• Online: 3.729

11.05.2010 23:05    |    comp320td    |    Kommentare (3)    |   Stichworte: 335i, 335i Touring, Abschlepper, BMW Servicemobil, Hochdruckpumpe, Kupplung, Problem

Hallo,

 

es wird mal wieder Zeit für einen kleinen Bericht meinerseits. Der 335i hat jetzt 23.800km auf dem Tacho. Der letzte Bericht liegt nun auch schon einige Monate und rund 6.000km zurück.

Was ist in der Zwischenzeit so alles passiert?

 

Bis vergangene Woche eigentlich recht wenig. Ich machte Bekanntschaft mit dem leidigen Thema des Kofferraumquietschens.

Wirklich peinlich, wenn man (ganz prollig) mit Sonnenbrille und "Understatement-Endrohr-Blubbern" auf den Parkplatz des Baumarktes fährt, schwungvoll aussteigt und dann *quieeeeeetsch* die Stille beim Öffnen des Kofferraumdeckels zerreißt!

 

:eek:

 

Zuerst einmal versucht mit WD-40 Sprühfett der Ursache auf den Grund zu gehen. Jedoch nur mit mäßigem Erfolg. Zu viele Scharniere sind da sichtbar. Also erstmal alle angesprüht. Jedoch kaum Besserung :confused:

 

Dann zu BMW und das bekannte Problem geschildert. Dort sprühte man mir die Scharniere noch einmal richtig ein und siehe da, ich hatte Ruhe...... für insgesamt 2-3 Wochen. Danach fing das quietschen wieder an :mad:

 

Hier findet Ihr mehr zu dem Thema Kofferraumquietschen:

 

http://www.motor-talk.de/forum/scharnier-e91-kofferraum-t2617321.html

 

http://www.motor-talk.de/forum/heckklappen-scharnier-e91-t2607299.html

 

http://www.motor-talk.de/.../...klappe-e91-vfl-quietscht-t2208754.html

 

 

Okay, das Thema erstmal erledigt.

Vergangenen Sonntag (Muttertag) dann der Supergau:

 

ich will eine kleine Runde drehen um noch irgendwo her Blumen zu bekommen. Neue Schuhe angezogen. Ab ins Auto und los gehts. Hm, komisch..... beim Anfahren ein Gefühl, als hätte ich das Kuppeln verlernt. Irgendwie "spüre" ich das Kupplungspedal nicht so richtig. Bei jedem Anfahren und Schalten jault der Motor etwas hoch, weil ich beim Schalten die Kupplung zu spät oder zu ruckhaft kommen lasse. Seltsam :confused:

 

Muss an den neuen Schuhen liegen. Wohl noch kein Gefühl damit. Nach einigen Kilometern wunder ich mich dann doch etwas. Also steig ich aus, zieh meine alten Schuhe an und mach eine Testrunde über 40 Kilometer und siehe da, hier stimmt was gewaltig nicht :eek:

 

  •  Fahrzeug hat plötzlich eine art "Gedenksekunde" bevor er richtig beschleunigt.
  • Wenn die Beschleunigung kommt, dann kommt sie aber ruckhaft und brachialer als vorher.
  • Fahre ich gemütlich dahin (egal welcher Gang, egal welche Drehzahl) und drücke dann LEICHT aufs Gas, dann tut sich zuerst gar nix (Gedanksekunde), dann aber gibt es einen regelrechten Kick, der Drehzahlmesser SPRINGT förmlich nach oben, um dann sofort wieder RUNTER zu gehen!
  • Ich habe immer das Gefühl, ich würde beim Beschleunigen mit der Kupplung schnalzen, sie dann loslassen und den Wagen vorpreschen zu lassen. Aber das passiert alles OHNE Kupplung sondern beim normalem Gaspedaldruck!

 

 

Hier nochmal der komplette Thread über das Problem:

 

http://www.motor-talk.de/forum/335i-motor-turbo-problem-t2707719.html

 

Eine meiner ersten Vermutungen lagen bei der Kupplung. Jedoch bin ich schnell wieder davon abgekommen, da ich hier so viel von der Hochdruckpumpe und den Problemen damit las und hörte.

Jedoch passierte dann heute noch folgendes, was nun eindeutig auf Kupplung schließen lässt:

 

  • Auto nimmt noch schwergängiger Gas an
  • Anfahren mit dem Wagen wird noch schwerer
  • Kupplung kommt etwas "zäh" zurück
  • starker Kupplungsgestank

 

Gestern dann noch einen Termin für kommenden Freitag vereinbart. Jedoch sollte es nicht mehr so weit kommen.....

 

Heute dann auf der Heimfahrt meiner Frau von der Arbeit, nach dem Abholen unserer Tochter vom Kindergarten. Das Auto ließ sich wohl kaum mehr richtig beschleunigen. Nach dem Anfahren von einer Kreuzung ab, ging dann gar nichts mehr. Keine Gasannahme. Auto ausrollen lassen und BMW Servicemobil gerufen.

 

Nach 20 Minuten war das Servicemobil (5er Touring) zur Stelle und schloss das Diagnosegerät an. Kein Auslesen möglich :rolleyes:

Der Techniker versuchte sein Glück mit dem Auto und kam zu dem Schluss, dass die Kupplung hinüber sei. Was jedoch anhand der Kilometerleistung sehr verwunderlich sei.

 

Also wurde ein ortsansässiger Abschlepper gerufen und mein "Baby" wurde aufgebockt und zum Händler gefahren.

Dort dann alle Erfahrungen zu Protokoll gegeben und morgen gibt es dann einen Ersatzwagen (Mobilitätsgarantie) und nähere Details über die Fehlerursache.

 

Ich bin gespannt.... und genervt :mad:

 

Viele Grüße,

 

Tom


11.05.2010 23:06    |    Trackback

Kommentiert auf: BMW 3er E90, E91, E92 & E93:

 

335i - Motor/Turbo - Problem

 

[...] :confused:

 

Mein Blog mal wieder erweitert bzgl. des aktuellen Problems inkl. Scharnierquietschen:

 

http://www.motor-talk.de/.../...druckpumpe-oder-kupplung-t2710530.html

 

[...]

 

Artikel lesen ...


21.05.2010 14:50    |    comp320td

So, die Kupplung und zusätzlich das Zweimassenschwungrad wurden getauscht.

In der Zeit wurde uns ein 520dA Touring zur Verfügung gestellt. Tolles Auto.

 

Jetzt scheint wieder alles zu funktionieren, obwohl mir nun die Kupplung etwas leichter vorkommt.

Laut Werkstatt soll es wohl ein Fehler schon seit der Produktion gewesen sein, der sich dann im Laufe der Kilometer als fatal herausgestellt hat.

 

Nun ja mal sehen...


21.10.2010 12:13    |    Trackback

Kommentiert auf: Touring335i:

 

33.000km und schon wieder meldet sich das Auto...

 

[...] leichtgängigeren Lenkung :p

 

Vor etwa 10.000km wurde ein komplett neuer Kupplungsstrang verbaut. Siehe hier:

 

http://www.motor-talk.de/.../...druckpumpe-oder-kupplung-t2710530.html

 

Dann war auch wieder alles bestens. Aber nun bockt der Wagen sporadisch wieder. Meine Frau berichtet [...]

 

Artikel lesen ...


Deine Antwort auf "23.000km - "Ene, mene muh und raus bist Du" oder Turbo, Hochdruckpumpe oder Kupplung"