• Online: 1.702

Haehnchens Blog

Die Geschichte meines Lancia Y 840

26.11.2014 22:23    |    HalbesHaehnchen    |    Kommentare (34)    |   Stichworte: 840, Lancia, Lancia y, Y

Y von hintenY von hintenInnenraumInnenraumSeiteSeiteAlufelge mit neuem ReifenAlufelge mit neuem ReifenY von vorneY von vorneVersetzter ZahnriemenVersetzter ZahnriemenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenTachoTachoMotorraumMotorraum

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Hallo,

 

wie bereits angekündigt kommt nun der nächste Artikel über meinen Lancia Y.

Nachdem ihr ja bereits wisst wie ich zu ihm kam, falls ihr meinen ersten Artikel gelesen habt (Wie ich zu meinem Y kam), kommt nun ein Artikel zu meinem Y an sich.

 

Gekauft wurde er mit ziemlich genau 50tkm auf der Uhr, 550Km entfernt von meiner Heimat mit frischem TÜV, 8 fach bereift (8 Reifen die jeweils 14 Jahre alt waren :cool:) für 1350€ (mein Erspartes!) als Elefantino Blue mit dem 1.2 8V Motor und 60 PS. Dies war am 09.11.2013.

Nachdem er die 550Km problemlos überstanden hatte, wurde er von meinem Vater täglich als Pendelfahrzeug zur Arbeit und wieder zurück benutzt.

Ich fuhr mit dem Familien Citroen DS3 zur Schule und überall sonst hin.

Das ging so bis Juli 2014 wo ich den Y dann nur noch für mich hatte, und sonst niemand mehr damit fuhr.

Bis dahin war mein Y aber nicht ganz frei von Problemen:

 

Den Winter überstand der Blue gut, doch dann im März ging es los. Das Auto heizte nicht mehr.

Anfangs fing er nach ca. 5Km Fahrt mit Heizen an, später gar nicht mehr.

Da meinte mein Vater man müsse mal den Kühlkreislauf entlüften, vielleicht sei es danach besser. Gesagt getan.

Und dann war es auch tatsächlich besser. Der Wagen heizte wieder, fuhr einwandfrei.

Da haben wir noch die Zündkerzen gewechselt.

Dies ging dann ca. 2 Wochen gut bis ich dann mit dem Auto eines Abends in einem Stau stand. Die Temperatur ging weiter hoch als sie das üblicherweise tut (ca. 100°C). Da dachte ich mir schon, dass wieder ein Problem auf mich zu kommt.

Und tatsächlich, am nächsten Tag heizte er wieder nicht mehr. Wir haben ihn nochmal entlüftet aber nach ca. 50Km stieg die Temperatur wieder an und die Heizung fiel aus. Da habe ich recherchiert und bin darauf gestoßen, dass es eine defekte ZKD sein könnte.

Als ich das zu meinem Vater sagte meinte er zuerst, dass wahrscheinlich nur irgendwo ein Schlauch undicht sei, und der Kühlkreislauf darüber Luft ziehe. Für einen Defekt der ZKD lagen ja auch keinerlei Symptome vor, außer eben der ausfallenden Heizung. Rauch aus dem Auspuff gab es nicht, das Auto ruckelte nicht und das Kühlwasser hat auch nicht sonderlich nach Abgas gerochen.

Als mein Vater am nächsten Tag mit dem Y zur Arbeit gefahren ist, hat das Auto geruckelt und gebockt, und es kam auch tatsächlich unendlich viel weißer Raus auf dem Auspuff.

 

Mein Vater hat mir davon berichtet als ich aus der Schule heim kam, und dann stand das üble Urteil: Die ZKD ist kaputt.

Selbst wechseln wollten wir sie nicht, da wir Angst davor hatten, Schrauben abzureißen.

Also beschlossen wir, es meinen Verwandten (Mann der Schwester meiner Großmutter :D Wie nennt man das?) machen zu lassen.

Der hat sein Leben lang als KFZ Mechaniker gearbeitet und ist nun in Rente.

Also wurde ein Termin ausgemacht.

Es war der 19. März (meine ich). Also bin ich am Abend des 19. mit meinem Y die 21Km zu meinem Verwandten gefahren (meine Mutter kam im DS3 mit, um mich wieder nach Hause zu bringen). Die Fahrt war sehr interessant, ich fuhr im Leerlauf wo es nur ging und auf keinen Fall über 60.

Dies tat ich, weil ich Angst vor einem Kolbenfresser hatte und weil ich eh nicht schneller als 60 fahren konnte, da das Auto wenn man Gas gab, nur hustete und bockte.

Man war ich erleichtert als ich diese 21Km hinter mir hatte und das Auto stand.

Zwei Tage später, am 21.03 klingelte dann das Telefon und mir wurde gesagt, ich könne mein Auto wieder abholen.

Also bin ich mit meiner Mutter schnell hingefahren und habe mich gefreut.

Gewechselt wurden ZKD, VDD, Zahnriemen inkl. Spannrolle und Wasserpumpe und das Thermostat. Außerdem kamen natürlich frisches Öl (Motul 10W40)und Kühlwasser rein. MotorraumMotorraum

Das alles war bei ca. 54500Km auf der Uhr.

 

Als ich dann im Auto saß, sprang der Y sofort tadellos an. Das Losfahren aber gestaltete sich sehr schwierig, da die Kupplung nur noch "Kontakt" und "kein Kontakt" kannte. Schleifen war nicht mehr drin. Ich vermute, dass da Kühlwasser drüber gelaufen ist aus der Öffnung wo der Thermostat sitzt.

Also gings mit einem ordentlichen Hüpfer los. Der Motor lief wieder ordentlich.

Ich bin dann in eine 30er Zone gefahren und bin dort dann geschätzte 30 Mal angefahren und habe wieder gehalten.

Das Anfahren ging wieder besser und besser. Da es aber noch nicht gut war bin ich auf die 4-spurig ausgebaute B27 und hab ihn mal richtig laufen lassen. Dann auch mal ordentlich die Kupplung schleifen lassen bei 130Km/h (im Nachhinein glaube ich, hätte ich das lieber lassen sollen). Dennoch brauchte es ca. eine Woche, bis er wieder mehr oder minder normal anzufahren war. Er ruckelt heute noch, wenn der Motor ganz kalt ist beim Anfahren, außer man fährt extremst vorsichtig und langsam an.

 

Nun gut, die Probleme scheinen gelöst doch irgendwie fehlt dem Y etwas Leistung. Berge die ich früher im 5. Gang hoch bin, kam ich jetzt nur noch im 4. hoch. Hab mir gedacht, dass der Motor die doch seeehhr vielen Km mit defekter ZKD doch nicht schadlos weggesteckt hat.

Bin dann aber erstmal so weitergefahren bzw. mein Vater, der ja zu der Zeit noch täglich zur Arbeit pendelte mit dem Y.

Am 01.04 gab es dann endlich neue Reifen (von FALKEN). Ich wollte sie nicht wieder auf die hässlichen Stahlfelgen ziehen und ich wollte auch breitere als 165/65 R14.

Also hab ich die alten Alus vom Lancia Delta I GT meines Vater rausgekramt.

Kurz geschaut ob sie auf den Y passen und tatsächlich, sie passten :)

Also habe ich sie abgeschliffen und neu silber angesprüht da überall der Lack abblätterte.

Sieht jetzt zwar nicht aus wie neu, aber gut genug ;) Alufelge mit neuem ReifenAlufelge mit neuem Reifen

Dann zusammen mit den 185/60R14 Reifen zum Reifenexperten gebracht und aufziehen lassen.

Zwischen Felge vorne und Bremssattel sind vll. noch 3-4mm Platz. Da haben die beim Auswuchten tatsächlich mind. 30 extrem flachen Gewichte in die Felgen gepappt :D Das sah am Anfang witzig aus, für mich.

Nun gut, dann gings mit den neuen Rädern weiter.

Es fehlte nach wie vor Leistung.

Dann hab ich einfach mal nach dem Zahnriemen geschaut ob der richtig sitzt, und da traf mich der Schlag :O

Der war um einen Zahn versetzt!!! Versetzter ZahnriemenVersetzter Zahnriemen

Und so bin ich ca. 1000Km weit mit dem Auto gefahren.

Also schnell wieder richtig hin "gelegt" und siehe da, das Auto hatte wieder den gewohnten Durchzug.

Zum Glück ist der verbaute 1.2 8V ein Freiläufer. Trotzdem komisch, dass das Auto tadellos lief und nur etwas Leistung fehlte bei so nem versetzten Zahnriemen.

 

Nunja, im Mai dann polterte plötzlich die rechte Hinterachse beim überfahren von Gullis. Ich dachte echt das darf doch nicht wahr sein.

Wieder im Internet recherchiert und raus kam, dass es das Achslager hinten rechts sein muss.

Also haben wir neue Lager bestellt und versucht diese einzubauen (ohne Bühne). Wir haben eine Schraube abgerissen und das wars dann auch schon wieder. Schnell wieder meinen Verwandten angerufen und gefragt ob er das macht (er hat eine Hebebühne).

Wieder 50€ für Einbau (Abgebrochene Schraube entfernen war etwas schwieriger als gedacht) und 15€ für Teile los. kaputtes rechtes hinteres Achslagerkaputtes rechtes hinteres Achslager

 

Aber!! Das wars, seither und somit seit ca. 7tkm keinen Cent mehr in Wartung investiert! So muss das sein.

 

Irgendwann mal ging der Heckscheibenwischer nicht mehr und eine der Nummernschildbeleuchtungen. Das waren aber nur Kabelbrüche und nachdem ich die Kabel wieder verlötet hatte war wieder alles top.

 

Im Juli kam ich dann aus der Schule und hatte den Wagen ganz für mich und lies auch nur noch ungern andere damit fahren.

Da kam immer mehr der Wunsch auf, am Auto Dinge zu verbessern.

Hab mich aber zusammengerissen. Erst Ende Oktober kam die erste Investition, nämlich wollte ich ein neues Radio und ein neues Frontsystem. Also wieder recherchiert.

Am Ende hab ich mich für ein JVC Radio mit DAB+, Aux und allem PiPaPo (JVC KD-DB95BT) und ein ETON POW 160.2 als Frontsystem entschieden. Eingebaut habe ich das alles selber Ende Oktober. Cockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts oben

Da bei uns hier auf der Schwäbischen Alb der FM-Empfang nicht so dolle ist, wollte ich das DAB+ nutzen können und habe mir dafür zu meinem Geburtstag einen DAB+ FM Splitter gekauft. Ebenso gabs zum Geburtstag ein Thermometer (siehe Bild 4) passend zum Interieur und einen Drehzahlmesser von RAID HP. Drehzahlmesser in demoliertem Gehäuse da ich ihn zuerst wo anders montieren wollte und das Gehäuse entsprechend zugeschnitten habe :/Drehzahlmesser in demoliertem Gehäuse da ich ihn zuerst wo anders montieren wollte und das Gehäuse entsprechend zugeschnitten habe :/

 

Also auch das wieder alles eingebaut. Der Drehzahlmesser war schnell eingebaut (aber warum zur Hölle hat das Ding 2x Masse und 2x Zündungsplus?! Hab die Kabel einfach aneinander gelötet...). Ebenso der Splitter.

Der DAB+ Klang allerdings überzeugt mich noch nicht so recht da die Höhen iwie nicht so klar sind sondern etwas "verschwommen" (EDIT: War am Radio was falsch eingestellt, jetzt ists prima :)).

Dennoch ist der Klang mit dem neuen Frontsystem echt Bombe. Sehr schöne Bässe trotz Verzicht auf einen Verstärker :)

Da lässts sich wunderbar fahren, v.a. weil der Y das bequemste Auto ist, was ich bisher selbst gefahren bin auf Langstrecke. (Ok, ansonsten waren das auch nur der familien DS3 und der Space Star von 2001 meiner Großeltern :D)

 

Das ist die Geschichte meines Y der nun etwas über 61tkm auf der Uhr hat und läuft wie eine eins. TachoTacho

Verbrauchen tut er im Schnitt 5,7l was ich für einen sehr ansehnlichen Wert halte :)

Geplant ist als nächstes den Unterboden mit Unterbodenschutz einzusprühen/einzupinseln.

 

Ist wieder ein ziemlich lang geworden, der Text :D

 

 

PS: Wer Interesse an nunmehr 15 Jahre alten 165/65R14 auf Stahlfelge mit gutem Profil hat darf sich gerne bei mir melden.

Für ne Burnout-Show sind die sicher perfekt geeignet :D

 

 

EDIT: Auch noch erwähnenswert ist, dass ich bei dem Auto seit dem letzten Ölwechsel vor über 7tkm, keinen Tropfen Öl nachfüllen musste.

Der Pegel sinkt zwar (war nach dem Ölwechsel auf Max, nun ist er knapp über der Mitte), doch das muss er auch. Man müsste sich Sorgen machen wenn er es nicht täte :D

Hat Dir der Artikel gefallen? 11 von 11 fanden den Artikel lesenswert.