• Online: 1.593

Haehnchens Blog

Die Geschichte meines Lancia Y 840

26.11.2014 22:23    |    HalbesHaehnchen    |    Kommentare (34)    |   Stichworte: 840, Lancia, Lancia y, Y

Y von hintenY von hintenInnenraumInnenraumSeiteSeiteAlufelge mit neuem ReifenAlufelge mit neuem ReifenY von vorneY von vorneVersetzter ZahnriemenVersetzter ZahnriemenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenTachoTachoMotorraumMotorraum

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Hallo,

 

wie bereits angekündigt kommt nun der nächste Artikel über meinen Lancia Y.

Nachdem ihr ja bereits wisst wie ich zu ihm kam, falls ihr meinen ersten Artikel gelesen habt (Wie ich zu meinem Y kam), kommt nun ein Artikel zu meinem Y an sich.

 

Gekauft wurde er mit ziemlich genau 50tkm auf der Uhr, 550Km entfernt von meiner Heimat mit frischem TÜV, 8 fach bereift (8 Reifen die jeweils 14 Jahre alt waren :cool:) für 1350€ (mein Erspartes!) als Elefantino Blue mit dem 1.2 8V Motor und 60 PS. Dies war am 09.11.2013.

Nachdem er die 550Km problemlos überstanden hatte, wurde er von meinem Vater täglich als Pendelfahrzeug zur Arbeit und wieder zurück benutzt.

Ich fuhr mit dem Familien Citroen DS3 zur Schule und überall sonst hin.

Das ging so bis Juli 2014 wo ich den Y dann nur noch für mich hatte, und sonst niemand mehr damit fuhr.

Bis dahin war mein Y aber nicht ganz frei von Problemen:

 

Den Winter überstand der Blue gut, doch dann im März ging es los. Das Auto heizte nicht mehr.

Anfangs fing er nach ca. 5Km Fahrt mit Heizen an, später gar nicht mehr.

Da meinte mein Vater man müsse mal den Kühlkreislauf entlüften, vielleicht sei es danach besser. Gesagt getan.

Und dann war es auch tatsächlich besser. Der Wagen heizte wieder, fuhr einwandfrei.

Da haben wir noch die Zündkerzen gewechselt.

Dies ging dann ca. 2 Wochen gut bis ich dann mit dem Auto eines Abends in einem Stau stand. Die Temperatur ging weiter hoch als sie das üblicherweise tut (ca. 100°C). Da dachte ich mir schon, dass wieder ein Problem auf mich zu kommt.

Und tatsächlich, am nächsten Tag heizte er wieder nicht mehr. Wir haben ihn nochmal entlüftet aber nach ca. 50Km stieg die Temperatur wieder an und die Heizung fiel aus. Da habe ich recherchiert und bin darauf gestoßen, dass es eine defekte ZKD sein könnte.

Als ich das zu meinem Vater sagte meinte er zuerst, dass wahrscheinlich nur irgendwo ein Schlauch undicht sei, und der Kühlkreislauf darüber Luft ziehe. Für einen Defekt der ZKD lagen ja auch keinerlei Symptome vor, außer eben der ausfallenden Heizung. Rauch aus dem Auspuff gab es nicht, das Auto ruckelte nicht und das Kühlwasser hat auch nicht sonderlich nach Abgas gerochen.

Als mein Vater am nächsten Tag mit dem Y zur Arbeit gefahren ist, hat das Auto geruckelt und gebockt, und es kam auch tatsächlich unendlich viel weißer Raus auf dem Auspuff.

 

Mein Vater hat mir davon berichtet als ich aus der Schule heim kam, und dann stand das üble Urteil: Die ZKD ist kaputt.

Selbst wechseln wollten wir sie nicht, da wir Angst davor hatten, Schrauben abzureißen.

Also beschlossen wir, es meinen Verwandten (Mann der Schwester meiner Großmutter :D Wie nennt man das?) machen zu lassen.

Der hat sein Leben lang als KFZ Mechaniker gearbeitet und ist nun in Rente.

Also wurde ein Termin ausgemacht.

Es war der 19. März (meine ich). Also bin ich am Abend des 19. mit meinem Y die 21Km zu meinem Verwandten gefahren (meine Mutter kam im DS3 mit, um mich wieder nach Hause zu bringen). Die Fahrt war sehr interessant, ich fuhr im Leerlauf wo es nur ging und auf keinen Fall über 60.

Dies tat ich, weil ich Angst vor einem Kolbenfresser hatte und weil ich eh nicht schneller als 60 fahren konnte, da das Auto wenn man Gas gab, nur hustete und bockte.

Man war ich erleichtert als ich diese 21Km hinter mir hatte und das Auto stand.

Zwei Tage später, am 21.03 klingelte dann das Telefon und mir wurde gesagt, ich könne mein Auto wieder abholen.

Also bin ich mit meiner Mutter schnell hingefahren und habe mich gefreut.

Gewechselt wurden ZKD, VDD, Zahnriemen inkl. Spannrolle und Wasserpumpe und das Thermostat. Außerdem kamen natürlich frisches Öl (Motul 10W40)und Kühlwasser rein. MotorraumMotorraum

Das alles war bei ca. 54500Km auf der Uhr.

 

Als ich dann im Auto saß, sprang der Y sofort tadellos an. Das Losfahren aber gestaltete sich sehr schwierig, da die Kupplung nur noch "Kontakt" und "kein Kontakt" kannte. Schleifen war nicht mehr drin. Ich vermute, dass da Kühlwasser drüber gelaufen ist aus der Öffnung wo der Thermostat sitzt.

Also gings mit einem ordentlichen Hüpfer los. Der Motor lief wieder ordentlich.

Ich bin dann in eine 30er Zone gefahren und bin dort dann geschätzte 30 Mal angefahren und habe wieder gehalten.

Das Anfahren ging wieder besser und besser. Da es aber noch nicht gut war bin ich auf die 4-spurig ausgebaute B27 und hab ihn mal richtig laufen lassen. Dann auch mal ordentlich die Kupplung schleifen lassen bei 130Km/h (im Nachhinein glaube ich, hätte ich das lieber lassen sollen). Dennoch brauchte es ca. eine Woche, bis er wieder mehr oder minder normal anzufahren war. Er ruckelt heute noch, wenn der Motor ganz kalt ist beim Anfahren, außer man fährt extremst vorsichtig und langsam an.

 

Nun gut, die Probleme scheinen gelöst doch irgendwie fehlt dem Y etwas Leistung. Berge die ich früher im 5. Gang hoch bin, kam ich jetzt nur noch im 4. hoch. Hab mir gedacht, dass der Motor die doch seeehhr vielen Km mit defekter ZKD doch nicht schadlos weggesteckt hat.

Bin dann aber erstmal so weitergefahren bzw. mein Vater, der ja zu der Zeit noch täglich zur Arbeit pendelte mit dem Y.

Am 01.04 gab es dann endlich neue Reifen (von FALKEN). Ich wollte sie nicht wieder auf die hässlichen Stahlfelgen ziehen und ich wollte auch breitere als 165/65 R14.

Also hab ich die alten Alus vom Lancia Delta I GT meines Vater rausgekramt.

Kurz geschaut ob sie auf den Y passen und tatsächlich, sie passten :)

Also habe ich sie abgeschliffen und neu silber angesprüht da überall der Lack abblätterte.

Sieht jetzt zwar nicht aus wie neu, aber gut genug ;) Alufelge mit neuem ReifenAlufelge mit neuem Reifen

Dann zusammen mit den 185/60R14 Reifen zum Reifenexperten gebracht und aufziehen lassen.

Zwischen Felge vorne und Bremssattel sind vll. noch 3-4mm Platz. Da haben die beim Auswuchten tatsächlich mind. 30 extrem flachen Gewichte in die Felgen gepappt :D Das sah am Anfang witzig aus, für mich.

Nun gut, dann gings mit den neuen Rädern weiter.

Es fehlte nach wie vor Leistung.

Dann hab ich einfach mal nach dem Zahnriemen geschaut ob der richtig sitzt, und da traf mich der Schlag :O

Der war um einen Zahn versetzt!!! Versetzter ZahnriemenVersetzter Zahnriemen

Und so bin ich ca. 1000Km weit mit dem Auto gefahren.

Also schnell wieder richtig hin "gelegt" und siehe da, das Auto hatte wieder den gewohnten Durchzug.

Zum Glück ist der verbaute 1.2 8V ein Freiläufer. Trotzdem komisch, dass das Auto tadellos lief und nur etwas Leistung fehlte bei so nem versetzten Zahnriemen.

 

Nunja, im Mai dann polterte plötzlich die rechte Hinterachse beim überfahren von Gullis. Ich dachte echt das darf doch nicht wahr sein.

Wieder im Internet recherchiert und raus kam, dass es das Achslager hinten rechts sein muss.

Also haben wir neue Lager bestellt und versucht diese einzubauen (ohne Bühne). Wir haben eine Schraube abgerissen und das wars dann auch schon wieder. Schnell wieder meinen Verwandten angerufen und gefragt ob er das macht (er hat eine Hebebühne).

Wieder 50€ für Einbau (Abgebrochene Schraube entfernen war etwas schwieriger als gedacht) und 15€ für Teile los. kaputtes rechtes hinteres Achslagerkaputtes rechtes hinteres Achslager

 

Aber!! Das wars, seither und somit seit ca. 7tkm keinen Cent mehr in Wartung investiert! So muss das sein.

 

Irgendwann mal ging der Heckscheibenwischer nicht mehr und eine der Nummernschildbeleuchtungen. Das waren aber nur Kabelbrüche und nachdem ich die Kabel wieder verlötet hatte war wieder alles top.

 

Im Juli kam ich dann aus der Schule und hatte den Wagen ganz für mich und lies auch nur noch ungern andere damit fahren.

Da kam immer mehr der Wunsch auf, am Auto Dinge zu verbessern.

Hab mich aber zusammengerissen. Erst Ende Oktober kam die erste Investition, nämlich wollte ich ein neues Radio und ein neues Frontsystem. Also wieder recherchiert.

Am Ende hab ich mich für ein JVC Radio mit DAB+, Aux und allem PiPaPo (JVC KD-DB95BT) und ein ETON POW 160.2 als Frontsystem entschieden. Eingebaut habe ich das alles selber Ende Oktober. Cockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts obenCockpit inkl neuem Drehzahlmesser, Thermometer und neuem Eton Hochtöner rechts oben

Da bei uns hier auf der Schwäbischen Alb der FM-Empfang nicht so dolle ist, wollte ich das DAB+ nutzen können und habe mir dafür zu meinem Geburtstag einen DAB+ FM Splitter gekauft. Ebenso gabs zum Geburtstag ein Thermometer (siehe Bild 4) passend zum Interieur und einen Drehzahlmesser von RAID HP. Drehzahlmesser in demoliertem Gehäuse da ich ihn zuerst wo anders montieren wollte und das Gehäuse entsprechend zugeschnitten habe :/Drehzahlmesser in demoliertem Gehäuse da ich ihn zuerst wo anders montieren wollte und das Gehäuse entsprechend zugeschnitten habe :/

 

Also auch das wieder alles eingebaut. Der Drehzahlmesser war schnell eingebaut (aber warum zur Hölle hat das Ding 2x Masse und 2x Zündungsplus?! Hab die Kabel einfach aneinander gelötet...). Ebenso der Splitter.

Der DAB+ Klang allerdings überzeugt mich noch nicht so recht da die Höhen iwie nicht so klar sind sondern etwas "verschwommen" (EDIT: War am Radio was falsch eingestellt, jetzt ists prima :)).

Dennoch ist der Klang mit dem neuen Frontsystem echt Bombe. Sehr schöne Bässe trotz Verzicht auf einen Verstärker :)

Da lässts sich wunderbar fahren, v.a. weil der Y das bequemste Auto ist, was ich bisher selbst gefahren bin auf Langstrecke. (Ok, ansonsten waren das auch nur der familien DS3 und der Space Star von 2001 meiner Großeltern :D)

 

Das ist die Geschichte meines Y der nun etwas über 61tkm auf der Uhr hat und läuft wie eine eins. TachoTacho

Verbrauchen tut er im Schnitt 5,7l was ich für einen sehr ansehnlichen Wert halte :)

Geplant ist als nächstes den Unterboden mit Unterbodenschutz einzusprühen/einzupinseln.

 

Ist wieder ein ziemlich lang geworden, der Text :D

 

 

PS: Wer Interesse an nunmehr 15 Jahre alten 165/65R14 auf Stahlfelge mit gutem Profil hat darf sich gerne bei mir melden.

Für ne Burnout-Show sind die sicher perfekt geeignet :D

 

 

EDIT: Auch noch erwähnenswert ist, dass ich bei dem Auto seit dem letzten Ölwechsel vor über 7tkm, keinen Tropfen Öl nachfüllen musste.

Der Pegel sinkt zwar (war nach dem Ölwechsel auf Max, nun ist er knapp über der Mitte), doch das muss er auch. Man müsste sich Sorgen machen wenn er es nicht täte :D

Hat Dir der Artikel gefallen? 11 von 11 fanden den Artikel lesenswert.

26.11.2014 22:49    |    HalbesHaehnchen

Sorry, dass der Artikel bis eben (26.11.2014 22:48 Uhr) so durcheinander war. In der Vorschau wurden die Bilder alle so angezeigt wie ich das will, nach der Veröffentlichung leider nicht mehr :D

Naja, nun gehts einigermaßen. Sry für die, die es schon gelesen haben, falls es schon jemand gelesen hat ;)

Mit dem Einfügen von Bildern muss ich mich wohl erst noch anfreunden.

 

MfG :)


26.11.2014 23:10    |    Turboschlumpf6

Ah, schön! Ein neuer Artikel.

 

Ich befürchte die Felgen sind nicht wirklich passend. ;) Ich meine von der Optik her.

 

Defekte ZKD und die ausgeschlagene Hinterachse sind absolute Standard-Defekte bei dem Modell. ZKD zu wechseln ist ein Kinderspiel bei dem Motor. Das macht man zwischen Mittagessen und Kaffeezeit. ;)

 

Einen versetzten Zahnriemen hatte ich auch schon mitsamt Rätsel :) ... siehe hier. Dort waren es sogar zwei Zähne und es war kein Freiläufer.

 

Mit dem versetzten Zahnriemen muss man erstmal keine Panik schieben, wenn er nicht zu locker gespannt ist. Dein Modell hat glaube ich noch keine automatische Spannvorrichtung. Da muss man die Spannung noch per "Fingergefühl" einstellen.


26.11.2014 23:19    |    HalbesHaehnchen

Danke!

 

Ja, es gibt schönere Felgen aber ich finde die gehen absolut in Ordnung :) Distanzscheiben wären nicht schlecht damit sie etwas weiter raus kommen, aber das hat halt auch wieder so seine Nachteile :/

 

Ja, ZKD hätten wir selbst gewechselt wenn die Schrauben nicht alles so dermaßen verrostet gewesen wären. Mein Verwandter hat 3 Schrauben abgerissen und da hat er dann das bessere Werkzeug um die Rauszuholen. Außerdem hatte ich beim Zündkerzenwechsel wohl eine Zündkerze verkantet angesetzt sodass das Gewinde im Kopf kaputt war. Man konnte sie nur noch mit viel Gewalt zur Hälfte reindrehen. Auch so ein Gewinde schneiden wollte ich lieber dem Fachmann überlassen vor ich noch mehr kaputt mache :D

 

2 Zähne versetzt und das Ding lebte noch? :O Nicht schlecht.

Ja, man muss ihn noch per Hand anspannen. Habe ihn so gespannt, dass man ihn mit 2 Fingern und etwas Kraft um 90° drehen kann an einer Stelle wo nirgends aufliegt.

 

 

MfG


26.11.2014 23:30    |    Turboschlumpf6

Der passende Wagen wäre cool!

 

http://suchen.mobile.de/.../188389808.html


26.11.2014 23:34    |    HalbesHaehnchen

Ja, das wäre der Hammer. Muss gestehen, dass ich auf mobile.de auch schon nach dem geschaut habe aber das kann ich echt nicht bringen :D

Für den Y10 gabs diese Felgen auch. Vll. sollte ich mir so einen als Turbo holen :)

 

MfG


26.11.2014 23:40    |    Turboschlumpf6

Also ich stehe mehr auf den Delta.

 

http://data.motor-talk.de/.../dsc-0025-1-4352568017240232069.jpg

Auf diesem Foto sieht es so aus, als ob das Seitenteil schon mal eine Ladung Spachtel bekommen hat.


26.11.2014 23:47    |    HalbesHaehnchen

Ich hätte auch lieber den Delta :D

 

Haben vermutlich beide Seitenteile..Das ist auch das einzige was mich an dem Auto stört.

Wenn die sich wenigstens Mühe gegeben hätten. Das Silber stimmt keinen Millimeter weit und glatt ists auch nicht. :(

 

Hier sieht man auch den Farbunterschied..Das ist die andere Fahrzeugseite :/


26.11.2014 23:55    |    Turboschlumpf6

Oh ja, stimmt. Tragisch ist das ja nicht. Wir reden hier nicht über ein 6er GranCoupe ;).

 

Ich bin damals vom 1989er Y10 auf einen 1991er Fiat Tipo 1,4 umgestiegen. Das war ein gewaltiger Schritt nach vorne. :)


26.11.2014 23:58    |    HalbesHaehnchen

Ich find das schon sehr ärgerlich.

Naja, dein Y10 war bestimmt kein Y10 Turbo :P

Mich reizt da v.a. der Wolf im Schafpelz, dass der Y10 ansonsten nicht das Monster Luxus Auto ist denk ich mir schon :D

 

MfG


27.11.2014 00:00    |    Stratos Zero

Also ich finde die Räder passen echt gut, ohne den Text hätte ich die für Original gehalten.

 

Überhaupt find ich die Generation vom Y ist einer der schönsten Kleinwagen aller Zeiten, richtig gutes Design mit schönen Details.

 

Warum gibts eigentlich nicht mehr Autos mit Stoff am Armaturenbrett ?

Die Sitzbezüge sehen ja aus wie neu, kaum ausgebleicht.


27.11.2014 00:05    |    HalbesHaehnchen

Zitat:

Also ich finde die Räder passen echt gut, ohne den Text hätte ich die für Original gehalten.

Danke dir, das ist auch meine Ansicht. Wobei sie sich etwas zu weit im Radhaus verstecken :D

 

Zitat:

Überhaupt find ich die Generation vom Y ist einer der schönsten Kleinwagen aller Zeiten, richtig gutes Design mit schönen Details.

Auch hier bin ich voll deiner Meinung, der wird auch bestimmt mal ein gesuchter Oldtimer :)

 

Zitat:

Warum gibts eigentlich nicht mehr Autos mit Stoff am Armaturenbrett ?

Das gibts nur exklusiv bei Lancia :P

 

Zitat:

Die Sitzbezüge sehen ja aus wie neu, kaum ausgebleicht.

Die sehen in echt noch besser aus, ungelogen. Das Rot ist überhaupt nicht ausgebleicht. Das sieht in Natura absolut aus als wäre es fabrikneu.

Ich guck mal ob ich da nochn besseres Bild von hin bekomme. Diese Bilder wurden alle mit einem über 3 Jahre alten Sony Ericsson Handy geschossen. :D

 

MfG


27.11.2014 11:16    |    der_Derk

Innenraumgestaltung war gerade damals der große Vorteil des Y - der aber meistens vom "igitt, Armaturen in der Mitte, kann ich nicht fahren" überschattet wurde. Und das ist hier ja der Elefantino, also die "billligste" Variante (LE war vergleichbar, LS und LX hatten bessere Sitze, Kopfstützen hinten serienmäßig, etc.).

 

Übergesprungener Zahnriemen war auch ein Problem an unserem Elefantino, allerdings beim 1.1er Motor. Mit zwei Zähnen Versatz sprang er dann auch nicht mehr an, Ursache war die festgegangene Wasserpumpe. Gesamtkosten für den Tausch mit Zahnriemen und Spannrolle (in Fiat-Vertragswerkstatt) lagen seinerzeit knapp unter 200 Euro, aus heutiger Perspektive betrachtet geradezu lächerlich günstig...


27.11.2014 11:54    |    HalbesHaehnchen

Och, die Armaturen in der Mitte sind nicht schlimm. Da hat man sich sehr schnell dran gewöhnt. Finde es nicht weniger praktisch als hinterm Lenkrad :)

Ok, kann auch daran liegen, dass das Auto auf dem ich mit 17 viel geübt habe (Citroen Xsara Picasso) die Armaturen auch in der Mitte hatte.

Ja, ist die billigste Variante aber was ich brauche hat er alles, außer einem serienmäßigen Drehzahlmesser.

Elefantino heißt nicht gleich "billig" btw., es gab auch den Elefantino Rosso :)

Das der Zahnriemen hier übersprungen ist bezweifle ich, ich bin mir zu 99% sicher, dass der falsch aufgelegt und montiert wurde.

Nicht man 200€? :O Oha. Das ist stark :D

 

MfG


27.11.2014 12:00    |    der_Derk

Ich fand' es im ersten Moment etwas ungewohnt, dass es nachts vor einem dunkel ist... Hat mich aber ansonsten auch nicht gestört.

 

Elefantino (später Elefantino Blu) war ja das Einstiegsmodell, das den LE abgelöst hat. Wobei "Einstieg" halt im damaligen Kleinwagen-Vergleich immer noch recht gut augestattet war (Zentralverriegelung, el. Fensterheber, etc.). Dein 1.2er hatte dann ja auch die Servolenkung serienmäßig, die die ersten Elefantinos mit dem 1.1er leider nicht hatten.


27.11.2014 12:04    |    HalbesHaehnchen

Und ABS hat der auch, genau so wie eine Lichthupe-Funktion :P Und eine verdammt laute Hupe :D

Und das mich das mit dem Tacho nicht gestört hat, führe ich jetzt mal darauf zurück, dass ich eben vorher auch schon ein halbes Jahr mit mittig platzierten Instrumenten gefahren bin :)


27.11.2014 22:21    |    VincentVEGA_

Eine laute Hupe ist in Italien durchaus nötig! :D

 

Ist ja doch ne Menge zu tun gewesen. Aber bei 130 Kupplung schleifen... wer sowas macht, steht wahrscheinlich auch auf SM... :D


27.11.2014 22:28    |    HalbesHaehnchen

Naja, "ne Menge" ist das jetzt nicht. Eigentlich nur ZKD und das Lager der Hinterachse rechts.

Und eben die beiden Kabelbrüche..aber das ist ja ein Klacks.

 

Zitat:

Aber bei 130 Kupplung schleifen... wer sowas macht, steht wahrscheinlich auch auf SM... :D

Ich war halt verzweifelt!!! :D Hahaha

Der Plan war, durch die Hitze die bei der Reibung entsteht, das Wasser von der Kupplung zu brutzeln :D

War aber nur ganz kurz und ich hab ja nicht mit schleifender Kupplung und Vollgas die 130 gehalten :D

Nur eben kurz n bisschen schleifen lassen bei höherer Drehzahl :P

 

OOOH :O Was ich in dem Artikel ganz vergessen habe ist, dass im September plötzlich die Km/h Anzeige nicht mehr ging :D

Da musste ich aber auch nur den kompletten Drehzahlgeber, welcher dem Tacho sagt wie schnell man ist, neu verlöten.

War ziemlich viel so blaugrünweißes "Pulver" drin. Das was eben entsteht, wenn Wasser an was elektrisches rankommt.

 

MfG


27.11.2014 22:37    |    VincentVEGA_

Ist mir auch mal passiert, auf einer längeren Strecke, da hab ich das linke Bein kurz ausgestreckt und bin gegens Pedal gekommen. Zum Glück sofort bemerkt :D

 

Die Idee an sich ist ja nicht verkehrt, doch das Wasser ist ja nicht nur auf der Scheibe, hätte ich dir gleich sagen können, dass nur ein Ausbau wirklich hilft :D


27.11.2014 22:41    |    HalbesHaehnchen

Einen Ausbau gab es bis dato aber nicht und geholfen hat es schon ein bisschen. Immerhin konnte man das Fahrzeug danach wieder ohne einen Hüpfer anfahren. Geruckelt hat es jedoch immer noch stark beim anfahren.

Bis heute aber, wie schon erwähnt, ruckelt der Y beim Anfahren die ersten 3 Minuten nach dem Motorstart.

Das hat er mMn erst seit der ZKD Reparatur :D

Aber damit kann ich leben.

 

MfG


29.11.2014 09:01    |    Match6

Hatte einige Jahre auch einen Y Elefantino Blue in der Familie. Hab den richtig schön gemacht. Tiefer gelegt. Tiefbettfelgen, Edelstahl Sportauspuff und dunkelrote Alcantarausstattung eingebaut. Dazu die Scheiben rundrum dunkel getönt. Die von dir beschriebenen Defekte hatte wir auch an unserem Y. Sonst war es ne coole Kiste. Bin ihn gerne gefahren und beim Verkauf brauchte ich nicht lange auf einen Abnehmer warten. Manchmal vermisse ich Ihn.


29.11.2014 12:48    |    HalbesHaehnchen

Genau an diese Art von Tuningmaßnahmen denke ich auch die ganze Zeit. Ordentliche Tiefbettfelgen sehen an dem Auto einfach ultra gut aus.

 

Die Defekte haben sie wohl alle, ich warte zzt. noch auf den Wärmetauscher, der ja auch ein Schwachpunkt ist :D

Hoffe, dass er den Winter über noch nicht kaputt geht ;)

 

Hast du noch ein Foto von deinem Y rumliegen?

 

MfG


30.11.2014 12:53    |    Mr.Blade

Zitat:

Ich fuhr mit dem Familien Citroen DS3 zur Schule und überall sonst hin.

Citröen DS3 als Familienkutsche? Ist der nicht etwas zu klein? :D

 

Ansonsten mal ein anderes Auto, nur finde ich 60 PS schon ziemlich wenig. Kann man da überhaupt mit der Kupplung anfahren, wie man es in der Fahrschule lernt? :D


30.11.2014 21:16    |    HalbesHaehnchen

Zitat:

Citröen DS3 als Familienkutsche? Ist der nicht etwas zu klein? :D

 

Ansonsten mal ein anderes Auto, nur finde ich 60 PS schon ziemlich wenig. Kann man da überhaupt mit der Kupplung anfahren, wie man es in der Fahrschule lernt? :D

Ja, wir hatten vor dem DS3 einen Citroen Xsara Picasso. Damit war das reisen bequemer :D

Allerdings waren wir nun schon 2 mal im Familienurlaub mit dem DS3 zu fünft + Hund! :D

Ein Mal in Österreich (Kärnten -> ca. 600Km eine Strecke) und ein Mal in Italien (Toscana -> über 700Km eine Strecke).

Das war jedesmal witzig. Ich bin verdammt froh, dass ich beide Male alle Strecken fahren durfte, d.h. ich hatte so viel Platz, wie wenn ich allein fahren würde. Die anderen, v.a. meine Brüder und mein Vater welche hinten mit Hund saßen hatten vermutlich nicht so viel Spaß :P

Zum Glück ist der DS3 ein Cabrio, da konnte man dann hinten im Stau oder an Ampeln hinstehen und sich strecken.

Sah witzig aus, wenn der Hundekopf immer zum Dach rausgeschaut hat und der Wind ihm um die Ohren wehte^^

 

Zu den 60 PS: Ist nicht so wenig wie man denkt. Immerhin brauch er zB. nur 13 Sek von 0 auf 100. So lahm ist das nicht.

Der Ford Fiesta ab 2001 ist mit 80 PS lahmer.

Alles eine Frage der Übersetzung und des Fahrzeuggewichtes. Außerdem ist es ein 8V Motor, d.h. er zieht im "normalen" Drehzahlbereich ähnlich gut wie der selbe Motor mit 86PS als 16V^^ Es waren schon einige Kumpels überrascht wie gut der geht für nur 60 PS.

Anfahren tu ich prinzipiell schon wie in der Fahrschule, nur spürt man bei nem Benziner halt prinzipiell weniger Schleifpunkt als bei nem Diesel :P

Mein Fahrschulauto war ein Audi Q3 mit 177 Diesel PS. Das zu vergleichen ist schon nicht soo ganz einfach :D

 

MfG


15.12.2014 16:55    |    Trackback

Kommentiert auf: Die MT-Youngsters:

 

Wo seid ihr U25? - RELOADED

 

[...] Abi und Studium.

Mein fahrbarer Untersatz ist ein Lancia Y aus 2000 mit strammen 60PS. Zu dem gibts HIER einen Blog, falls es jemanden interessieren sollte.

 

Wobei den Y von euch vermutlich eh keiner wirklich [...]

 

Artikel lesen ...


21.02.2015 22:14    |    MTGL

Der Mann der Schwester deiner Großmutter ist übrigens dein Großonkel (und besagte Schwester dann deine Großtante) ;-)


21.02.2015 23:10    |    HalbesHaehnchen

So, dann wäre das ja auch geklärt :D


22.02.2015 09:48    |    Mr.Blade

wtf? :D


22.02.2015 13:40    |    HalbesHaehnchen

Zitat aus meinem Artikel:

Zitat:

Also beschlossen wir, es meinen Verwandten (Mann der Schwester meiner Großmutter :D Wie nennt man das?) machen zu lassen.

Dauerte zwar etwas, aber jetzt ist die Frage beantwortet :p


21.09.2015 10:23    |    HerrLehmann

Was macht der Lancia aktuell?

tutto bene?

 

Gruss


21.09.2015 14:13    |    HalbesHaehnchen

Jap, alles super soweit ;)

Der Gute hat jetzt über 68tkm runter und machte seit bald 1,5 Jahren überhaupt keine Probleme mehr.

Im November läuft der TÜV ab, ich bin gespannt was die so finden.

Vermutlich muss dann was an der Handbremse gemacht werden, der fehlt es etwas an Zug :D

Ansonsten bin ich zuversichtlich, dass er ohne große Mängel durchkommen wird :)


30.03.2019 16:55    |    Macminy

Wie kann ich den einen Drehzahlmesser einbauen. Also an welche Leistungen muss er angeschlossen werden?


30.03.2019 16:57    |    Macminy

Hy

An Welchen Leitungen muss ich den den Drehzahlmesser montieren und wo finde ich die im Elefantino Blue?


30.03.2019 20:26    |    HalbesHaehnchen

Uff, das ist bei mir ja schon 5 Jahre her :D

Ich hatte in einem anderen Forum mal eine Anleitung geschrieben, das gibts aber leider nicht mehr.

Ich müsste jetzt wieder alles auseinander bauen um nachzusehen :/


31.03.2019 10:08    |    Macminy

Ich will halt in meinem Blue auch einen einbauen. Wußte aber bisher nicht ob das überhaupt möglich ist ohne noch zusätzlich einen Drehzahl sensor nachzurüsten oder ob am Tacho bereits ein Kabel anliegt das theoretisch den Drehzahlmesser die Information liefern kann. ?? :)


Deine Antwort auf "Mein Lancia Y"