ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Zündaussetzer Ruckeln in der Schubabschaltung

Zündaussetzer Ruckeln in der Schubabschaltung

Audi A8 D2/4D
Themenstarteram 21. Mai 2021 um 19:22

Hallo Gemeinde, ich habe bei meinem kleinen Dicken ein großes Problem und hoffe, dass das jemand liesst, der dieses Problem schon mal hatte und den Fehler gefunden hat, denn ich komme nicht drauf, was es sein kann:

 

Zum Fahrzeug: A8 d2 VFL 2,8l AAH 4-Gangautomatik Baujahr 1995 mit Prins VSI 1 Gasanlage 378tkm

 

Zum Problem :

Zündaussetzer/ starkes Motorruckeln ab ca 60 kmh spürbar, auch wenn man in Wahlstufe 3 oder 2 fährt. Nicht immer! Hauptsächlich bei Regen/Nieseln, nasser Fahrbahn, hoher Luftfäuchtigkeit und ganz ganz ganz schlimm bei starken Regen! Läuft der Motor dann länger im Stand, wenn es wieder trocken ist, beruhigt es sich wieder und er schnurrt wie ein Kätzchen oder nach längerem Fahren im Trockenen...

Aber auch ab und zu bei trockenem Wetter oder ab +25 °C kommt es oft vor, dass dieses Phänomen kommt

 

Das lustige daran ist, dass er manchmal 100km oder mehr problemlos fährt und dann kommt wieder n Ruckler, dann wieder nix mehr und plötzlich heftig (auch im Trockenen) . Eine Nacht stehen, dann wieder als wär nix gewesen. Einen Tag drauf, Berg auf leicht feucht, is es so schlimm, dass man es im Krümmer "flatschen" hört und schleichen muss und froh sein kann, dass man es die Kuppel ohne Motorschaden hochgeschafft hat.

 

Gas an/aus bringt keinerlei Veränderung

Klima an / aus auch

Licht an / aus auch

Radio dito

 

Diese Probleme hatten über den Winter aufgehör, nachdem ich Zündkerzen und Zündkabel getauscht hatte. Nun sind sie wiede da

 

Was auch noch ist, was ich auch nicht weiss, woran es liegen könnte:

 

In der Schubabschaltung unter 70 bis ca 30 kmh vibriert das Auto konstant, also immer(Lenkrad schüttelt sich extrem) , evtl korreliert dies ja zusammen... was mir schwer vorstellbar ist aber denkbar, da das ruckeln sich mittlerweile so anfühlt als würde eine Unterbrechung der Kraftübertragung bestehen, wäre da nicht in seltenen extremen Fällen der Fehlzünder in den Krümmer, was sich auf eine falsche Gemischadabtion / Zündproblem zurückführen lässt

 

Auch noch anzumerken ist, dass das KI sporadisch das Symbol für verschlissene Bremsen raushaut, nicht immer... mal nach 10km, mal garnicht mal nach 20 km und dann wieder tage lang nicht... Bremsklötze vorne hab ich zwar erst neu gemacht weil die alten so gequietscht haben (tun die neuen auch) aber garantieren, dass die durch sind kann ich ned, hab ich nicht mehr nachgeschaut, aber nach 15tkm hoffe ich mal nicht, dass die schon am kontakt durchgescheuert sind..

 

Gemacht wurde:

 

Neue Zündkerzen NGK Laserline LPG- bei Begutachtung nach 10tkm - > Zündbild leicht bräunlichhell auf 1,3,5,6 ; eher weisslich auf 2 und 4

 

Zylinder 2 Sichtbild durch das Zündkerzenloch, Abplatzer der Kohleablagerung auf dem Kolben, alle anderen Zylinder normal abgelagert.

 

Massekabel inspziert, Grünspan vorhanden, aber m. E. nicht beeinflussend

 

Verteilerdose Grünspan vorhanden, mit Rostlöser getränkt und eingefettet (weiss ned ob das reicht oder relevant ist)

 

Zündkabelstrang erneuert (bosch vor 10tkm) neue sichtprüfung, kein Durchschlagen an den Steckern, keine Scheuerstellen

 

Drosselklappe gereinigt, Dichtung massiert, geschmiergelt und mit blauer Motorendichtpaste (nicht aushärtend) benetzt

 

Motor / KgE abgesprüht mit Bremsenreiniger... sifft zwar etwas, aber zieht keine Falschluft

 

Kraftstoffdruckregler ersetzt (febi)

 

Fehlerspeicher leer (natürlich, da kein canbus)

 

Alle Messwertblöcke ausgelesen und auf plausibilität geprüft - > nichts verdächtiges gefunden, Lambdas regeln sauber, LMM hat trotz nicht sauber durchgezogenen und nur 140kmh erreicht (streckenbedingt) 140g/s, somit plausibel, Wassertemperatur ist plausibel, Ölstand Top, Zündwinkel und Nockenwellenposition passt

 

Verdampfer der Vsi 1 neu abgedichtet, Membrane ersetzt, leider hatte ich für die Düse der lpg-Zerstäubung kein passendes Werkzeug, darum musste ich diese im Verdampfer lassen, aber ich glaube nicht, dass hier das Problem liegt, eher war der Verdacht auf Kühlmittelvermischung.

 

Kompression ist sehr respektabel! auf allen Zylindern wurde im kalten Zustand mehr als 12 bar gemessen! was darauf schließen lässt, dass der Grundmotor in einwandfreiem Zustand ist und das lässt mich jetzt hetzen, denn ich möchte nicht, dass diese schöne Basis zerstört wird.

 

Ich (a6 2,4er, 2,7er und 4,2er Erfahrener kfz-ler) und mein Freund (kfz-meister) deuten aufgrund des Zündkerzendbildes einen Kraftstoffmangel, was jedoch bei Gas/ wie Benzinbetrieb eher unwahrscheinlich erscheint (benzinfilter und gasfilter sind schon geordert).

Ich glaube nicht, dass es daran liegt... ich vermute Elektrik, oder Getriebe. Aber ich lasse mich gerne, sehr gerne eines anderen belehren.

 

Hat solch einen Fall schon mal wer gehabt? auch wenn es nur das Ruckeln im Runterdrehen ist?

 

Ich wäre dankbar um jeden Tipp

 

mit freundlichem Gruß

Robert

Ähnliche Themen
6 Antworten

Die Bremsbelagverschleißwarner leiden oft unter Kabelbrüchen, aber den tatsächlichen Verschleiß prüfen kann ja nicht schaden. Bei Bedarf kann man die Warner auch durch umpinnen am Kombiinstrument stillegen.

Wegen der Zündaussetzer hab ich leider nix auf Lager. Wäre aber für andere hier im Forum sicher einfacher, wenn du die Rolle der Gasanlage dabei irgendwie ein/ausgrenzen könntest, da die meisten hier wahrscheinlich nicht wissen, wie beim Einbau der Prins in die originale Motorsteuerung eingegriffen wird.

Interessant wärte auch die Frage, ob die Ursache für die Ruckler sicher Zündaussetzer sind. Die Automatikgetriebe in diesen Wagen brauchen meistens eher eine Überholung als die Motoren.

Ich hatte mal ein ähnliches Problem an meinem a8 und zwar waren das ähnliche Zündaussetzer so wie du sie beschreibst. Traten hauptsächlich im Bereich von 80 und 100km/h auf und insbesondere wenn man vom Gas ging. Der Wagen hat sich massiv geschüttelt. Auto hat ebenfalls lpg Anlage verbaut. Am Ende war es ein winziger Riss in der Haltenase eines Steckers der LPG Injektoren. Offenbar ist dieser nur bei bestimmten Geschwindigkeiten mal mehr mal weniger runtergerutscht. Der Fehler trat bei mir allerdings nur im Gas Betrieb auf, könnte aber natürlich sein, dass deine Anlage anders funktioniert und den Fehler im Benzinbetrieb übernimmt?

Moinsen!

 

Ich kenne die Prins VSI 1 nicht so genau. Hat diese Anlage auch sogenannte Einblasröhrchen, welche in die Ansaugbrücke geschraubt oder geklebt sind?

 

Wenn ja, penibest auf festen Halt und Dichtigkeit prüfen. Sind die Einblassröhrchen noch fest und dicht? Der Verbindung sschlauch vom Injektor zum Einblassröhrchen fest und dicht?

 

Falls nicht, hast du auch Auswirkungen durch z.B Falschluft im Benzinbetrieb, weil diese Komponenten "hinter" den Injektoren sitzen.

 

Mal direkt an den Einblassröhrchen mit Bremsenreiniger absprühen. Wenn der Motor nur ein bisschen zuckt, ist es nicht mehr dicht.

 

Gruss caddy2E

 

Nach deiner Schilderung wären für mich Zylinder 2 und 4 auf Grund des Kerzenbilds am auffälligsten --> Magerbetrieb --> Falschluft?

Themenstarteram 25. Mai 2021 um 1:03

Danke für eure Antworten. Werde mich den Bauteilen auch als nächstes widmen.

 

Hab heut den ganzen Motor mit Wasser abgespritzt, Wasserkasten geflutet, konnte es nicht provozieren egal was ich gemacht hab... Auch die Radkästen abgesprüht nach und nach... nichts, ausser dass ich jetzt weiss wo der defekte bremskontakt sitzt :-)

 

Vorher in die Arbeit gefahren, es regnet, wieder Ruckler, sobald er warm war... Motorraum pfurz trocken. weiss jemand, was unter den Plastverkleidungen im Heck unten ist? sind da Stecker?

Fehlerspeicher wirklich leer??? Auch bei diesem Modell wurde da schon viel Diagnose integriert. Wenn der Motor ruckelt und Fehlzündungen hat, muß da ein Fehler erkannt werden und auch abgelegt sein!

Check mal die Plusverteilerdose, die kann eigenartige Fehler produzieren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Zündaussetzer Ruckeln in der Schubabschaltung