ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Xenon Höhenverstellung/Leuchtweitenregulierung defekt?

Xenon Höhenverstellung/Leuchtweitenregulierung defekt?

Audi A6 C5/4B
Themenstarteram 3. September 2012 um 7:44

Bei meinem Audi A6 4B mit Xenononlicht macht mir ein Scheinwerfer Schwierigkeiten.

Nach dem Einschalten der Hauptscheinwerfer verstellt sich der linke Scheinwerfer in die tiefste Position. Bei mehrmaligem ein- und ausschalten wandert der Scheinwerfer wieder in die Normalstellung um dann nach einer kurzen Fahrstrecke wieder in den Boden zu leuchten. Im Fehlerspeicher der Scheinwerfer ist kein Fehler hinterlegt. Bei der Aktivierung mit dem Diagnosegerät verstellen sich die Scheinwerfer ganz normal.

Weiß jemand Rat?

Gruß

Hans

Beste Antwort im Thema

Ich würde auf einen defekten Stellmotor tippen...

47 weitere Antworten
Ähnliche Themen
47 Antworten
am 3. September 2012 um 7:50

Hört sich sehr nach einem defekten Niveausensor an der VA links oder an der HA rechts an.

Diese mal prüfen.

Gruß

Themenstarteram 3. September 2012 um 7:53

Danke für die Schnelle Antwort. Aber wenn die Sensoren defekt sind, sollten doch beide Scheinwerfer betroffen sein, oder? Wie kann ich die prüfen?

Zitat:

Original geschrieben von Ghostwriter76

Hört sich sehr nach einem defekten Niveausensor an der VA links oder an der HA rechts an.

Diese mal prüfen.

Gruß

am 3. September 2012 um 8:02

Nicht immer sind beide Scheinwerfer betroffen.

Es kann auch im Scheinwerfer die Verstellung sein, welche ausgehängt ist.

Ich würde auf einen defekten Stellmotor tippen...

Der häufigste Grund für den Ausfall der automatischen Leuchtweiteregelung sind die Sensoren an der Vorder- oder Hinterachse. Und dort im speziellen die Anschlüsse. Die Teile sitzen im korrosionsanfälligen Bereich unter dem Auto. Also mal die Stecker abziehen, die Kontakte reinigen und eventuell mit etwas Kontaktfett schmieren.

Grüße Fritz Lorek

Themenstarteram 4. September 2012 um 15:02

Danke, genau das wars. Sensorstecker vorne korrodiert.

Zitat:

Original geschrieben von autolichtblog

Der häufigste Grund für den Ausfall der automatischen Leuchtweiteregelung sind die Sensoren an der Vorder- oder Hinterachse. Und dort im speziellen die Anschlüsse. Die Teile sitzen im korrosionsanfälligen Bereich unter dem Auto. Also mal die Stecker abziehen, die Kontakte reinigen und eventuell mit etwas Kontaktfett schmieren.

Grüße Fritz Lorek

Hallo,

Ich habe ein ähnliches Problem.

Wenn ich das Auto bergab stehend starte und dann das Licht einschalte dann hängt der rechte Scheinwerfer zu tief.

Wenn ich es berg auf oder in Waage starte dann funktioniert alles perfekt und verstellt sich auch während der Fahrt nicht.

Kann das auch an den Sensoren liegen? Sind die scheinwerfer getrennt geregelt (über zwei sensoren)?

Wo befinden sich denn diese Sensoren??

bei mir befindet sich ein Sensor hinten links am Querlenker. die Funktion läuft über eine Koppelstange (welche sich bei mir entkoppelt hat:() gestern erst entdeckt... und ich hab mich schon gewundert, weshalb mein licht so tief hängt

war das nur ein licht oder beide zusammen?

Hallo

ich möchte mich dem tread anschliesen da ich das gleiche problem habe bei mir ist es allerdings ein scheinwerfer der nach dem star unten hängen bleibt.

Die 2 Sensoren befinden sich gegenüberliegend an Vorder und Hinterachse.Ist zumindestens bei meinem VFL so.

Ob nu vorne links/hinten rechts oder umgekehrt habe ich gerad nicht im Kopf ist aber nicht schwer rauszufinden,da man an der Vorderachse bei eingeschlagenem Lenkrad die Verstellung am Querlenker vorne sehen kann. Ist wie geschrieben wurde eine Art Stange die je nach Belastungszustand des Rads mit hoch und runter geht.

am 18. Oktober 2012 um 17:26

Zitat:

Original geschrieben von Zernickel

bei mir ist es allerdings ein scheinwerfer der nach dem star unten hängen bleibt.

dann ist eher der Stellmotor kaputt ;)

Tante Edit sagt: beim FL sind beide Koppelstangen links ...glaube ich mich zu erinnern.

mal was anderes zum Sensor:

bei mir ist das lager der Koppelstange für den sensor rausgerutscht... kann ich den irgendwie reparieren, oder brauch ich nen neuen? muss man eigentlich beim wagenheben etwas besonderes beachten, denn das ist wahrscheinlich passiert, als ich meine bremse hinten machen wollte:( jetzt leuten meine SW auf 10 m auf'n boden... echt zum kotzen

Zitat:

Original geschrieben von Silbereiche1

mal was anderes zum Sensor:

bei mir ist das lager der Koppelstange für den sensor rausgerutscht... kann ich den irgendwie reparieren, oder brauch ich nen neuen? muss man eigentlich beim wagenheben etwas besonderes beachten, denn das ist wahrscheinlich passiert, als ich meine bremse hinten machen wollte:( jetzt leuten meine SW auf 10 m auf'n boden... echt zum kotzen

Normale Stahlfedern ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Xenon Höhenverstellung/Leuchtweitenregulierung defekt?