ForumX3 F25
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 F25
  8. X3 F25 Xdrive 35d Bremspedal sinkt ab / Bremsdruck lässt nach

X3 F25 Xdrive 35d Bremspedal sinkt ab / Bremsdruck lässt nach

BMW X3 F25
Themenstarteram 26. Januar 2014 um 20:19

Hallo Zusammen,

habe bei meinem X3 F25 xDrive35d Bj 4/2012 das Problem, dass beim Bremsen z.B. halten an der Ampel das Bremspedal absinkt.

Das ist wirklich nervig da man dann nach einigen Sekunden den Fuß nachsetzen muss um den Bremsdruck aufrecht zu erhalten. Pumpt man 1 x nach ist alles O.K.

Tritt auf wenn der Motor an ist und auch wenn Motor mit Start/Stop Automatik aus ist.

War damit schon 3 x in der Werkstatt. Der Fehler soll bei dem 35d bauartbedingt normal sein und nicht zu beheben.

Hat jemand das Selbe Problem (also doch bauartbedingt) oder wurde das repariert (dann kann das meine Werkstatt nicht)

Vielen Dank

setawrs

Ähnliche Themen
21 Antworten

Bei mir ist das weder vorhanden noch bauartbedingt .... sonst will ich das auch haben.

Hallo setawrs,

normal ist das sicher nicht, im Gegenteil, es kann unter Umständen gefährlich werden.

Lass es schnellstens bei einem anderen Händler prüfen.

Folgende Gründe fallen mir auf Anhieb ein: undichtes Unterdrucksystem, Luft in den Leitungen

oder ein Bremsschlauch mit Blasenbildung.

Also bitte nochmal für mich.... :).

Erbitte folgenden Versuch.

1) Motor läuft und Auto steht. Handbremse an. Die letzten 10 Sekunden kein Tritt auf die Bremse gewesen. 2) Dann voll drauf auf die Bremse und halten.... Beschreibe was passiert in den nächsten 10 Sekunden und wenn das Pedal nachgeben sollte, schätze wie viele cm.

Das meine ich...Hast Du in der Gegend oder hattest Du schon Marderprobleme? Sind alle Unterdruckleitungen kontrolliert worden? So ein Testbiss vom Marder kann wenn er den Schlauch nur leicht anbeißt dazu führen, dass Dein System langsamer reagiert und auch schlechter.

Themenstarteram 27. Januar 2014 um 21:07

Zitat:

Original geschrieben von Genie21

Also bitte nochmal für mich.... :).

Erbitte folgenden Versuch.

1) Motor läuft und Auto steht. Handbremse an. Die letzten 10 Sekunden kein Tritt auf die Bremse gewesen. 2) Dann voll drauf auf die Bremse und halten.... Beschreibe was passiert in den nächsten 10 Sekunden und wenn das Pedal nachgeben sollte, schätze wie viele cm.

Das meine ich...Hast Du in der Gegend oder hattest Du schon Marderprobleme? Sind alle Unterdruckleitungen kontrolliert worden? So ein Testbiss vom Marder kann wenn er den Schlauch nur leicht anbeißt dazu führen, dass Dein System langsamer reagiert und auch schlechter.

Hallo, habe das gerade getestet mit folgendem Ergebnis:

bei voll drauf geht das Pedal fast bis zum Boden, dann sinkt es ganz langsam noch ca. 6 bis 8 mm ab.

Allerdings werde ich im normalen Betrieb nie so stark Bremsen.

Bei 2 x pumpen vor der starken Bremsung bleibt das Pedal deutlich höher und sinkt dann langsam ca. 4 cm ab.

Das selbe passiert bei normalem Druck auf das Bremspedal, sinkt ca. 2-3 cm ab.

Die Endstellung ist dann bei allen Tests ca. die selbe (so kurz vor dem Bodenblech)

Liebe Grüße setawrs

Zitat:

Original geschrieben von habu01

Hallo setawrs,

normal ist das sicher nicht, im Gegenteil, es kann unter Umständen gefährlich werden.

Lass es schnellstens bei einem anderen Händler prüfen.

Folgende Gründe fallen mir auf Anhieb ein: undichtes Unterdrucksystem, Luft in den Leitungen

oder ein Bremsschlauch mit Blasenbildung.

Mehr muss man nicht sagen!!

Fahre bitte auf einen Bremsenprüfstand. Du fährst möglicherweise mit einem Dich und andere sehr gefährlichen Auto!

Nach Deiner Beschreibung ist der Pedalhub zu lange. Der einzige Grund welcher mir dazu einfällt ist wenn eine der vier Bremsen defekt ist. Oder total am A..

Es ist nicht der Unterdruck.

Man kann das auch primitiv selbst testen. Fahrzeug aufbocken und eine Person tritt moderat auf die Bremse und die andere Person dreht an den Rädern und prüft wann welches Rad ab welcher Pedalstärke anspricht.

am 28. Januar 2014 um 8:47

Zitat:

Original geschrieben von Genie21

Fahre bitte auf einen Bremsenprüfstand. Du fährst möglicherweise mit einem Dich und andere sehr gefährlichen Auto!

Nach Deiner Beschreibung ist der Pedalhub zu lange. Der einzige Grund welcher mir dazu einfällt ist wenn eine der vier Bremsen defekt ist. Oder total am A..

Es ist nicht der Unterdruck.

Man kann das auch primitiv selbst testen. Fahrzeug aufbocken und eine Person tritt moderat auf die Bremse und die andere Person dreht an den Rädern und prüft wann welches Rad ab welcher Pedalstärke anspricht.

Das GENIE :D

An den Bremsklötzen wird es nicht liegen. Selbst wenn diese ganz runter sind, muss der Druck konstant

bleiben. Es sei denn, der Bremsflüssigkeitsbehälter wäre leer.

Alles was hier geschrieben wird sin nur Mutmaßungen. Der TE sollte schnellstens eine kompetente

Fachwerkstatt aufsuchen.

 

am 28. Januar 2014 um 11:14

Hallo,

fahre auf jeden Fall zur BMW Werkstatt. Es könnte Luft im Bremssystem sein, das Bremssystem könnte undicht sein (dann müßte irgendwo Bremsflüssigkeit auslaufen) oder der Hauptbremszylinder ist defekt.

Gruß R.F.

das kann an allem möglichem liegen....nur normal ist dies keineswegs. ich habe einmal früher so etwas erlebt, da konnte ich das pedal bis auf das blech drücken. da waren bremsflüssigkeitsleitungen defekt, seitdem werde ich bei solchen sachen hellhörig und würde einen wagen nicht mehr bewegen sondern zum händler abschleppen lassen.

da ich mich für den 35d auch interessiere, gibt es gehäufte meldungen diesbezüglich oder generell zur bremsfunktion im 35d?

Zitat:

Original geschrieben von Marcaurel58

 

da ich mich für den 35d auch interessiere, gibt es gehäufte meldungen diesbezüglich oder generell zur bremsfunktion im 35d?

Nein, gibt es nicht.

Auch nach fast einem Jahr keine Probleme. Absolut top das Gerät und zieht wie ein Ochse!

War heute übrigens im Tiefschnee im Gelände; auch da ein Heidenspaß......

Zitat:

Original geschrieben von Marcaurel58

das kann an allem möglichem liegen....nur normal ist dies keineswegs. ich habe einmal früher so etwas erlebt, da konnte ich das pedal bis auf das blech drücken. da waren bremsflüssigkeitsleitungen defekt, seitdem werde ich bei solchen sachen hellhörig und würde einen wagen nicht mehr bewegen sondern zum händler abschleppen lassen.

da ich mich für den 35d auch interessiere, gibt es gehäufte meldungen diesbezüglich oder generell zur bremsfunktion im 35d?

Jep, finde ich auch, nur der Schnee fehlt..............

Zitat:

Original geschrieben von Kra123tzer

Auch nach fast einem Jahr keine Probleme. Absolut top das Gerät und zieht wie ein Ochse!

War heute übrigens im Tiefschnee im Gelände; auch da ein Heidenspaß......

Zitat:

Original geschrieben von Kra123tzer

Zitat:

Original geschrieben von Marcaurel58

das kann an allem möglichem liegen....nur normal ist dies keineswegs. ich habe einmal früher so etwas erlebt, da konnte ich das pedal bis auf das blech drücken. da waren bremsflüssigkeitsleitungen defekt, seitdem werde ich bei solchen sachen hellhörig und würde einen wagen nicht mehr bewegen sondern zum händler abschleppen lassen.

da ich mich für den 35d auch interessiere, gibt es gehäufte meldungen diesbezüglich oder generell zur bremsfunktion im 35d?

Hole den alten Fred mal hoch, denn jetzt betriffst mich auch. Habe gestern die vordere Bremse gewechselt. Beläge inkl. Scheiben. Hat gut geklappt. Aber nach dem hochpumpen des Bremsdrucks ist mir genau das mit dem langsam fallenden Pedal aufgefallen. Hatte ich vorher nie bemerkt. Hatte aber auch nie das pumpen versucht. An die Bremsflüssigkeit musste ich nicht ran, die ist jetzt knapp unter max.. Hm...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 F25
  8. X3 F25 Xdrive 35d Bremspedal sinkt ab / Bremsdruck lässt nach