ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Wenn ich über Funkfernbedienung abschließe, blinken nur manchmal die blinker. Normal?

Wenn ich über Funkfernbedienung abschließe, blinken nur manchmal die blinker. Normal?

VW Golf 4 (1J)
Themenstarteram 29. Dezember 2012 um 15:41

Manchmal Blinken die Blinker beim zu schließen und manchmal nicht...Beim Öffnen, blinken se.

Hat der 4er eigentlich keine komfortschließung oder öffnung?oder gibt es ein trick?Mach ich was falsch?

Wenn ich den Schlüssel im schloss dreh, gehen die Fenster runter und wenn ich zu drehe, gehen sie zu. Natürlich muss man dazu in der auf oder zu Stellung bleiben. Aber über FFB geht nix..

Danke

Ähnliche Themen
39 Antworten

Schon die geschlossene Garage reicht um die ZV im Haus bei gekippten Fenstern nicht mehr zu hören.

Themenstarteram 30. Dezember 2012 um 0:20

hab keine alarmanlage...

Zitat:

Original geschrieben von HNX

hab keine alarmanlage...

Das wurde wie festgestellt?

Ich hänge mich hier mal dran, da ich das gleiche Problem habe:

- Das Zuschließen wird fast nie durch Blinken quittiert (DWA ist aber trotzdem aktiv, LED blinkt, alle Türen sind zu)

- Die hintere rechte Tür wird manchmal erst beim zweiten Aufschließen entriegelt

Bei mir sind keine Fehler hinterlegt. Wo kann man denn dann ansetzen?

Themenstarteram 30. Dezember 2012 um 2:45

Zitat:

Original geschrieben von Tommes 32

Zitat:

Original geschrieben von HNX

hab keine alarmanlage...

Das wurde wie festgestellt?

gute frage...vllt habe ich doch eine???

Zitat:

Original geschrieben von iYassin

Ich hänge mich hier mal dran, da ich das gleiche Problem habe:

- Das Zuschließen wird fast nie durch Blinken quittiert (DWA ist aber trotzdem aktiv, LED blinkt, alle Türen sind zu)

- Die hintere rechte Tür wird manchmal erst beim zweiten Aufschließen entriegelt

Bei mir sind keine Fehler hinterlegt. Wo kann man denn dann ansetzen?

Die LED ist m.W.n. kein Indiz für die DWA, sondern lediglich für die aktivierte Safe-Lock-Funktion.

Wenn man 2x auf "Schließen" drückt, wird die Safe-Lock-Funktion deaktiviert und die LED verlischt, oder?

Jedenfalls ist das bei meinem Modelljahr 2001 so...;)

Das Prüfen der Alarmanlage ist doch denkbar einfach, wurde hier doch schon beschrieben:

Entweder Fenster runter, verriegeln, 30s warten und dann von außen den Hebel von der Motorhaube ziehen.

Kann man aber auch machen, indem man sich ins Auto setzt, mit der FB verriegelt, 30s wartet und dann im Sitzen zieht...:)

Oder eben Motorhaube entriegeln (Hebel ziehen), aber Motorhaube nicht anheben.

Verschließen, 30s warten und dann die Motorhaube aus dem Schloss heben.

Geht da nix, ist zumindest der Mikroschalter am Haubenschloss defekt, den man sieht, wenn man sich das Schloss genauer ansieht...

Zitat:

Original geschrieben von iYassin

Wo kann man denn dann ansetzen?

Der Status der Türschlösser lässt sich mit entsprechenden Equipment anzeigen, aber wenn schon Probleme mit einem Türschloss vorhanden sind, sollt man dem mal nachgehen.

Themenstarteram 30. Dezember 2012 um 11:08

werde ich mal später testen...erkennt man einen defekten mikroschalter? wo ist der genau?

Hier:

Themenstarteram 30. Dezember 2012 um 12:33

Also jetzt bin ich ganz verwirrt

ich habe jetzt ca. 30 mal auf und zu gemacht...von 30 mal hat glaub ich 29 mal die blinker kurz aufgeleuchtet beim zuschließen mit FB.

Was dafür jetzt nicht mehr geht, die Kofferraumbeleuchtung... Ich habe die Verkleidung vom Kofferraumdeckel entfernt, einmal gegen den Microschalter am schloss gedrückt und es hat sich der stellmotor bewegt?

Wenn ich zweimal mit der FB zuschließe leuchtet die Tür-LED nicht mehr. Was ist hier der unterschied?

Also ich glaube ich habe keine Alarmanlage, habe zu geschlosssen und nach 30 sekunden von innen veruscht zu öffnen. Ging nicht zu öffnen von innen aber es ging auch kein Alarm an. Gleicher test mit der Motorhaube. Auch kein Alarm...

Was ist das eigentlich für eine klappe beim Kofferaum, wo das schloss einriegelt...der plastikkappe bewegt sich nach unten? Sitzt da der Microschalter?

Habe das gleiche Problem: erst beim 3. Drücken der FFB auf "Zu" kommen die Blinker und die LED in der Tür. Ich weiß auch, dass es der Microschalter in der Fahrertür ist.

 

Das merke ich daran, dass sich das Auto wieder selbst abschließt, wenn ich einsteige ohne den Zündschlüssel zu drehen. Manchmal geht die Alarmanlage dann mit an. Auf und Zu drücken an der FFB schaltet den Alarm ab. Öffne ich nach dem Aufdrücken die Beifahrertür oder den Kofferraum, passiert nichts. Da funktionieren die Microschalter.

 

Der Summer für den Lichtschalter geht auch nicht deswegen.

 

Wenn man das weiß, kann man gut damit leben. Oder halt für 120€ in der Werkstatt das Schloss erneuern lassen.

Zitat:

Original geschrieben von Cabrioracer-Tr

 

Oder halt für 120€ in der Werkstatt das Schloss erneuern lassen.

120 € kostet doch das Schloss schon alleine, da kommt die Montage noch dazu.

Themenstarteram 30. Dezember 2012 um 16:26

Also ich war jetzt nochmals unten, weil es mir einfach keine ruhe lässt...

Es gibt einmal ein Stecker mit 3 Kabel das ins schloss geht und ein kabel das oben an den Stellmotor geht. Was ist das am Stellmotor?

Ich habe an der Lampe gemessen und es sind 0 volt.

Was mich aber wundert, wenn ich aufschließe mit FB und den Kofferraum öffne, schließt es sich nach 30 Sekunden nicht Automatisch. Das müsste doch heißen, das der Microschalter funktoniert. Aber wieso geht die lampe nicht an?

Ich weis jetzt warum die Blinker nicht angegangen sind beim zu schließen. Der Taster in der Motorhaube, war nicht gegangen. Eingesprüht und nun blinkt er.

Aber wieso geht die Lampe nicht? Kabel bruch oder funkt der Microschalter doch nicht?

In die 2 öffnungen wo der Kabelstrang verläuft, habe ich geschaut. Die isolierung sind bei 3 oder 4 Kabel angerissen, aber noch IO.

Zitat:

Original geschrieben von HNX

Wenn ich zweimal mit der FB zuschließe leuchtet die Tür-LED nicht mehr. Was ist hier der unterschied?

Sag mal HNX, fragst Du eigentlich nur, oder liest Du auch mal, was geantwortet wird, z.B. bereits oben BEREITS VOR DEINER FRAGE!

Zitat:

Original geschrieben von Taubitz

Zitat:

Original geschrieben von iYassin

Ich hänge mich hier mal dran, da ich das gleiche Problem habe:

- Das Zuschließen wird fast nie durch Blinken quittiert (DWA ist aber trotzdem aktiv, LED blinkt, alle Türen sind zu)

Die LED ist m.W.n. kein Indiz für die DWA, sondern lediglich für die aktivierte Safe-Lock-Funktion.

Wenn man 2x auf "Schließen" drückt, wird die Safe-Lock-Funktion deaktiviert und die LED verlischt, oder?

Jedenfalls ist das bei meinem Modelljahr 2001 so...;)

Themenstarteram 30. Dezember 2012 um 19:17

Klar Les ich auch. Sogar sehr arg. Vllt hab ich mich falsch ausgedrückt, was ist diese safe look Funktion. So meinte ich das. Was der Unterschied ist oder was es bewirkt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Wenn ich über Funkfernbedienung abschließe, blinken nur manchmal die blinker. Normal?