ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Wasserpumpe (Umwälzpumpe) Zuheizer erneuern

Wasserpumpe (Umwälzpumpe) Zuheizer erneuern

VW Touran 1 (1T)
Themenstarteram 24. Januar 2010 um 15:41

Hallo,

bei meinem Touri 05/2004 2,0 TDI ist die Umwälzpumpe vom Zuheizer laut meines freundlichen defekt, deswegen springt der Zuheizer nicht mehr an! Hat jemand die Umwälzpumpe des Zuheizer`s schon mal selbst erneuert? Habe mir schon eine neue originale bestellt und will diese die nächsten Tage einbauen. Gestern war ich mal kurz auf der Bühne, sieht von unten sehr eng aus! Muß ich die Stoßstange entfernen um vernünftig an den Zuheizer zu kommen?

Über einige Tips oder eine kleine Montagehilfe würde ich mich freuen!

 

Mfg Feinstaubalrm

Wasserpumpe-zuheizer
Beste Antwort im Thema

Das von dir beschriebene Surren kommt von der Pumpe. Also ist diese schon mal ganz. Bei dir kommt es irgendwie zum Flammabbruch. Nach dem die Flamme gezündet wurde, wird der Glühstift zum Flammwächter. Also die Temperatur wird über Widerstand gemessen. Ist die Temperatur zu gering, hört die Dosierpumpe auf zu arbeiten. So in etwa habe ich es schon mal gelesen.

Das selbe Problem habe ich auch manchmal. Eine Empfehlung ist wohl das Flammsieb zu wechseln.

oh man...

 

die pumpe hört man fast nicht laufen... schon 2 mal nicht wenns brennluftgebläse gleichzeitig mitläuft... von daher wird man das so einfach über "standheizung starten" nicht raushören können....

 

wenn die heizung wegen übertemperatur abschaltet gibts danach erstmal keinen neustart...

 

heizung startet (gebläse läuft dosierpumpe tackert wapu läuft) dann muss die zünden und wenn die zündung erfolgreich ist läuft die langsam richtung volllast hoch (hört man am schneller werdenen gebläse) bei kaltem motor muss das bei dem wetter deutlich zu erkennen sein(egal ob wapu hin oder nicht mit ausnahme von nem elektroschaden an der pumpe).. bricht die schon vorher ab passt da sonstwas nicht....

 

obs die wasserpumpe ist kann man mit der ausgleichsbehältermethode feststellen oder indem man den motor (kalt) startet und die standheizung einschaltet... dann fördert die wasserpumpe vom motor durch die heizung und selbst wenn die wapu von der heizung nicht funktioniert sollte die heizung erstmal ausreichend gekühlt werden.... verlängert sich die laufzeit der standheizung dabei kräftig (innenraumlüfter ruhig was höher einstellen und auf "warm" damit die kühlwassertempertur kalt bleibt) wirds an ner defekten wasserpumpe hängen...

^^soviel zu der sache wenn die pumpe einfach nicht mehr pumpt aber elektrisch noch i.o. ist...

wenn die pumpe elektrisch hinüber ist (kurzer oder sowas) sollte das der heizung vor dem start auffallen heißt: startknopf drücken gebläse läuft kurz an und ohne flammbildung geht das teil wieder aus...

 

flammsieb tauschen ist blödsinn weil das bei den heizung die seit 10-15jahren von vw verbaut werden erstens nichtmehr möglich ist und es zweitens beim touran keins gibt...

 

bei ner richtigen standheizung würde ich andere fehler eher "ausschließen" bei den zuheizern kommts schonmal vor das die "verstopfen" oder durch das viel viel häufigere starten die glühkerze oder sowas kaputt geht... ausgeschlossen ist sowas natürlich bei ner standheizung auch nicht... und bei den dieseln sollte die standheizung ab werk auch als zuheizer dienen...

Die letzte Pumpe war bei mir auch ganz. Trotz dem kamen Blasen im Ausgleichbehälter hoch. Wie geht das? pumpe elektrisch i.o. aber förderleistung beim teufel (schwergänig ....) dann läuft die heizung erstmal aber die temperatur rund um die brennkammer ist erhöht wegen dem geringen durchfluss ne zeitlang klappt das nur wird die heizung irgendwann abschalten weils kühlwasser schon "warm" ist ... in wirklichkeit ist das wasser in der heizung aber nur richtig warm und im motor noch nicht... 20sek später ist genug frisches kaltes wasser durch die heizung also wieder richtung volllast hochlaufen...

bei den zuheizern ist die temperaturschwelle für "normales" abschalten und die erkennung von kaputter pumpe/übertemperatur etwas blöd eingestellt... teilweise reicht da die strömung durch die schwerkraft (warmes wasser steigt auf) um den temperaturanstieg im heizgerät soweit zu verlangsamen das kein fehler wegen übertemperatur kommt die heizung aber laufen ausschaltet weils kühlwasser angeblich schon warm ist....

 

wenn die pumpe richtig hin ist läuft die heizung ne kurze zeit und irgendwann steigt der wasserstand im ausgleichsbehälter innerhalb von wenigen sekunden (10-15 schätz ich mal) soweit das das blubbernd überkocht (obwohl erstmal nur kaltes wasser rausdrückt) das das langsam 1cm oder auch 2 ansteigt ist "normal" weils halt warm wird..

 

optimal für die diagnose ist wie mittlerweile bei allem nen laptop mit diagnose software/vw diagnosegerät... damit kann man z.b. die kühlwasserpumpe alleine ein und ausschalten.... dann hört man deutlich ob die läuft oder nicht... wenn das schonmal gegeben ist kann man die 2 wassertemperaturwerte vergleichen wenn die heizung läuft... zwischen den 2 werten darf die differenz nicht zu groß werden... der eine misst die temperatur am wasser eintrit in die heizung und der andere am auslass... ist der unterschied sehr groß kann man davon ausgehen das aus irgendeinem grund das wasser zu langsam durch die heizung läuft.... usw... normalerweise hat man so nach 10min die sache raus...

86 weitere Antworten
Ähnliche Themen
86 Antworten

Zitat:

Original geschrieben von DerKeeper

Arbeite bei einem Zulieferer der Automobilbranche und dieser Honoriert Vorschläge die Qualität, Abläufe usw. verbessern. Befasse mich Täglich mit Symptom, Ursache und deren Abhilfe. VW scheint dieses immer mehr zu verschlafen. Ein Studium ist eine Sache, Verstehen -> vor allem den Kunden die andere.

Genau das macht Volkswagen eigentlich auch (allerdings mehr für Verbesserungsvorschläge in der Produktion)! Aber vielleicht ist noch niemand darauf gekommen ;)

pumpe saubermachen ist 5min arbeit....

 

normal ausbauen dann die 3 schrauben die den deckel halten rausdrehn deckel ab und flügelrad rausziehn saubermachen zusammenbauen fertig...:)

Ich lasse meinen Zuheizer im Sommer 1x im Monat laufen und gut!

Zitat:

Original geschrieben von Thommy12

Ich lasse meinen Zuheizer im Sommer 1x im Monat laufen und gut!

Wie machst Du denn das?

Mit VCDS?

kleiner TIPP jetzt noch, es gibt wohl eine "überarbeitete" Version der Umwälzpumpe, die hat nun folgende Teilenummer:

1K0 965 561 A (alte Version)

7N0 965 561 (neue Version)

falls es was nutzt :)

Zitat:

Original geschrieben von FranziskaW

Wie machst Du denn das?

Kältespray auf den Sensor, danach starten -> Zuheizer läuft

Wo sitzt denn der Sensor den du mit Kältespray besprühst?

Bei Fahrzeugen mit NSW sitzt er im mittleren, unteren Grill ganz links.

Bei Fahrzeugen ohne NSW sitz er im linken Grill, wo sonst der NSW sitzt.

Jeweils in Fahrtrichtung gesehen. Und bezogen auf den "Ur-Touran", es ist möglich, dass sich der Einbauort mit einem der beiden Facelift geändert hat.

Zitat:

Original geschrieben von passat32

kleiner TIPP jetzt noch, es gibt wohl eine "überarbeitete" Version der Umwälzpumpe, die hat nun folgende Teilenummer:

1K0 965 561 A (alte Version)

7N0 965 561 (neue Version)

falls es was nutzt :)

Was ist bei der überarbeiteten Pumpe anders?

Habe vor ein paar Monaten, wie schon oben beschrieben, die original Umwälzpumpe gegen eine von Autoteileost gewechselt.

Nun habe ich feststellen müssen, dass die auch wieder nicht geht. Was ist das nur für eine Sch....? Man würde das nicht gleich merken wenn das Ding nur als Zuheizer läuft da die Motorseitige Pumpe das Wasser bewegt.

So langsam zweifle ich an den Spezies von VW.

 

Gruß Tom

Zitat:

Original geschrieben von DerKeeper

Zitat:

Original geschrieben von passat32

kleiner TIPP jetzt noch, es gibt wohl eine "überarbeitete" Version der Umwälzpumpe, die hat nun folgende Teilenummer:

1K0 965 561 A (alte Version)

7N0 965 561 (neue Version)

falls es was nutzt :)

Was ist bei der überarbeiteten Pumpe anders?

Angeblich soll sie deutlich länger leben ...

Würde mich interessieren was daran anders ist. So rein technisch.

Das Motorgehäuse ist wohl besser abgedichtet. Die meisten Pumpen laufen da voll Wasser und sterben den Pumpentod..... Ich hoffe die Pumpe ist bei mir jetzt drin...habe die Woche eine neue auf Gewährleistung bekommen...trotz regelmäßigem Betrieb.

Zitat:

Original geschrieben von sushis

Das Motorgehäuse ist wohl besser abgedichtet. Die meisten Pumpen laufen da voll Wasser und sterben den Pumpentod..... Ich hoffe die Pumpe ist bei mir jetzt drin...habe die Woche eine neue auf Gewährleistung bekommen...trotz regelmäßigem Betrieb.

hm, also wie schon beschrieben, war da nix undicht bei der originalen Pumpe. Das Flügelrad wurde nur einfach durch kleine Schmutzpartikel blockiert. Weiß jetzt aber nicht wie es mit der Pumpe von Autoteileost (ebay) aussieht. Kann auch nicht sagen ob die jetzt besser ist (neue Version). Zumindest geht sie auch nicht mehr. Werde heute mal auf die Bühne fahren. Knapp 3 Monate hat sie jetzt gehalten. Super oder?

Meine hat nichtmal 6 Tage gehalten ,ich vermute die verbesserte Version ! Heute Morgen war es mal wieder Essig , und das bei dem Wetter...hhhhmmmppff

Mal wieder auslesen gehen und Eigendiagnose betreiben...Shit Karre

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Wasserpumpe (Umwälzpumpe) Zuheizer erneuern