ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Wasserpumpe (Umwälzpumpe) Zuheizer erneuern

Wasserpumpe (Umwälzpumpe) Zuheizer erneuern

VW Touran 1 (1T)
Themenstarteram 24. Januar 2010 um 15:41

Hallo,

bei meinem Touri 05/2004 2,0 TDI ist die Umwälzpumpe vom Zuheizer laut meines freundlichen defekt, deswegen springt der Zuheizer nicht mehr an! Hat jemand die Umwälzpumpe des Zuheizer`s schon mal selbst erneuert? Habe mir schon eine neue originale bestellt und will diese die nächsten Tage einbauen. Gestern war ich mal kurz auf der Bühne, sieht von unten sehr eng aus! Muß ich die Stoßstange entfernen um vernünftig an den Zuheizer zu kommen?

Über einige Tips oder eine kleine Montagehilfe würde ich mich freuen!

 

Mfg Feinstaubalrm

Wasserpumpe-zuheizer
Beste Antwort im Thema

Das von dir beschriebene Surren kommt von der Pumpe. Also ist diese schon mal ganz. Bei dir kommt es irgendwie zum Flammabbruch. Nach dem die Flamme gezündet wurde, wird der Glühstift zum Flammwächter. Also die Temperatur wird über Widerstand gemessen. Ist die Temperatur zu gering, hört die Dosierpumpe auf zu arbeiten. So in etwa habe ich es schon mal gelesen.

Das selbe Problem habe ich auch manchmal. Eine Empfehlung ist wohl das Flammsieb zu wechseln.

oh man...

 

die pumpe hört man fast nicht laufen... schon 2 mal nicht wenns brennluftgebläse gleichzeitig mitläuft... von daher wird man das so einfach über "standheizung starten" nicht raushören können....

 

wenn die heizung wegen übertemperatur abschaltet gibts danach erstmal keinen neustart...

 

heizung startet (gebläse läuft dosierpumpe tackert wapu läuft) dann muss die zünden und wenn die zündung erfolgreich ist läuft die langsam richtung volllast hoch (hört man am schneller werdenen gebläse) bei kaltem motor muss das bei dem wetter deutlich zu erkennen sein(egal ob wapu hin oder nicht mit ausnahme von nem elektroschaden an der pumpe).. bricht die schon vorher ab passt da sonstwas nicht....

 

obs die wasserpumpe ist kann man mit der ausgleichsbehältermethode feststellen oder indem man den motor (kalt) startet und die standheizung einschaltet... dann fördert die wasserpumpe vom motor durch die heizung und selbst wenn die wapu von der heizung nicht funktioniert sollte die heizung erstmal ausreichend gekühlt werden.... verlängert sich die laufzeit der standheizung dabei kräftig (innenraumlüfter ruhig was höher einstellen und auf "warm" damit die kühlwassertempertur kalt bleibt) wirds an ner defekten wasserpumpe hängen...

^^soviel zu der sache wenn die pumpe einfach nicht mehr pumpt aber elektrisch noch i.o. ist...

wenn die pumpe elektrisch hinüber ist (kurzer oder sowas) sollte das der heizung vor dem start auffallen heißt: startknopf drücken gebläse läuft kurz an und ohne flammbildung geht das teil wieder aus...

 

flammsieb tauschen ist blödsinn weil das bei den heizung die seit 10-15jahren von vw verbaut werden erstens nichtmehr möglich ist und es zweitens beim touran keins gibt...

 

bei ner richtigen standheizung würde ich andere fehler eher "ausschließen" bei den zuheizern kommts schonmal vor das die "verstopfen" oder durch das viel viel häufigere starten die glühkerze oder sowas kaputt geht... ausgeschlossen ist sowas natürlich bei ner standheizung auch nicht... und bei den dieseln sollte die standheizung ab werk auch als zuheizer dienen...

Die letzte Pumpe war bei mir auch ganz. Trotz dem kamen Blasen im Ausgleichbehälter hoch. Wie geht das? pumpe elektrisch i.o. aber förderleistung beim teufel (schwergänig ....) dann läuft die heizung erstmal aber die temperatur rund um die brennkammer ist erhöht wegen dem geringen durchfluss ne zeitlang klappt das nur wird die heizung irgendwann abschalten weils kühlwasser schon "warm" ist ... in wirklichkeit ist das wasser in der heizung aber nur richtig warm und im motor noch nicht... 20sek später ist genug frisches kaltes wasser durch die heizung also wieder richtung volllast hochlaufen...

bei den zuheizern ist die temperaturschwelle für "normales" abschalten und die erkennung von kaputter pumpe/übertemperatur etwas blöd eingestellt... teilweise reicht da die strömung durch die schwerkraft (warmes wasser steigt auf) um den temperaturanstieg im heizgerät soweit zu verlangsamen das kein fehler wegen übertemperatur kommt die heizung aber laufen ausschaltet weils kühlwasser angeblich schon warm ist....

 

wenn die pumpe richtig hin ist läuft die heizung ne kurze zeit und irgendwann steigt der wasserstand im ausgleichsbehälter innerhalb von wenigen sekunden (10-15 schätz ich mal) soweit das das blubbernd überkocht (obwohl erstmal nur kaltes wasser rausdrückt) das das langsam 1cm oder auch 2 ansteigt ist "normal" weils halt warm wird..

 

optimal für die diagnose ist wie mittlerweile bei allem nen laptop mit diagnose software/vw diagnosegerät... damit kann man z.b. die kühlwasserpumpe alleine ein und ausschalten.... dann hört man deutlich ob die läuft oder nicht... wenn das schonmal gegeben ist kann man die 2 wassertemperaturwerte vergleichen wenn die heizung läuft... zwischen den 2 werten darf die differenz nicht zu groß werden... der eine misst die temperatur am wasser eintrit in die heizung und der andere am auslass... ist der unterschied sehr groß kann man davon ausgehen das aus irgendeinem grund das wasser zu langsam durch die heizung läuft.... usw... normalerweise hat man so nach 10min die sache raus...

86 weitere Antworten
Ähnliche Themen
86 Antworten

Hi Umwälzpumpengeschädigte,

ich wollte mal meine Erfahrungen hier loswerden.

1. Fehlerbild

Standheizung (selbst aufgerüstet mit Uwe Schulz Lösung) lief an, brach aber nach 2 Minuten wieder ab. Nach Studium diverser Foreneinträge war klar: Umwälzpumpe kaputt!

2. Ersatzteil

Ich wollte zuerst über einen Online Shop, dann über den lokalen Boschdienst eine Pumpe kaufen. Fehlanzeige! Nicht lieferbar. Dann über Ebay für 90 EUR eine neue Pumpe ersteigert. Rechtzeitig zum Wochenende kam sie dann an, so dass ich mich am Samstag an den Einbau machen konnte.

3. Einbau

Es war klar, dass der Stoßfänger weg mußte. Das ist ein gewisser Aufwand, da jede Menge Schrauben verbaut. Größtes Problem waren die blöden Kunststoffspreizer, die Kotflügel und Stoßfänger verbinden. Entnervt hab ich sie abgezwickt. Muß ich halt bei Gelegenheit durch neue ersetzen. Der Rest ist rel. einfach und an vielen Stellen beschrieben. Nach dem Lösen des Stoßfängers hab ich auch die SRA und den Temperaturfühler abgeklemmt und den Stoßfänger beiseite gelegt, da ich damit besser an den Zuheizer kam.

Abbau der alten Pumpe war fummelig. Die Schellen, die die Schläuche sichern, lassen sich am besten mit einer Wasserpumpenzange lösen. 2 Weinkorken helfen die Schläuche abzudichten, wenn die Pumpe ab ist. Etwas Kühlwasser geht aber stiften und man sollte entsprechend Ersatz parat haben. Da meine neue Pumpe einen eigenen Stecker hatte, mußte ich noch ein Kabel löten, was aber kein größeres Problem darstellte, da der Lieferant bereits den pumpenseitigen Stecker mitlieferte. Den anderen hab ich von der kaputten Pumpe abgezwickt und mit dem Pumpenstecker verlötet. Alles schön mit Schrumpfschlauch abgedichtet.

4. Inbetriebnahme

Natürlich wollte ich gleich nach dem Einbau sehen, ob alles schön läuft. Noch mit abgebauterm Stoßfänger hab ich dann gestartet. Die Heizung hat erstmal den alten Effekt gezeigt, dass sie nach 2 Min. wieder abgechaltet hat. Das lag daran, dass die Pumpe wohl noch nicht genügend Wasser gezogen hatte. Nach einem Neustart lief sie dann aber weiter. Somit paßt jetzt alles. Die Heizung ist jetzt schon 2 x für mehr als 30 Minuten problemlos gelaufen.

5. Der Übeltäter

Die alte Pumpe hab ich natürlich mal angesehen. Zuerst dachte ich, es wären irgendwelche metallischen Partikel, die die Pumpe am Drehen gehindert haben. Aber es war so, dass die Pumpe auch nach dem Reinigen nur sporadisch anlief. Manuelles Anwerfen hat sie immer in Bewegung gesetzt, aber nach Anlegen von 12 V hat sie meist keinen Mucks gemacht. Keine Ahnung woran das liegt.

FAZIT

Mit einer günstigen Pumpe und 3 h Arbeit lassen sich doch 200-300 EUR sparen. Wer keine 2 linken Hände, ein paar Torx Schraubenzieher/Bits, Zangen und einen Lötkolben hat, sollte sich an die Reparatur wagen. Das Blöde ist bloß, dass man immer im Winter feststellt, dass die Standheizung kaputt ist. Dann hats -5 Grad in der Garage und die Arbeit könnte mehr Spaß machen. Wer das nicht will, muß halt zum Freundlichen gehen und besagte 200-300 EUR demselben in den Rachen werfen.

Gruß

JOEY_9517

Um gescheit dranzukommen müssen meines Wissens Stoßstange und Kotflügel weg.

Themenstarteram 24. Januar 2010 um 18:10

Stoßstange habe ich mir schon fast gedacht, aber Kotflügel auch noch!?

Also ich hab eben nochmal in der Rechnung geguckt, da steht nur "Heizgerät aus- und eingebaut" (das war der komplette Zuheizer) und "Scheinwerfer aus- und eingebaut". Dann offenbar doch keinen Kotflügel ;)

Kotflügel ist Schwachsinn!!!

Stoßstange muss ab!!

mfg

Markus

Themenstarteram 24. Januar 2010 um 18:37

Hallo Markus,

hast Du selbst die Pumpe schon mal gewechselt, muß da das komplette Wasser raus oder ist da nur der kleine Kreislauf geöffnet?

Gruß

Hi,

Du kannst die Kühlmittelschläuche mit 2 Schlauchklemmen bis Ø 25 mm vor der Pumpe abklemmen.

Cu Dirk

Einfach die zwei Schläuche abklemmen - hab sie zur Sicherheit noch mit Weinkorken verschlossen - und gut ist. Stell zur Sicherheit einen Kübel drunter, ein bißchen was rinnt aus - kannst dann oben wieder reinleeren. Übrigens brauchst du nicht die Pumpe bei VW bestellen - gibt bei e..y auch welche um ca 50€ - passen nach kurzem Steckerumbau genauso.

mfg

Markus

Themenstarteram 24. Januar 2010 um 20:25

Du glaubst doch nicht etwa das ich für die Pumpe 164,82 Euro, wie es im ETKA steht bezahlt habe!? :o)

Habe eine originale mit Kabel und Stecker, neu für 71,99 Euro bei unserer großen Auktionsplattform geschossen!

Gruß Nico

Übrigens gibts hier eine Anleitung!

http://touran-24.de/.../viewtopic.php?...

mfg

Markus

Themenstarteram 24. Januar 2010 um 21:11

Super, sowas habe ich gesucht, daß hilft mir um einiges weiter!

DANKE

Hallo Leute!

Habe auch diese alternative Umwälzpumpe von Autoteile Ost bestellt. Brauchte nur eine Bühne. Stoßstange habe ich nicht demontiert. Kabel wie beschrieben von der Originalen Pumpe abgetrennt und beiliegenden Stecker angekrimpt. Deckel von Pumpe untereinander getauscht. Einbauen und fertig.

Was jetzt aber der Hammer an der ganzen Sache ist, die Originale Pumpe ist nicht wirklich kaputt. Auch nicht wirklich fest. Denke es sammelt sich nur einfach kleiner Schmutz um den Magneten im Pumpengehäuse und Blockiert sie. Wenn man jetzt eine möglichkeit finden würde sie ohne ausbau wieder in Gang zu setzen, wäre der ganze Aufwand und Tausch hinfällig. Ich wette VW weiß das und läßt die Kunden fleißig zahlen.

Wenn jemand eine Lösung hat, bin für alles offen. Auf das wechseln kann ich dankend verzichten. Abgesehen von den Kosten.

Gruß Tom

Interessant! Danke für diesen Bericht.

Gibt es vielleicht sowas wie eine Reinigungslösung?

Mein Kollege hatte mal Probs mit der Heizung seines Audi Cabrios. Da hat er auch eine Art Reinigungslösung eingefüllt. Das hat damals sehr gut geholfen. Zumindest hat er sich die Rep. beim Freundlichen dadurch gespart ;)

Mich würde natürlich auch eine Reinigungslösung interessieren. Frage mich nur warum VW nicht selbst darauf kommt. Die wollen immer nur Teile tauschen. Nach der Ursache wird kaum geforscht. Lieber das Teil zu einem absolut überhöhten Preis Taschen. Das Prinzip der Pumpe ist gleich einer Aquariumpumpe. Magnetkern in Kunststofffassung auf einer kleinen Metallwelle. Wenn dann Abrieb, Krümel, Kalkreste oder ähnliches zwischen Magnet, Welle und Gehäuse kommen, klemmt sie leicht fest. Durch das Magnetfeld allein schafft sie den Anlauf nicht um über den Punkt zu kommen und sich frei zu spülen. Leichtes klopfen am Pumpengehäuse wenn sie anlaufen soll, könnte da schon helfen. Dazu muß man unter das Auto.

Außer dem ist mir beim zerlegen aufgefallen, dass sich Schmutz am Pumpenboden absetzen kann uns von dort nicht wieder hoch in den Kreislauf. Würde sie auf dem Kopf oder Waagerecht verbaut sein, wäre das Problem sicher behoben.

Sollte ich bei VW mal vorschlagen und Geld dafür verlangen. ;-)

Arbeite bei einem Zulieferer der Automobilbranche und dieser Honoriert Vorschläge die Qualität, Abläufe usw. verbessern. Befasse mich Täglich mit Symptom, Ursache und deren Abhilfe. VW scheint dieses immer mehr zu verschlafen. Ein Studium ist eine Sache, Verstehen -> vor allem den Kunden die andere.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Wasserpumpe (Umwälzpumpe) Zuheizer erneuern