ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Warnleuchte "Abgasanlage gestört" -> Was ist das Problem? Ungefähre Kosten?

Warnleuchte "Abgasanlage gestört" -> Was ist das Problem? Ungefähre Kosten?

VW Golf 5 (1K1/2/3)
Themenstarteram 2. Januar 2016 um 19:34

Hallo Allerseits,

ich habe eine Frage zu meinem Golf 5 (BJ: Dez.2004)

Als ich heute meinen Kumpel heimfahren wollte ist auf einmal das Auto liegen geblieben.

Ich dachte zuerst der Tank wäre leer, weil es während der Fahrt durch die Stadt (also bei ca. 50kmh) anfing langsamer zu werden und zu stottern.

Ich fuhr rechts ran und sah einige Anzeigen:

- ESP (seit 3 Monaten schaltet es sich an und aus, dazu habe ich weiter unten mehr infos geschrieben)

- EPC (hatte sich sich vor einiger Zeit hin und wieder mal blicken lassen, seither nicht mehr --> auch dazu weiter unten mehr infos.)

- Gelbes Symbol (siehe Link:

https://upload.wikimedia.org/.../2000px-Motorkontrollleuchte.svg.png

)

Ich habe mein "Handbuch" herausgenommen (ich habe mir mal alle Anzeigesymbole ausgedruckt, da das auto beim Kauf kein Handbuch hatte)

Das Symbol lautete "Abgasanlage gestört"

Das Auto springt zwar immernoch an, aber man konnte kein Gas geben.

Nach 10 min erneut angesprungen, dann konnte ich für 3 Sek. Gas geben, danach wieder die selben Symbole und das Gaspedal war wie abgeschalten (keine Funtkion)

Meine Frage:

A) Was schätzt ihr ist das Problem --> HALT! Vorher noch den langen Infotext lesen bevor ihr hastig antwortet!!

B) Was schätzt ihr was das wieder kosten wird?

 

Infotext (sehr viele Infos ich weiß, aber das kann alles wichtig sein!)

***********************************************************************

Bisherige Schäden/Probleme am Auto:

- Kühlerschlauch zerbissen --> erneuert

- Eletronik der Lenkung --> wurde erneuert

- Airbagfehler --> Wackelkontakt am Auto

- kleiner Auffahrunfall, dazu siehe Bericht: http://www.motor-talk.de/.../...gt-ungefaehre-kosten-t5449988.html?...

--> Lösung: Motor etc. wurden nicht beschädigt, nur die Außenteile waren hinüber (Preis lag bei ca. 1500€)

- EPC leuchtete immer mal gelegentlich auf

 

1. Wichtige Zusatzinfo (letzten Monate):

-------------------------------------------

Auffahrunfall ende September --> Elektronik, Motor, Kühler etc. (alles was unter der Haube ist) wurden NICHT beschädigt! Lediglich die Außenteile geschrottet)

 

2. wichtige Zusatzinfo (Tank & Batterie):

------------------------

Seit es kälter wurde lag die Batterie im Sterben.

Seit November (bis heute) als es kalt war, verlief das so ziemlich immer gleich:

Morgens:

Auto gezündet.

Dann lief das folgendermaßen:

*Zündung*

(wenn man das Auto startet macht es ja geräusche, klingt etwa wie "Cho" oder "dou" ==> das heißt es zündet.)

diese "cho/dou" kam ein oder zweimal wenn ich die Zündung gestartet habe, dann war für 1 sek. ruhe (kein Geräusch)

dann kamen 5 schnelle "cho"'s und er startete.

Ich habe duie ganze Zeit die Zündung gedrückt gehalten.

Nachdem das Auto gestartet ist, ist in ca. 80% der Starts der Tageszähler, die Uhr, die Fahrzeit und so weiter auf 0 zurück gegangen.

Das lag daran, dass er "tot" war, in der 1 sek. Ruhe. Danach starete er wieder und alles ist, als ob nichts passiert wäre (außer, dass die Uhr 0 Uhr anzeigte).

Dann bin ich einige Zeit gefahren (zur Arbeit bspw.) und der Motor war wieder warm, dann startete das Auto als ob es nichts hätte (d.h. ein ganz normaler Start/ normale Zündung).

Nur am nächsten Morgen wieder dasselbe (Zündung, Ruhe, gestartet)

Ja ich wusste, dass die Batterie tot war, aber es hieß ich solle warten, bis sie (batterie) es gar nicht meht tut.

Noch eine wichtige Info:

Jedes mal wenn das Auto diese kurze Zeit "tot" war, sprang nicht nur die Uhr & Tageszähler auf null, SONDERN:

Das Auto hatte auch am Kolimeterstand (für wie viele Kilometer mein Tank noch reichte) immer ca. 50-70KM abgeozgen.

Beispiel:

Am Abend (Tag 1):

KMstand: 400

Nächster Morgen (auto war wiedermal kurz tot): 450 oder 430 KM

--> MERKEN! ist wichtig!

Vor ca. 3 Tagen war es dann soweit, es kamen nur noch Zündungen aber er sprang nicht mehr an.

Dann habe ich das Auto vom Berg rollen lassen und die Kupplung kommen lassen --> Auto war an.

Dann bin ich etwas gefahren und beschloss, etwas auf der Landstraße zu fahren, damit der Motor warm wird.

Dann zeigte er an "bitte tanken". Kilometer stand: 60 KM

In die nächste Ortschaft gefahren um zu tanken: 30KM

für 20€ getankt, dann hat die Zapfsäule blockiert = Tank ist voll.

Ich war verwundert, da er normalerweise für einen vollen Tank (wenn er zuvor leer war) 70-80€ schluckt.

Bezahlt und auto gestartet.

Kilometerstand: 150KM

Ganz normal gefahren.

am nächsten Morgen wieder gestartet (wieder kurz tot) KM: 80

Also hat man mir empfohlen:

Guck auf den gesamt Kilometerstand (aktuell 88'600) rechne das dazu was ernormalerweise mit vollem tank schafft (ca. 500KM) = 89'000 Gesamt

dann tanke ihn wieder, wenn er zwischenzeitlich anzeigt: Bitte tanken oder Tank reicht für 0KM reichweite = ignorieren und den Tank leer fahren

--> Also bis er 89'000 Gesamt KM anzeigt.

 

3. wichtige Zusatzinfo (EPC/ESP):

--------------------------------

3.1 EPC:

Seit August als ich auf der Autobahn war und eine Vollbremsung hinlegen musste, zeigte er gelegentlich mal die EPC Leuchte an.

Alle meine Freunde und Bekannten sagten mir "Das ist nichts schlimmes"

Vor allem: Da es auf einmal leuchtete, beim nächsten Start verschwand die Leuchte aber wieder!

Nach dem Auffahrunfall leuchtete die EPC auch als ich einen steileren Berg hochfuhr.

Der Autohändel & mechaniker von dem ich das Auto damals gekauft habe, sagte mir:

A) dass es nichts schlimmes ist, solange es nur manchmal erscheint und wieder verschwindet --> Sporaidscher Fehler

B) Man es nicht auslesen konnte, da es immer wieder verschwand sobald ich das Auto neu startete.

Heute nachdem der Golf liegen geblieben ist und das Symbol leuchtete, erschein seit gut 2 Monaten mal wieder die EPC leuchte (in Kombination mit dem Symbol von Bild 1)

 

3.2 ESP:

Seit es kälter war und die Batterie im Sterben lag hatte ich das Gleiche Problem wie vom EPC nur mit der ESP!

d.h. gestartet: ESP leuchtete - gefahren, auto abgeschalten (z.b. einkaufen gegangen) - neugestartet = ESP war weg.

Und das lief die letzten 2 Monate so.

Da es genau dasselbe wie beim EPC war, habe ich mir darüber keine Gedanken gemacht.

 

SO! nun zu heute:

der Kilometerstand zeigte bereits seit gestern(!) 0KM Reichweite an, fuhr aber gestern völlig ohne Probleme.

Heute: Am Morgen wie üblich: auto war kurz tot und startete danach.

Dann fuhr ich nur kurz durch die Ortschaft um ein paar Erledigungen zu machen.

Ich fuhr zu meinem Kumpel, wir haben das Auto voll beladen und sind zu seinem Gartengrundstück gefahren, gegen Nachmittag wollten wir heimfahren.

Auto startete ohne Probleme (Motor war noch warm)

Als wir bei ihm im Dorf waren, stotterte das Auto und ich konnte kein Gas mehr geben.

Dann sah ich die o.g. Leuchten alle in Kombi:

- ESP

- EPC

- Gelebes Symbol (Bild 1)

Der Motor lief noch, nur Gas geben konnte ich nicht mehr.

Ausgeschalten, nachgeguckt was das Symbol bedeutete.

Nochmal gestartet = kein Problem

Symbole = haben geleuchtet

Gas geben = Nein

Motorhaube aufgemacht = kein Qualm, kein Gestank, nichts

Telefoniert

Wieder gestartet, keine Symbole!

Kurz im Leerlauf aufs Gas getreten und dann war wieder Sense --> Alle Symbole haben wieder geleuchtet und Gas geben ging nicht mehr.

Auto ausgemacht, neu gestartet, keine Symbole, im 1. Gang ca. 2 Meter "gefahren" dadanach kamen wieder die Symbole und das Auto ist stehen geblieben.

Ganz klar ist:

- Abschleppen

- Werkstatt

etc. pp.

 

Doch ich wollte mal fragen ob ihr:

A) Einschätzen könnt was das Problem ist?

B) was das wieder kosten wird (grob geschätzt, wieder etwas mit 4 Stellen --> also 1-2'000€ oder weniger?)?

C) Glaubt ihr, dass mein Kumpel recht hat, dass er nur in den "Notmodus" geht, weil die Batterie jetzt endgültig den Geist aufgegeben hat?

--> eine neue Batterie und er hat keine Probleme mehr (er kann wieder problemlos fahren)?

 

Vielen Dank im Voraus an alle, die sich die Mühe gemacht haben und diesen sehr sehr langen Text gelesen haben und für eure Antworten.

 

Mit freundlichen Grüßen

Ähnliche Themen
5 Antworten

Hi,

Nimm es mir nicht übel.... Ich habe den Text zu 98% gelesen... Das ist einfach mal viel zu viel Input, teilweise redest du von 3 verschiedenen Sachen gleichzeitig, das ist stark verwirrend.

Fakt ist aber eins: Du hast einen extremen Wartungsstau!!! Man fährt mit leuchtenden Kontrolllampen nun mal nicht spazieren. Und wenn der verkaufende Händler dich wegschickt ohne das Auto vorher geprüft zu haben und behauptet, dass ein Auslesen des Fehlers nur möglich ist, solange die Lampe an ist, dann hat er sich leider Gottes getäuscht. Vielleicht liegt es ja aber an seinen technischen Möglichkeiten, dann fahr halt einmal den teuren Weg zu VW und lass dir dort eine ordentliches Auslesen des Datenspeichers verkaufen. Solange eine Kontrollleuchte für den Motor (bei dir die EPC-Lampe und die Motorkontrolleuchte) aufgeleuchtet hat bis zum nächsten Motor-Start, ist auch was im Speicher hinterlegt. Dies sollte dir einen Anhaltspunkt geben (das ist noch keine Diagnose!!! lediglich eine Hilfe!)

Zweiter Fakt: Hast du zufällig eine Leckage im Tank und/oder einer Kraftstoffleitung nach vorn zum Motor? Hört sich sehr seltsam an, oder aber es hängt mit deiner Kontrollleuchte direkt zusammen und der Motor läuft einfach nur massiv zu "fett" (das Gemisch)

Eine zielführende Diagnose von hier aus kann dir keiner geben, solange wir nicht wissen:

a) was für einen Motor du überhaupt verbaut hast/fährst?! (soweit ich das richtig durchgelesen hab, steht das nirgendwo!)

b) was der Hintergrund ist für das Auslösen der Kontrollleuchten?! (Stichwort Fehlerspeicher auslesen)

c) was genau ordnungsgemäß in der Vergangenheit für Arbeiten durchgeführt worden?! (ist aber eher irrelevant, hiermit möchte ich dich nur darauf aufmerksam machen, dass die Aussage "Wackelkontakt am Auto" absolut kein zielführender Reparaturhinweis für uns ist im Bezug auf jegliche Fehler; das gleiche gilt für den "Elektronik der Lenkung erneuert", das ist zu grob umschrieben!)

Jedenfalls kannst du dich jetzt ärgern, dass du der Ursache für die bereits häufiger aufleuchtende EPC-Lampe nicht schon hast näher untersuchen lassen... ;)

Mein Tip: Fahr zu einem vernünftigen Dienstleister, der dir helfen will und der entsprechendes Equipment zur Verfügung hat um Datenspeicher (auch historisch hinterlegte) auszulesen!

Danach kannst du dich gerne melden.

Achja, und bitte beschränke dich auf tatsächlich wichtige Informationen und vergiss dabei bitte die allerwichtigsten nicht (Motortyp!)! Das ist ja die gesamte Lebensgeschichte deines Autos da oben... ;)

und bitte nimm die Kritik nicht übel!

Grüße

Puhhh watn Text... flashmaster hat aber leider Wort für Wort recht. Du schreibst EXTREM viel... zu viele Nebensächlichkeiten die absolut uninteressant sind und wenig Hilfreiche Info.

Wir wissen bis jetzt das du einen Golf 5 fährst von BJ 2004 mit runden 89 tkm. Weder welchen Motor ( Benziner / Diesel ) wieviel PS. Eventuiell Motor oder Getriebe Kennbuchstabe. Und bei der Lightshow im Cockpit gehört der Fehlerspeicher mit VCDS oder bei VW ausgelesen und das Ergebnis hier PRÄZISE WÖRTLICH !!!!!!!!!!!!!! Gepostet

Also Entweder der Scan als Textdatei oder abfotografiert.

So. Ich hab mirs genau durchgelesen bist HALT STOP...

Woher sollen wir wissen was los ist?

Es gehn nicht nur mehr 3 Kabel durch den Motorraum, das kann alles mögliche sein.

Einfach mal zu VW und Fehlerspeicher auslesen oder via VCDS Map einen VCDS User in deiner Nähe suchen.

 

Lg

Themenstarteram 3. Januar 2016 um 18:36

Guten Abend Zusammen,

danke für eure Antworten.

Ja es sind viele Infos aber das habe ich extra gemacht, damit Fragen wie "was ist bisher passiert?" "genauere Details zu XY bitte" gar nicht erst aufkreuzen.

PS: Ich bin keinem sauer wenn er Kritik äußert, sie sollte nur sachlich bleiben (wie es hier ja der Fall ist).

Also zu den fehlenden Infos:

A) Benziner

B) PS: 102

C) "eine Leckage im Tank und/oder einer Kraftstoffleitung nach vorn zum Motor?" --> meinst du ein Leck am Tank oder an der Leitung vom Tank zum Motor?

Wenn ja: Also Bezinflecken habe ich nicht bemerkt (auf dem Asphalt).

D) lt. Fahrzeugschein:

Typ = 1K

Variante = ABBGUX0

Fahrzeugklasse = M1

Es gibt außerdem Neuigkeiten (keine Angst ich machs kurz ;))

Heute Morgen sind wir sicherheitshalber nochmals zum Auto und haben ihm 10Liter Benzin gegeben und per Überbrückung gestartet und das Auto lief wieder. (Keine Kontrolleuchten außer der ESP)

--> Ich war selbst verwundert, da ich dachte der Tank wäre noch zu 3/4 voll.

Dann habe ich ihn vollgetankt und man sagte mir, ich solle morgen nur eine neue Batterie beim VW Händler kaufen und fertig.

Oder soll ich eurer Meinung am Besten den ganzen Golf mitnehmen und ihn mal gründlich durchchecken lassen?

(mich würde nur interessieren, warum die EPC Leuchte ab und an leuchtete und die letzten paar Monate gar nicht mehr. --> Können die soetwas mittels Fehlerauslese herausfinden?)

Danke schon mal im Voraus.

Gruß

Ersetz die Batterie bitte und prüf das Masseband und Batteriekontakte / Anschlüsse auf Korrosion und beseitige das wenn was da ist.

Dazu Fehlerspeicher auslesen und aufhören Wochenlang mit Fehlerlampen durch die Gegend zu fahren.

Vielleicht spinnt der Tankgeber und deswegen zeigt er ab und an falsche Werte an -> abwarten wie er sich mit neuer Batterie verhält.

Im Fahrzeugschein stehen der Motor und Getriebe Kennbuchstabe übrigens nicht drin sondern im Serviceheft auf Seite 1 auf einem Aufkleber. Den selben Aufkleber gibt es nochmal im Kofferraum unter dem Teppich.

Ist aber auch nun unwichtig. Den Motor kennen wir nun ja auch Endlich ->1.6er Sauger mit 102 PS. Der zuverlässigste und Problemloseste Motor im VW Konzern den kriegt man nur durch massive Misshandlung kaputt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Warnleuchte "Abgasanlage gestört" -> Was ist das Problem? Ungefähre Kosten?