ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Golf IV 1.4L (75PS)

VW Golf IV 1.4L (75PS)

VW Golf 4 (1J)
Themenstarteram 14. Juni 2016 um 22:07

Hallo Leute!

Habe schon etwas länger ein Problem mit meinem Golf (Bj. 6/1999).

Der Gute hat 195.000 KM runter und macht aktuell ein paar Probleme, aber fährt natürlich noch.

(Mein erstes Auto, hab ihn seit August 2015, gekauft mit 189.000KM)

Ich glieder die Probleme mal in Punkte, inwiefern die zusammenhängen weiß ich leider nicht. (Hab leider nicht soviel Erfahrung mit Autos.)

1. Das Problem welches mich am meisten stört ist das "Ruckeln".

Im ersten und zweiten Gang, im dritten sehr selten und sehr leicht fängt das Auto an zu ruckeln, quasi wie wenn man nicht in der Lage ist vernünftig anzufahren / Gas zu geben. Ich muss also immer die Kupplung treten wenn ich vom Gas gehe, ansonsten geht's los. Dazu kommt im zweiten Gang eine sehr starke Motorbremsleistung, wenn ich sehr sanft vom Gas gehe und das Auto kaum bis gar nicht ruckelt bremst der Wagen sehr stark ab.

Was könnte das sein? Zylinderkopfdichtung? Habe weder Kühlwasser im Öl noch andersrum, qualmen tut er auch nicht. Das sind zumindest die Punkte die ich kenne. Eventuell eine nicht ausreichende Spritversorgung?

2. Das Auto verliert Öl, ca. 600ml 10w40 auf 1000KM. Der Motorraum ist ölfeucht, aber nur leicht.

Auf dem Boden tropft es nicht und die Abgase sind nicht schwarz, mir ist klar dass der 1.4er ein Ölfresser ist, aber in solch einem Maße? Natürlich ist es nicht gravierend oder sehr teuer, wenn es sich aber durch Kleinigkeiten abstellen lässt wäre das natürlich gut.

Habe einen feuchten Schlauch gefunden wovon ich zwei Bilder hochlade, weiß leider nicht wofür er zuständig ist. Könnte es daran liegen? Oder ist dieser Schlauch für etwas anderes zuständig?

3. Das Auto hatte auf einer längeren Fahrt einen Kabelbrand oben rechts von der Heckklappe, danach haben alle inneren elektrischen Teile versagt, außer das Radio und die Tachobeleuchtung, die restliche Elektronik funktioniert einwandfrei. Hab eine Sicherung ausgetauscht "Rote 10" war das glaube ich und danach funktioniert alles. Jetzt funktioniert aber seit einigen Tagen die Kofferraumklappe nicht mehr, hab das Verdeck abgenommen um zu sehen was los ist. Dieser kleine Dübel steckte nicht mehr in der Vorrichtung, hab ihn wieder hineingesteckt, allerdings funktioniert es trotzdem nicht mehr.

Davon habe ich auch Bilder gemacht.

Ich bin für jegliche Hilfe äußerst dankbar. :)

Ähnliche Themen
22 Antworten

Zitat:

@Sixx499 schrieb am 14. Juni 2016 um 22:07:11 Uhr:

 

2. Das Auto verliert Öl, ca. 600ml 10w40 auf 1000KM.

mir ist klar dass der 1.4er ein Ölfresser ist, aber in solch einem Maße?

 

Habe einen feuchten Schlauch gefunden wovon ich zwei Bilder hochlade,

Wenn dir klar ist das der 1.4 gerne Öl verbraucht solltest du auch

wissen das etwas mehr als ein halber Liter auf 1000km noch wenig ist.

VW gibt an das der Ölverbrauch bis zu einem Liter auf 1000km betragen kann!

Der auf den Bildern zu sehende Schlauch ist für die Servolenkung.

Hat also mit dem Ölverbrauch nichts zu tun.

Zum ruckeln; zuerst einmal den Fehlerspeicher auslesen lassen

und,ganz wichtig,vom Ergebnis einen Ausdruck machen lassen!

Den dann fotografieren und hier posten.

Themenstarteram 14. Juni 2016 um 22:44

Danke für die Antwort!

Oh, da bin ich ja noch recht gut bedient.

Das wusste ich leider nicht, dachte das hält sich eher im Rahmen von 100-200ml/1000KM auf.

Muss ich mir bezüglich des Schlauchs für die Servo sorgen machen? Einfach auswechseln?

Alles klar mache ich, bei ATU kostet sowas 25€.

Ist das in einer freien günstiger? Nehme mal an dass es so ist.

Den Ausdruck werde ich so schnell es kann nachliefern.

am 14. Juni 2016 um 22:49

Ich glaube kaum, dass der Schlauch undicht ist.

Wisch ihn doch einfach mal sauber und schau nach, ob er trocken bleibt.

Und richtig im Handbuch steht, dass bis zu 1L Ölverbrauch auf 100 km normal sind, auch wenn ich mich frage, wie das gehen soll.

Normal entweicht das Öl durch defekte Kolbenringe oder andere defekte Dichtungen, aber diese Defekte sind ja wohl kaum als 'normal' zu betrachten.

Themenstarteram 14. Juni 2016 um 22:59

Probier ich direkt mal aus, danke!

Das ist echt krass, war das auch so als das Auto damals neu war?

Heutzutage verlieren die Autos in der Regel kein Öl mehr, soweit ich weiß.

Hast du mal über einen Verkauf des Vehikels nachgedacht?

am 15. Juni 2016 um 13:08

Da er den 1.4er erst vor einem Jahr gekauft hat und das mit fast 190.000 km wird wohl weder die Motivation, noch das Budget für einen neuen Wagen da sein.

Einen 1.4er mit nun knapp 200.000 km und Problemen, will ich nicht mal geschenkt haben.

Dafür bekommt man auch nichts mehr.

Themenstarteram 15. Juni 2016 um 20:43

Genau das ist es, ich schätze mal dass ich jetzt nicht mehr als 800-1000 Euro für den bekommen würde, daher möchte ich noch etwas warten und sparen.

Gegen Ende des Jahres, Anfang nächsten Jahres werde ich dann etwas mehr Geld in die Hand nehmen und mir etwas neues kaufen.

Wenn er bis dahin hält werde ich ihn aber weiter fahren denke ich

am 15. Juni 2016 um 20:57

Die 1.4er fangen in den Online Portalen mit 500 € an und in dem Bereich schätze ich auch deinen ein.

Deshalb würde ich auch nur noch das aller nötigste in den Wagen investieren.

Themenstarteram 15. Juni 2016 um 21:09

Hab gerade mal nachgeshen, das stimmt leider echt.

Ihr wollt gar nicht wissen für wieviel ich meinen gekauft habe.

Hier in der Umgebung lagen die aber alle ausschließlich in der Kategorie von 1500-2000€ (manche sogar 3500€, diese allerdings mit besseren Daten und stärker motorisiert.)

Wenn ich Glück habe erledigt sich dieses Ruckeln mit etwas simplen, ansonsten ist das Auto ja beinahe beschwerdefrei.

Vorausgesetzt der Ölverbrauch ist durchschnittlich und ich kriege das mit dem Kofferraum mal geregelt.

am 16. Juni 2016 um 2:43

Ok, bis auf die vielen Beschwerden ist der Wagen also beinahe beschwerdefrei..

Das nenne ich mal optimisitsch.

Soo dann kommt nun ein Mittlerweile erfahrener 1.4 Schrauber zum schreiben ;)

Da du für den Wagen nichts mehr bekommst (Wirtschaftlich) fahre ihn solange es geht.

Meine Freundin hat auch einen 1.4er vom 6.98 mit dem berühmten Problem namens AKQ aber ziemlich viel Ausstattung.

Nach nun 6 Jahren und 100.000km mehr auf dem Tacho (bis gestern genau 200.000km) kann ich nur sagen: wenn du ein wenig Ahnung hast und auch noch dazulernen willst, behalte ihn.

Meine hat auch gerade für ca.1000€ den Karren wieder bis auf die Klima inst. was folgendes Inkludierte:

2 Schlösser

Neue Drosselklappe,

Bremse vorne (ATE)

Bremssattel vorne li+re neu

Bremsflüssigkeit dot 4

Bremsleitung+Schlauch hi li+re

Stoßdämpfer vorne li+re + Domlager

Ölwechsel Mobil 1

Neue Achsmanschette vo. li.

Zahnriehmen Conti mit Wasserpumpe sowie Keilriemen mit Spanner

Edelstahlabgasanlage ab Kat mit extra 4 Edelstahlschellen separat bestellt, da die Originalen ein Horror waren.

Natürlich ohne Einbaukosten, denn dass hab ich erledigt. Bis auf die AGA alles ohne Bühne. Also es geht noch viel selbst zu erledigen, auch der ZR wurde mit Holzklötzen (unter der Vorderachse) sowie einen Wagenheber mit Brett unter der Ölwanne (Vorsicht-ALU) ern.

Schlösser sind ab dem Golf 4 immer gerne ein Problem:

Meine hat nun 3 neue Türschlösser drinnen (bis auf hinten li waren alle Kontakschalter defekt)

1 schon vor 3 Jahren, die anderen 2 kamen jetzt die letzten 2 Wochen neu.

Das Kofferaumschloss ging zuerst auch nur mehr per Schlüssel, nach der WD40 Behandlung wieder 1A per Fernbedienung.

Das Ruckeln gibt´s seit der erneuerten Drosselklappe nicht mehr was man auch mehr als deutlich im Netz bei der Suche des Problem´s bestätigt bekommt.

Nur Ölverbrauch hat der KEINEN, obwohl er seit mittlerweile 35tkm ein K&N Luftfilter drinnen hat. Dank der Kurbelwellengehäuseentlüftung musste ich ihn vor kurzen ORDENTLICH mit dem Reinigungsset reinigen da er komplett voller Öl und auch somit verstopft war.

Ich denke mal es lag einfach daran dass er immer in ihrer Hand nach 15tkm entweder Castrol oder seit den letzten 2 mal Mobil 1 bekommen hat (anstatt der Longlife Brühe). Er klappert auch nicht (Kolbenkipper) usw.

Die Servoleitung... ja dass hat VW selten im Griff, wie es nach Golf 5 aussieht kann ich dir nicht sagen aber bis dahin kommt das oft vor das die Leitungen sich verabschieden. Bei ihrem ist sie direkt über dem Lenkgetriebe "feucht". Aber solange du die Soße im Ausgleichsbehälter behältst und nicht unter das Minimum kommst würde ich mich eher weniger sorgen machen.

Also wenn er sonst ok ist, dann sei froh und fahre einfach solange es geht.

Leider wird keine dieser Maßnahmen seinen (des Themenstarters) Ölverbrauch senken.

Daher würde ich in solche Sachen eher nicht investieren, welche du genannt hast.

am 16. Juni 2016 um 20:58

Würde man bei den Arbeiten noch die Einbaukosten bezahlen, würde wohl nur ein Liebhaber auf die Idee kommen noch soviel Geld zu investieren.

Und Liebhaber des 1.4er Motors sind wahrscheinlich sehr selten.

Genau, die sind selten. *grins*

Möge ja jeder für sich selbst entscheiden, Sachen die hier vorgeschlagen werden , sind lieb gemeint, :)

Herr Themenstarter.

Ich mag meinen jetzigen 1.4 er, vom alten will ich lieber nicht reden/schreiben

In 100.000 km gebe ich wieder Bescheid :)

Deine Antwort
Ähnliche Themen