Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Ventil Kurbelgehäuseentlüftung

Ventil Kurbelgehäuseentlüftung

Audi A4 B6/8E
Themenstarteram 29. Juli 2011 um 16:37

Hallo, habe im Fehlerspeicher die Meldung gehabt Gemisch zu mager Block 1 (genauen Wortlaut und dire Fehlernummer habe ich leider im Moment nicht zur Hand) und sporadisch Standgas zu hoch. Die Warnlampe geht dann an, wenn ich im höheren Drehzahlbereich unter Volllastfahre.

Der Ladedruck ist aber o.k. Habe eine Anzeige.

Beim googeln fand ich heraus, daß in den meisten Fällen ein Schlauch undicht ist. Leider konnte ich kein Leck feststellen.

Nur eine Sache ist mir aufgefallen. An dem Ventil 06A 129 101 A (Ventil zur Kurbelgehäuseentlüftung) zischt es sehr stark wenn ich daran wackle. Wenn ich das Loch an der Seite zuhalte geht der Motor aus.

Ist es denn normal, daß im Standgas aus dem Ventil Luft rauskommt?

Es ist ein Audi A4 B6 1,8t

Gruß Torsten

Beste Antwort im Thema
Themenstarteram 25. August 2011 um 7:46

Hallo, schau mal bitte das Bild im Anhang an.

Die Nr. 20 habe ich gewechselt. Das war auf jeden Fall defekt. Es hatte Luft gezogen.

Meinst du das Teil Nr. 6? Das ist nämlich das Ventil welches fehlt! Vom T-Stück Nr. 5 geht nur ein Schlauch ab.

Gruß Torsten

83 weitere Antworten
Ähnliche Themen
83 Antworten

EDIT:

Sorry...schon gefunden.

 

Hallo zusammen,

ich habe exakt das Problem mit dem unruhigen Leerlauf.

Auch dein beschriebener Test mit dem Öleinfülldeckel war bei mir positiv :-)

Nun zu meiner Frage: Hat jemand die Teilenummer von Nr. 6, gerne auch die von Nr. 20.

Allerdings finde ich es recht schwer an das T-Stück bzw. an Nr. 6 heran zukommen.

Habt ihr noch einen Tip?

Danke schonmal!

Zitat:

Original geschrieben von raven444

Hallo oberi,

bei mir (1,8T MKB:BFB) war neulich ein defektes Rückschlagvetil (Teil Nr.6) schuld an einem defekten Entlüftungsventil (Teil Nr.20), die Druckvibrationen haben die Membran zerrissen.

Ein defektes Teil Nr.6 kann man recht leicht feststellen: Versuche man im Leerlauf den Öleinfülldeckel vom Zylinderkopf zu nehmen (keine Sorge da spritzt nix) wenn er richtig vom Motor festgesaugt ist, ist Teil Nr.6 defekt! Der Deckel muss leicht abgehen und dann wenn er nur aufliegt vibrieren.

Bedenke dass das Teil Nr.6 IN dem Teil Nr.5 steckt nicht davor! Löse mal die Schelle 7 und zieh am Schlauch 32, dann solltest du es haben.

 

Probiers mal,

Gruß,

Raven

hallo Torsten,

kannst mir bitte sagen wie die genau heissen hab nähmlich das selbe problem also die nr.6 und nr.20 damit ich es bestellen kann, Danke

Zitat:

Original geschrieben von oberi

Hallo, war eben mal am Auto. Und der Deckel ging wirklich schwer ab. Als ich ihn ab hatte, hörte man richtig wie er über das Loch Luft gezogen hat.

Ich habe das Bentil auch schon bestellt.

Ich denke von dem permanenten Unterdruck ist auch mein Ventil der Kurbelgehäuseentlüftung (Nr.20) kaputt gegangen. Irgendwann hat es dem nicht mehr Stand gehalten und wurde undicht.

Wenn ich das Ventil getauscht habe gib ich nocmal Bescheid, ob der Fehler nun weg ist.

Es ist nur sehr schwer an das T-Stück dran zu kommen. Hat jemand einen Tip für mich?

Gruß Torsten

Hallo,

habe seit kurzen das Problem das es mir ein bisschen Öl aus dem Ölmessstab rausdrückt, und das wen ich den Öldeckel öffne und locker drauflege das der wild rumhüpft.

Habe am Ventildeckel mal den Schlauch abgezogen von der KGE(Kurbelgehäuseentlüftung)

da kommt so gut wie gar nichts raus.?

Er läuft ansonsten ganz normal nichts auffälliges außer eben das bisschen Öl was er rausdrückt.

Hat jemand dafür eine Lösung?

Daten von dem Audi:

Motorcode: BPW- 2.0 Tdi 140 Ps

Laufleistung: 260000 km

EZ: 01/2006

Schlüsselnummer: 0588/ACV

Danke schon mal im Vorraus ;-)

mfg

 

 

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 1. Dezember 2014 um 2:00

Habe ich dich richtig verstanden, dass dann bei geschlossenem Deckel kein Öl am Peilstab austritt?

Benny

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 1. Dezember 2014 um 2:12

Ich glaube das Öl tritt nur bei geschlossenen Deckel aus.

Mfg

 

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 1. Dezember 2014 um 2:18

Zitat:

@Sascha-Opc schrieb am 30. November 2014 um 23:08:02 Uhr:

Hallo,

habe seit kurzen das Problem das es mir ein bisschen Öl aus dem Ölmessstab rausdrückt, und wen ich den Öldeckel öffne und locker drauflege hüpft der wild rum.

Habe am Ventildeckel mal den Schlauch abgezogen von der KGE(Kurbelgehäuseentlüftung)

da kommt so gut wie gar nichts raus.?

Er läuft ansonsten ganz normal nichts auffälliges außer eben das bisschen Öl was er rausdrückt.

Hat jemand dafür eine Lösung?

Daten von dem Audi:

Motorcode: BPW- 2.0 Tdi 140 Ps

Laufleistung: 260000 km

EZ: 01/2006

Schlüsselnummer: 0588/ACV

Danke schon mal im Vorraus ;-)

mfg

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 2. Dezember 2014 um 0:31

Keiner ne Lösung? ;-(

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 2. Dezember 2014 um 1:27

Hallo Sascha,

Nach meiner Erfahrung sind die VW/AUDI-Motoren seit längerer Zeit von einer Qualität, dass sie auch bei genannter Laufleistung und humaner Fahrweise keinen nennenswerten Druck im Kurbelhaus aufbauen. Allerdings habe ich vor längerer Zeit (ich spreche hier von 15-20 Jahre) eine mit Ölkohle zugesetze Kurbelgehäuseentlüftung erlebt. Der Motor drückte aus alle ,,Knpflöcher". Nach irgendwelchen Ölwechselintervalle brauchte man da nicht mehr fragen (Ursache der Ölkohle).

Sollte es dennoch bei deinem Motor zum Druckaufbau kommen, man spricht hier von ,,Durchblasemenge", so wäre sicher auch der Luftfilter stark verölt. Auch hier muss ich sagen, es gibt Motore, da ist auf Grund der Zuordnung der Entlüftung in den Ansaugtrakt unter Umgehung des Filtergehäuses, kaum eine Verölung erkennbar.

Eine gute Werkstatt sollte in der Lage sein, festzustellen ob die Durchblasemenge kritisch ist.

Gruss Benny

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

am 2. Dezember 2014 um 2:10

Alles klar danke für die Antwort.

Ich werde die nächsten Tage mal in einer Werkstatt vorbei schauen.

Der Audi war jedes Jahr beim Service und die 260000 habe ich draufgefahren hatte nie Probleme mit dem Auto(Erster Turbo usw) :-)

Mal schauen was die Sprechen

Mfg Sascha

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

Zugesetzte KGE ist beim A4 vor allem bei den 2.0 TDIs ein sehr weit verbreitetes und bekanntes Problem. Hättest du die Sufu genutzt, hättest du es gemerkt.

Ventildeckel tauschen hilft.

 

[Von Motor-Talk aus dem Thema 'Kurbelgehäuseentlüftung defekt?' überführt.]

Hallo,

wie kann ich das Ventil nr 20 den prüfen?

Gruß Ralf

Hi Ralf,

Luft darf nur vom seitlichen zum unteren Anschluss aber nicht umgekehrt strömen und das auch nur wenn man deutlich Druck drauf gibt (ich weiss nicht ob da eine menschliche Lunge ausreicht - habs nie probiert - bei mir konnte man die zerissene Membrane schon sehen).

Gruß,

Raven

Hey Raven

dank Dir bei mir kann man ohne weiteres von beiden Seiiten durchpusten, in dem Fall gibts ein neues.

Dank Dir

Gruß Ralf

Hallo Ralf,

bitte denk daran, dass ein defektes Ventil Nr.20 sehr oft eine Folge eines defekten Ventil Nr.6 ist!

Nimm dir die Zeit auch mal das Nr.6 anzuschauen oder den Test mit dem festgesaugten Öleinfülldeckel im Leerlauf noch mit dem defektem Nr.20 zu machen, sonst wechelst du Nr.20 in gut 200km wieder... ;-)

Gruß,

Raven

Hallo Raven,

habe mir gleich beide bestellt Nr.6 und Nr. 20

Danke,

Gruß Ralf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Ventil Kurbelgehäuseentlüftung