Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Ventil Kurbelgehäuseentlüftung

Ventil Kurbelgehäuseentlüftung

Audi A4 B6/8E
Themenstarteram 29. Juli 2011 um 16:37

Hallo, habe im Fehlerspeicher die Meldung gehabt Gemisch zu mager Block 1 (genauen Wortlaut und dire Fehlernummer habe ich leider im Moment nicht zur Hand) und sporadisch Standgas zu hoch. Die Warnlampe geht dann an, wenn ich im höheren Drehzahlbereich unter Volllastfahre.

Der Ladedruck ist aber o.k. Habe eine Anzeige.

Beim googeln fand ich heraus, daß in den meisten Fällen ein Schlauch undicht ist. Leider konnte ich kein Leck feststellen.

Nur eine Sache ist mir aufgefallen. An dem Ventil 06A 129 101 A (Ventil zur Kurbelgehäuseentlüftung) zischt es sehr stark wenn ich daran wackle. Wenn ich das Loch an der Seite zuhalte geht der Motor aus.

Ist es denn normal, daß im Standgas aus dem Ventil Luft rauskommt?

Es ist ein Audi A4 B6 1,8t

Gruß Torsten

Beste Antwort im Thema
Themenstarteram 25. August 2011 um 7:46

Hallo, schau mal bitte das Bild im Anhang an.

Die Nr. 20 habe ich gewechselt. Das war auf jeden Fall defekt. Es hatte Luft gezogen.

Meinst du das Teil Nr. 6? Das ist nämlich das Ventil welches fehlt! Vom T-Stück Nr. 5 geht nur ein Schlauch ab.

Gruß Torsten

83 weitere Antworten
Ähnliche Themen
83 Antworten

Ich hab das erst vor ein paar Wochen beim meinem TFSI gewechselt. Meine Leerlaufdrehzahl ist immer wieder bis auf ca. 2000 U/Min gestiegen und dann soweit abgefallen, dass der Motor fast ausgegangen ist. Außerdem hat das Ventil gezischt und auch noch bei ausgeschaltetem Motor einige Sekunden gezischt, bis der Druck wieder ausgeglichen war. Allerdings hatte ich keinerlei Fehlermeldungen im Speicher und auch keine Warnlampe. Ich hab das Ventil auf Verdacht getauscht (ca. 35 € und 10 Minuten Arbeit) und seit dem ist alles wieder in Ordnung.

Gruß

André

Themenstarteram 2. August 2011 um 19:34

Hallo, ich habe heute das Ventil getauscht. Das Ventil selbst, und auch die Gummi-Schläuche und Verrohrungen waren ölig und verdreckt. Was hat das zu bedeuten?

Ich habe in das alte Ventil von beiden Seiten reingeblasen (und von der anderen Seite zugehalten). Es kam jedes mal irgendwo an der Seite Luft raus. Das ist bei dem neuen Ventil nicht so. Somit denke ich, daß das alte Ventil auf jeden Fall defekt ist.

Die Frage ist nur, ist das Ventil kaputt gegangen, weil die Rohre ölig sind. Oder sind die Rohre ölig, weil das Ventil kaputt war.

Bestimmt kann mir jemand weiterhelfen.

Gruß Torsten

Mal so zum Verständnis:

Wozu ist die Kurbelgehäuseentlüftung und die Kurbelwelle da?

Es wäre mal interessant zu wissen, was deren Aufgaben sind und wie sie funktionieren, wenn man Fehler auftreten.

Wenn sich jemand mit dem nötigen technischen Verständnis findet und das mal erklären will, wäre ich sehr dankbar.

 

MfG

 

Blubba

Keine Sorge, es ist normal, dass das Ding innen ölig ist. Schließlich ist im Kurbelgehäuse immer auch etwas Ölnebel und der schlägt sich halt auch im Ventil nieder.

Das KGE dient dazu Überdruck im Kurbelgehäuse zu verhindern. Vereinfacht gesagt sind die Kolben/Kolbenringe nicht hunderprozentig dicht und durch die hohen Drücke im Brennraum, würde ohne KGE daher auch ein Überdruck im Kurbelgehäuse entstehen.

@ blubba: "Wozu ist die Kurbelgehäuseentlüftung und die Kurbelwelle da?" Wozu die Kurbelwelle da ist, war hoffentlich keine ernste Frage, oder?:D Da müßten wir ja bei Adam und Eva anfangen... Falls doch, dann bitte mal hiermit anfangen:

http://de.wikipedia.org/wiki/Verbrennungsmotor

Gruß

André

Themenstarteram 24. August 2011 um 19:18

Hallo, nachdem ich das Ventil getauscht habe, dachte ich der Fehler:

17544 Gemischadaption (add) System zu mager

wäre behoben. Aber leider tritt der Fehler nach einer Zeit jesmal wieder auf. Wenn die Warnlampe im Display leuchtet, habe ich auch deutlich weniger Leistung.

Ich hatte eine Probefahrt gemacht und das Laptop angeschlossen, bei sehr niedriger Drehzahl bzw. im Standgas geht der Wert der Gemisch-Adaption immer hoch. Bei der Fahrt und bei hohen Drehzahlen sind die Werte im Normbereich <10%.

Ich habe schon nach dem Fehler gegoogelt und sehr viele Treffer gefunden.

Bei einem Betroffenen war der Fehler ein defektes Entlüftungsventil mit der Nummer 035103245G. Nun habe ich mich auf die Suche gemacht und festgestellt, daß dieses Ventil nicht verbaut ist!

Laut Etka kommt nach dem Ventil der Schlauch 06B 103 493 R und dann der Schlauch 06B 103 224 C.

Bei mir fehlt wie gesagt das Ventil und dafür kommt ein Schlauch mit einer anderen Nummer 06B 102 224 B.

Wie kann das sein???

Im Standgas habe ich lt. VCDS Software eine Gemisch-Adaption von 25 %.

Wenn ich nun aber den Schlauch 06B 102 224 B ein wenig zudrücke, verbessern sich die Werte.

Mein Wagen wurde vor ca. 3 Monaten auf Gas umgebaut. Kann es evtl. sein, daß das Ventil dabei ausgebaut wurde? Denn der "falsche" Schaluch sieht ziemlich neu aus.

Wäre schön, wenn jemand Licht ins dunkle bringen kann.

(Es handelt sich um eine Audi A4 B6 BJ 2003 1,8t 163PS)

Gruß Torsten

deins oben da läuft ja KGWE und Zylinderkop zusammen rein was du gewechselt hast.

Dies hatte ja 3 Anschlüße.

es gibt noch eins untem am Block welches eigentlich das richtige Ventil ist

ist quasi ein Rückschlagventil das nur in eine Richtung durch läßt

dieses geht gerne kaputt und steckt wenn du den Schlauch vom oberen Ventil verfolgst unter der Ansaugbrücke

in einem T-Stück drin.

 

Themenstarteram 25. August 2011 um 7:46

Hallo, schau mal bitte das Bild im Anhang an.

Die Nr. 20 habe ich gewechselt. Das war auf jeden Fall defekt. Es hatte Luft gezogen.

Meinst du das Teil Nr. 6? Das ist nämlich das Ventil welches fehlt! Vom T-Stück Nr. 5 geht nur ein Schlauch ab.

Gruß Torsten

Hallo oberi,

bei mir (1,8T MKB:BFB) war neulich ein defektes Rückschlagvetil (Teil Nr.6) schuld an einem defekten Entlüftungsventil (Teil Nr.20), die Druckvibrationen haben die Membran zerrissen.

Ein defektes Teil Nr.6 kann man recht leicht feststellen: Versuche man im Leerlauf den Öleinfülldeckel vom Zylinderkopf zu nehmen (keine Sorge da spritzt nix) wenn er richtig vom Motor festgesaugt ist, ist Teil Nr.6 defekt! Der Deckel muss leicht abgehen und dann wenn er nur aufliegt vibrieren.

Bedenke dass das Teil Nr.6 IN dem Teil Nr.5 steckt nicht davor! Löse mal die Schelle 7 und zieh am Schlauch 32, dann solltest du es haben.

 

Probiers mal,

Gruß,

Raven

Klasse Schema. Hat jemand zufällig dieses Bild vom 3.0 ASN? Ich bin mir nicht sicher, ob bei meinem noch alles ok ist. Massiver Unterdruck ist nicht, bei offenem Deckel saugt der durch den Ölstutzen durchaus etwas Luft. Andererseits ist mein Ölverbrauch runtergegangen seit ich das Liqui Moly mit extra geringen Abdampfverlusten einsetzte. Spricht eher für eine defekte Entlüftung und unnötig Unterdruck. Bei Unterdruck siedet Öl halt schneller...

 

Themenstarteram 25. August 2011 um 11:23

Super,das werde ich mal probieren. Ich dachte das Ventil würde man von außen sehen. Ich schaue es mir nachher gleich mal an.

Melde mich dann wieder.

Gruß Torsten

Themenstarteram 25. August 2011 um 12:32

Hallo, war eben mal am Auto. Und der Deckel ging wirklich schwer ab. Als ich ihn ab hatte, hörte man richtig wie er über das Loch Luft gezogen hat.

Ich habe das Bentil auch schon bestellt.

Ich denke von dem permanenten Unterdruck ist auch mein Ventil der Kurbelgehäuseentlüftung (Nr.20) kaputt gegangen. Irgendwann hat es dem nicht mehr Stand gehalten und wurde undicht.

Wenn ich das Ventil getauscht habe gib ich nocmal Bescheid, ob der Fehler nun weg ist.

Es ist nur sehr schwer an das T-Stück dran zu kommen. Hat jemand einen Tip für mich?

Gruß Torsten

Hi,

wenn du den Kühlwasserbehälter zur Seite tust (brauchst auch keine Schläuche zu lösen nur die eine Schraube und dann aushaken) und evtl. noch die Drosselklappe vom Ansaugkrümmer löst, müsstest du eigentlich mit normallangen Armen gut drankommen.;)

Gruß,

Raven

Themenstarteram 29. August 2011 um 7:35

Hallo, ich habe das Ventil getauscht. Es war tatsächlich kaputt. Danke an alle.

Gruß Torsten.

Hallo,

ich habe auch Probleme mit meinem Audi A4 1,8t, Bj.2005, 120'km. Keine vernünftige Leerlaufdrehzahl, weniger Leistung. Anscheinend ist das eine Krankheit. Es wurden sämtliche Sekundär.-Schlauche, Leitungen und Ventile getauscht, alle waren brüchig, spröde. In den Metalleitungen ging Innen der schwarze Lack ab, und das führte zur Verstopfung des Druckregelventils (Nr:20). Dadurch ging das Ventil Nr.:6 auch kaputt. Die Werkstatt fand das Problem nicht. Gottseidank bin ich auf das Forum gestoßen und las den Hinweis. Ich hab das Ventil selbst getauscht, (9,-€) und 10min. Arbeit. Ein wahnsinns Unterschied, das Auto läuft rund und hat wieder Leistung und das alles wegen dem kleinen Ventil. Danke an Alle!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Ventil Kurbelgehäuseentlüftung