ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. VCDS - Batterieleistung

VCDS - Batterieleistung

Audi A6 C6/4F
Themenstarteram 19. Februar 2012 um 18:22

Hallo,

 

ich habe das VCDS und möchte mal ausgiebiger rumtesten. Leider macht mir jedes Mal die Batterie einen Strich durch die Rechnung, trotz kl. Ladegerät (5A). Habe schon alle Verbraucher aus, und trotzdem kommt die Batt-Warnung nach ca. 10min. Die Glühkerzen ziehen sicher auch so einiges. Wie macht ihr das denn, wenn's mal etwas länger dauert?

 

Gruß Bernhard 

Ähnliche Themen
21 Antworten

Motor laufen lassen

Neue Batterie kaufen :)

Zitat:

Original geschrieben von kucki007

Hallo,

ich habe das VCDS und möchte mal ausgiebiger rumtesten. Leider macht mir jedes Mal die Batterie einen Strich durch die Rechnung, trotz kl. Ladegerät (5A). Habe schon alle Verbraucher aus, und trotzdem kommt die Batt-Warnung nach ca. 10min. Die Glühkerzen ziehen sicher auch so einiges. Wie macht ihr das denn, wenn's mal etwas länger dauert?

Gruß Bernhard 

Hört sich nach platter Batterie an, also am besten mal mit VCDS und  laufendem Motor die Messwertgruppen vom Steuergerät 61 (Batterieregelung) auslesen und dort schauen wie es der Batterie geht - Batteriezustand und Ladezustand (Block 003 und 006). Das wäre gleichzeitig ein netter Test mit dem neuem VCDS :)

 

Zitat:

Original geschrieben von kucki007

Hallo,

ich habe das VCDS und möchte mal ausgiebiger rumtesten. Leider macht mir jedes Mal die Batterie einen Strich durch die Rechnung, trotz kl. Ladegerät (5A). Habe schon alle Verbraucher aus, und trotzdem kommt die Batt-Warnung nach ca. 10min. Die Glühkerzen ziehen sicher auch so einiges. Wie macht ihr das denn, wenn's mal etwas länger dauert?

Gruß Bernhard 

zusätzlich würde ich mir auch mal ein stärkeres Ladegerät besorgen. Kann mir auch nicht vorstellen, das Dein derzeitiges Ladegerät einen Überladungsschutz hat...,oder?...auch wenn es ne weile dauert...:D

Die Verbraucher lutschen die 5 A locker weg..., da kann man höchstens von ner Erhaltungsladung sprechen,...wenn alle Verbraucher aus sind.

Nur eingeschaltete Zündung zieht bei meinem gut 20A, da ist dein Ladegerät gerade mal ein Tropfen auf dem heißen Stein.

Wenn deine Batterie unter den Umständen aber trotzdem nach 10min K.O. geht dann ist sie auch durch.

Ich kann 1-2std rumspielen ohne ein Ladegerät zu brauchen oder die Meldung im FIS zu bekommen.

Themenstarteram 19. Februar 2012 um 23:17

Zitat:

Original geschrieben von Tobi12345

Nur eingeschaltete Zündung zieht bei meinem gut 20A, da ist dein Ladegerät gerade mal ein Tropfen auf dem heißen Stein.

 

Wenn deine Batterie unter den Umständen aber trotzdem nach 10min K.O. geht dann ist sie auch durch.

 

Ich kann 1-2std rumspielen ohne ein Ladegerät zu brauchen oder die Meldung im FIS zu bekommen.

Den Gesamtstrom wollte ich morgen mal messen, hast es mir also schon abgenommen, danke. Das es mein Ladegerät nicht komplett ausgleichen kann ist logo, hatte aber auf etwas mehr Ünterstützung gehofft, zumal meine Batt. noch jungfräulich ist.

 

Aber 1-2Std. Spielen kann ich kaum glauben :confused:. Meine - mit geregeltem Cetec - absolut voll geladen, meckert das FIS nach ca. 20min. Woher resultieren diese Unterschiede? So ist doch eine evtl. hartnäckige Fehlersuch kaum machbar, zumal man noch nicht so firm ist in der VCDS-Materie. Und ein Profi-Monster-Ladegerät hat wohl kaum jemand privat zur Hand. Klar kann man den Motor laufen lassen, ist aber in der Garage nicht so das Wahre.

Batterie ist jungfräulich? Auch codiert?

Themenstarteram 20. Februar 2012 um 16:42

"Codiert", jetzt wo du es sagst ... Keine Ahnung, wurde beim :) getauscht. Werde aber mal reinsehen. Habe aber so keine Probleme, stets 100%, außer der rasante Einbruch bei den VCDS-Spielereien.

Also eine jungfräuliche Batterie die auch noch vom :)lichen ist und nach 20min schlapp macht ist nicht normal.

Das klingt mal ganz extrem danach das dem BEM nicht mitgeteilt wurde das eine neue drin ist was bedeutet das man die Batterie wohl vielleicht wirklich nicht im BEM codiert hat.

Das wäre richtig arm für einen :)lichen.

Themenstarteram 20. Februar 2012 um 18:19

War gerade nochmal an der Batterie Daten gucken u. Strom messen bei Zündung ein (ca. 20A, alles ausgeschalten)

 

Das habe ich an Daten gefunden und werde morgen mal im STG vergleichen:

 

Aufkleber:

BEM Code: 000915105DL

VA0301028S37G

205VA030AS37GO

 

Gehäuse (geprägt): H1CO10261 0445

Etikett: 000 915 105 DL

 

Welche außer BEM ist noch maßgeblich, die geprägte?

Also ich stelle generell alle Verbraucher erstmal aus, bevor ich mich an VCDS

heran wage. D. h. Klima auf OFF, TFL auf OFF (Leuchtet ja bei eingeschalteter Zündung),

Sitzheizung OFF und ggf. die Innenraumbeleuchtung. Dann sind eigentlich die schlimmsten

Stromdiebe abgeschaltet.

am 20. Februar 2012 um 19:39

Richtiges Netteil dran mit 60A und gut ist.

was für ein Net(z)teil bringt 60 A ? Ich habe neben dem elektronischen CTEK mit 10A noch ein relativ dickes Schnellladegerät und da ist bei 30A Schluß....

Themenstarteram 20. Februar 2012 um 20:21

Bin dahinter gekommen welche Nummern aus der Auswahl benötigt werden.

000915105DL

(VA0) 301028S37G

 

Morgen weiß ich mehr ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. VCDS - Batterieleistung