ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Turbo Neu Trotzdem schwarzer Qualm und Ölverbrauch !

Turbo Neu Trotzdem schwarzer Qualm und Ölverbrauch !

Renault Laguna II (G)
Themenstarteram 14. April 2013 um 13:42

Hollo nochmal !!!

Ich brauche ein wenig Hilfe !

 

Habe vor kurzem den Turbo tauschen lassen wegen hohem Ölverbrauch und viel schwarzem qualm

 

nur leider qualmt er immer noch und verbraucht auch noch öl zwar nicht mehr so viel aber er haut dennoch ganz schön was raus beim beschleunigen ! wenn ich langsam Gaß gebe etwas weniger aber wenn ich mehr Gaß gebe von 2-3 nebel ich die Autos hinter mir schon ganz schön ein

 

habe mich ein wenig durch die Foren gelesen und finde immer wieder Luftfilter , Ladeluftkühler , Ladedrucksensor usw !

 

Bei renault wurde mir gesagt das ich wegen dem schwarzen qualm auf die Bahn gehen soll und gaß geben muss da sich erst alles wieder frei brennen muss gesagt getan ! alles unverändert immer noch starker qualm und ölverbrauch !

renault sagt 1 Liter auf 1000 Km sei toleranz aber er sagt auch das es nicht normal ist !

wenn die Kompression gut ist kann ich Kolbernringe schonmal ausschließen oder täusche ich mich da jetzt ?

 

dann höre ich immer wieder falsches Öl !? im handbuch steht 5w40 der renault Händler gab ihm 5W 30 und sagte das wäre kein Problem ! meines wissens ist es doch so je dünner das Öl desto mehr kann der Motor an den schaftdichtungen vorbeidrücken !? jetzt weiß ich nicht wie stark der unterschied ist !?

habe gestern nochmal die abdeckung abgeschraubt um den Block von aussen zu untersuchen ob er öl verliert und habe gesehen volgendes gesehen (SIEHE BILDER ) an beiden seiten ist ein riss und dort drückt er auch Öl Raus ( Noch Vom Turbo Schaden ? oder kann es direkt aus dem Motor kommen ?

Kann mir jemand sagen um was es sich da handelt ? endschuldigt bitte habe vor 20 jahren mal KFZ Gelernt aber nie weitergeführt und mich damals nicht für Diesel interessiert :(

Ich hoffe ihr könnt mir weiterhelfen !!!

Bild-1
Bild-3
Bild-2
+1
Ähnliche Themen
16 Antworten

Hi,

mein 1,9ner qualmt auch ordentlich, ist aber bei einer Laufleistung jenseits von 200.000km für Diesel normal und nimmt auch immer mehr zu. Das mit dem Motorenöl ist so eine Sache, wenn die Öle warm sind, ist die Viskosität annährend identisch, daher geht nirgendwo etwas mehr oder weniger vorbei. Renault hat Anfangs (und so steht es noch bei vielen Händlern und Werkstätten in den Unterlagen) 5W-xx empfohlen, die haben aber innerhalb von einem Jahr reagiert und ausschließlich 0W-xx verfüllt. So auch ich. Keine Probleme ;-) mehr.

Noch ein Tipp: alle zwei bis drei Tankfüllungen einen Becher 2-Takt-Öl in den Sprit und Deinen Turbo bekommst Du nicht mehr klein!

Viele Grüße!

Markus

P.S. zu den Rissen kann ich nichts sagen, aber wenn die Komponenten unter thermische Belastung geraten dann suppt das bestimmt dort ordentlich, da dichtet nix mehr! Also, tauschen lassen!

Hallo Noxrose,

ich habe auch vor ca. 20 Jahren KFZ Mechaniker gelernt, lieder auch nicht weiter gemacht.

Aber soweit mein verständiss reicht würde ich meinen das deine Risse am Turolader nicht mit dem Öl im Brennraum zu tum haben. ich gehe davon aus das durch die Risse Diesel entweicht.

Das deine Motor schwaz rußt würde ich ganz banal Kopfdichtung meinen.

Schon mal geprüft ob du wasser im Öl hast.

Und schon mal gepüft ob du luftblasen im kühlwasser hast beim laufenden Motor ?

MfG

Dort wird mit Sicherheit das Öl raus kommen und wie mein Vorredner meinte Diesel. Der Diesel wird direkt in die Brennkammer eingespritzt und nicht in eine Vorkammer geschweige denn erst gar nicht ins Saugrohr. Genausowenig ist die ZKD im Eimer. Da würde der Wagen nicht Rußen, sondern komplett blauen Rauch ausstoßen ggf. Weißen Rauch. Deine Bilder betreffen den Flansch vom Ladeluftkühler an die Ansaugbrücke. Dort drunter ist eine Dichtung und die wird wohl nicht mehr richtig Abdichten durch das gebrochene Gehäuse. Da im Ansaugsystem immer Ein wenig Öl ist wird es dort vermutlich raus gedrückt durch den Überdruck beim beschleunigen.

Ist es denn dichter blauer qualm als wenn dieser Öl verbrennt oder eher Schwarzer Ruß?

War dein Lader extrem beschädigt? Wenn ja kann es sein das dieser auch Öl durch gelassen hat welches nicht verbrannt wurde und sich die Ölrückstände im Kat befinden und durch die Hitze verbrennen. das sollte sich nach einer sehr ausgiebigen Fahrt von selber regeln. du kannst dies auch beschleunigen indem du deinen Kat reinigst und dann fährst.

MfG

Themenstarteram 18. Mai 2013 um 12:40

Hallo hatte lange kein Internet darum meld ich mich jetzt erst zurück !

Also ich fahre Pro Woche 1000 Km da ich in den Niederlanden arbeite und bis jetzt hat sich noch nichts gebessert so das ich sagen könnte das system war nur verölt ! weiterhin 1 L auf 1000 Km !

hinten Kommt mal schwarzer qualm mal grau oder auch blau obwohl ich blauen qualm bei einem anderen fahrzeug gesehen habe auf der Autobahn und bei mir sieht es nicht so blau aus ! dennoch der ölverbrauch :(

mir kommt es so vor als wenn er mal mehr verbraucht und mal weniger ! ich bin radlos will jetzt nicht die Kopfdichtung machen lassen und dann war es diese nachher doch nicht ! bin schon am überlegen ob ich mir nicht ein Indoskop bestelle und mal in den zylinder schaue !!!

gruß Nox

Hi.

Wie steht es denn um die Leistung? Hast Du mal dem Sprit etwas 2-Takt Öl oder ein Additiv zugegeben?

am 18. Mai 2013 um 16:55

Hallo

Das Bauteil auf Deinem Bildern ist die Ansaugluftklappe!Dieses Bauteil reisst gerne.Da hilft auch keine neue Dichtung!Da muß die Klappe neu!Ist aber nicht so teuer-glaube max. 70€.Wenn Du sie abschraubst wirst Du sehen das der Kunststoff ausgebrochen ist!Dem zu folge geht dort auch Ladeluft verloren und das Fzg. läuft zu fett!!!

Also,tausch die Klappe,und Du wirst sehen-er qualmt nicht mehr!!!!!

Gruß Rolf(Diagnosetechniker bei Renault)

am 18. Mai 2013 um 17:07

PS.:

Zum Thema Ölverbrauch:Neuer oder gebrauchter Turbolader?

Das einzige was beim 1,9er Öl braucht ist in der Regel der Lader!

Endoskop kannste Dir sparen.

Sollte jedoch gegen alle erfahrung doch ein Zylinder schlecht sein(Kolbenring),hilft nur eine Druckverlustprüfung!Kein Kompressionstest!Ist zu ungenau!

Themenstarteram 18. Mai 2013 um 20:31

Hi.

Wie steht es denn um die Leistung? Hast Du mal dem Sprit etwas 2-Takt Öl oder ein Additiv zugegeben?

ja habe ein diesel Additiv zugegeben läuft auch gut damit ! ich hab nicht wirklich ahnung was nen Laguna normal verbraucht aber mit ner Tankfüllung komme ich so 1100 KM !!!

allo

Das Bauteil auf Deinem Bildern ist die Ansaugluftklappe!Dieses Bauteil reisst gerne.Da hilft auch keine neue Dichtung!Da muß die Klappe neu!Ist aber nicht so teuer-glaube max. 70€.Wenn Du sie abschraubst wirst Du sehen das der Kunststoff ausgebrochen ist!Dem zu folge geht dort auch Ladeluft verloren und das Fzg. läuft zu fett!!!

Also,tausch die Klappe,und Du wirst sehen-er qualmt nicht mehr!!!!!

Gruß Rolf(Diagnosetechniker bei Renault

PS.:

Zum Thema Ölverbrauch:Neuer oder gebrauchter Turbolader?

Das einzige was beim 1,9er Öl braucht ist in der Regel der Lader!

Endoskop kannste Dir sparen.

Sollte jedoch gegen alle erfahrung doch ein Zylinder schlecht sein(Kolbenring),hilft nur eine Druckverlustprüfung!Kein Kompressionstest!Ist zu ungenau!

Hallo Rolf also bei Renault haben sie mir für 1300 € nen Turbolader im austausch eingebaut ! nen druckverlusttest und kompressionstest wurde auch gemacht und war ok sagt der gute mann von Renault !

ich bin wirklich ratlos also wenn ich nach 1000 km mit nem Liter Öl auffülle dann nimmt er ab und zu mal kein Gas an ! aber heute hat er das auch gemacht wo schon bald wieder nachfüllen muss !

was ich auch noch sagen kann wenn ich ihn Piano fahre also früh schalten usw dann scheint sich mehr anzusammeln !? wenn ich dann gaß gebe dann haut er hinten schon ne beachtliche wolke raus ! wobei nach ner schnellen autobahnfahrt erstmal nichts mehr zu sehen ist !!!

am 20. Mai 2013 um 9:58

Hi

Dann kann nur der neue Lader ne Macke haben.Du hast 1 Jahr Garantie da drauf.Die sollen den Lader noch mal kontrollieren und Dir auf Teilegarantie nen neuen verbauen.Die sollen auch die Öl-Zu-und Rücklaufleitung davon ern.

So wie Du das schilderst kann es nur der Lader sein

Gruß Rolf

Themenstarteram 20. Mai 2013 um 16:44

der war doch neu gibt es irgendwas was den turbo frisst oder kaputt macht ??? der alte hatte spiel und war an den seiten des ich nen es mal turbinenrad verformt also sah so aus als wenn er geschmolzen ist und sich verformt hat !?

am 20. Mai 2013 um 18:56

Hi

Wie gesagt,wichtig ist,die Öl-zu und rücklaufleitung des Laders zu erneuern.Ist die alte Zulaufleitung verstopft geht der neue Lader wieder kaputt.

Wenn ich nen Lader neu mache wird das immer mitgemacht.Ist aber laut Handbuch auch Vorgabe.Den neuen Lader fülle ich auch immer mit Öl(Lager)

Auch ein neuer(bzw. AT-Lader) kann mal ne Macke haben.Is bei uns auch schon mal vorgekommen.Deshalb:Du hast Garantie auf die Reparatur-fahr dahin und reklamiere!

Alles was Du bis jetzt gesagt hast deutet auf nen defekten Lader hin!

Schau bitte noch mal auf die Rechnung ob die beiden Leitungen erneuert wurden.

Als letztes noch:Turbo-Motoren immer schön warmfahren bevor man sie "rannimmt" und nach Autobahnraserei nie sofort abstellen sondern noch etwas(2-3 min) im Stand im Leerlauf nachlaufen lassen und dann erst ausmachen sonst verkokt die Ölzulaufleitung vom Turbo.

Gruß Rolf

Themenstarteram 20. Mai 2013 um 19:55

Also auf der rechnung steht

KA ausbau einbau Turbolader inkl reinigung Leitungen

AT Turbo NA12

schlauch OTS-OAJZ

Leitung PA 12

Anschluss MS12

und halt noch kontrolle klima und die scheiben und beläge die hinten noch gemacht wurden .

Gruß Björn

Themenstarteram 20. Mai 2013 um 20:02

Also auf der rechnung steht

 

KA ausbau einbau Turbolader inkl reinigung Leitungen

 

AT Turbo NA12

schlauch OTS-OAJZ

Leitung PA 12

Anschluss MS12

und halt noch kontrolle klima und die scheiben und beläge die hinten noch gemacht wurden .

 

Gruß Björn

Ps kommt die Kopfdichtung den garnicht in frage ????

am 20. Mai 2013 um 21:02

Also bei mir noch nie gewesen(25 Jahre Renault)

Kann man natürlich nicht ausschliessen.

OTS kontrolliere ich morgen.Hast Du Teilenummern vom Schlauch und Leitung(z.B.:7700345256 als Beispiel,also irgendwas 10-stelliges),kann dann morgen nachschauen.

Trotzdem erst mal den Turbo kontrollieren.Motor zerlegen ist etwas kostspielig.

Eins hab ich noch.War allerdings bei meinem A6 2,4 den ich mal hatte:Da war die Motorentlüftung zu(Audi-Krankheit).Der hat richtig Druck aufgebaut und bei jedem Lastwechsel blaue Wolken geschmissen.Hab ich dann gemerkt als ich den Öleinfülldeckel nach einer Fahrt öffnete und mir der entgegensprang.Hab ich bei Renault zwar noch nie gehabt,kann man aber schnell mal kontrollieren.

Trotzdem.Lass die in der Werkstatt nochmal den Turbo kontr..Das geht ja schnell.Ist ja schließlich ein überholter(AT)-Turbo,kein neuer.Die kriegen neue Lager,Welle und Schaufeln,vielleicht ist ja im Gehäuse ein Haarriss oder so.Das kann dann auch keiner sehen.Wenn die Turboschläuche wieder stark voll Öl sind muß das vom Turbo kommen.

Gruß Rolf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Turbo Neu Trotzdem schwarzer Qualm und Ölverbrauch !