ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. TSI Start/Stop funktioniert fast nie, Meldung: hoher Energiebedarf, Fehlerspeicher sagt alles ok

TSI Start/Stop funktioniert fast nie, Meldung: hoher Energiebedarf, Fehlerspeicher sagt alles ok

VW Golf 7 (AU/5G)
Themenstarteram 4. April 2016 um 11:09

Da alle Verbraucher aus sind, bis auf Disc. Media, bleibt die Frage, wo könnte das Problem sein?

Auch eine schwächelnde Batterie kann so ausgeschlossen werden, oder?

EZ 05/14 Das Problem besteht seit 3 Monaten.

Ähnliche Themen
34 Antworten

Zitat:

@Diabolomk schrieb am 11. Oktober 2016 um 12:35:52 Uhr:

Zitat:

@jrda schrieb am 9. Oktober 2016 um 12:02:21 Uhr:

Hast du schon das Update 24CP drauf? http://www.motor-talk.de/.../...or-steuergeraet-24cp-t5815520.html?...

Interessanter Hinweis, den Thread habe ich zwischendurch auch vernommen. Ob meiner mit BJ 04/14 auch da rein fällt? Da stehen viele mit BJ 2015. Ich will eh mal am Donnerstag zur Werkstatt.

Der 08/2014 von meinem Vater hat das angeblich auch Anfang 16 bekommen, aber die Aussage ist ohne Gewähr.

Du kannst da sicher auch anrufen und fragen ob deiner von der Aktion betroffen ist.

Ich habe den Eindruck, dass der Wagen (110kW TSI) bei Clima auf "Auto" zumindest länger aus bleibt, weil die Lüftung runterregelt, aber hat es auch im Herbst mit der Clima zu tun? Ist das nur Batteriezustand?

Im Sommer muss die Klimaanlage kühlen und kann es sich deshalb oftmals nicht "leisten" den Motor länger ausgeschaltet zu lassen. das könnte eher der Grund sein, dass der Motor jetzt, im Herbst, länger aus bleibt.

Die Kühlung setzt bei abgeschaltetem Motor nahezu umgehend aus.

Heizen kann man dagegen durchaus noch eine ganze Zeit ohne Motorbetrieb.

Außerdem wäre langes Ausbleiben eher ein Zeichen eines guten Batteriezustandes, als umgekehrt.

habe festgestellt, dass nach einem Kaltstart logischer Weise erst mal viele Gründe angezeigt werden, die die Start / Stop - Funktion verhindern. Nach und nach verschwinden die Verhinderungsgründe, aber die letzte Meldung bleibt fast immer stehen - selbst nach 20 km Autobahnfahrt. Mal ist es die Meldung "zu hoher Engergieverbrauch" , mal " Frontscheibe könnte beschlagen" oder nur allgemein "Motorlauf notwendig". Fazit: Die Start / Stop - Funktion steht mir nur seeeehr selten zur Verfügung.

da würde ich zumindest mal die Batterie testen lassen (dabei unbedingt selbst darauf achten, dass der korrekte Kaltstartstromprüfwert mit der richtigen Norm eingegeben wird. Steht auf der Batterie)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. TSI Start/Stop funktioniert fast nie, Meldung: hoher Energiebedarf, Fehlerspeicher sagt alles ok