ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring: Will nimma ?

Touring: Will nimma ?

BMW 3er E46
Themenstarteram 18. März 2014 um 8:38

Hallo, ich weiß jetzt nicht ob das hier Falsch ist hoffe aber nicht!

Ich habe seit einem Monat ein ernstes Problem mit meinem BMW E46 320d Touring!

Und zwar startet er nicht! er dreht nicht, gar nichts und ich weiß da so langsam nimmer weiter!

So hats angefangen!

Ich bin an einem Abend mit meinem Vater in die Innenstadt gefahren war viel Stop und Go an der Letzten Stelle motor für 10sek aus und wollte dann Starten aber er machte nichts! es leuchtet alles aber der Anlasser gibt keinen Mucks von sich!....

dann kurz an der batterie gewackelt und kurz gewartet dann sprang er wieder an! nichts im mom dabei gedacht und weiter gefahren, am Selben Abend noch bei meiner Freundin gewesen und wollte da wieder weg aber Pustekuchen!! ging gar nichts mehr!! Ok Batterie gecheckt die ist Ok Sicherungen alle durchgeschaut alles Ok, UND JETZT KOMMT ES!!! Ich habe "einfach" aus Zufall die Sicherung von der Startsperre gezogen und siehe da er Startete 3-4 mal hintereinander dann aber auch nicht mehr (WIE GEHT DEN SOWAS?!?!) Ok lange rede kurzer Sinn auto ging nicht Assistance angerufen der kam dann auch und meinte nach 30 min in der Kälte "joa ik denk ma der is kaputt" -.- sehr gute Erkenntnis! also auto abgeschleppt zur Werkstatt nach 3 Tagen und 280 weniger in der Tasche, wurde der Zündanlassschalter getauscht ,Ok wenn Problem weg ist es mir dann egal, auch wieder Pustekuchen nach ca 3 Tagen fahrt von München nach Frankfurt in Frankfurt dann wieder das selbe Problem. Da habe ich schon einen ziemlichen hass bekommen! dachte mir aber bevor ich jetzt wieder den Hanselkopf Anrufe machen wir Selbsthilfe!!!

Ich dachte mir dann schon das es nur der Anlasser sein kann und auto angeschoben "BRUMMMMM" da lebte er wieder!!! Ok dachte ich mir Anlasser,.. wieder in München zurück Anlasser gekauft und einbauen lassen!!! der :) ja der wird das dann wohl gewesen sein jetzt stimmt wieder alles

Stimmt er hat jetzt 7 Tage gehalten!!! :( Seit Heute Morgen wieder das Gleiche da Schlüssel rein Umdrehen und Nichts geht!!

Ich habe heute die Standheitzung laufen lassen (falls das was zu sagen hätte)

Aber die Batterie schließe ich aus da er A heute überbrückt wurde und B es geht ja alles ohne Probleme und Klacken tut er ja nicht

Hoffe es weiß jemand rat!!! Ich drehe hier sonst durch!!!

Ach ich habe das auto seit 3 MONATEN :( und mag ihn eigentlich sehr!

LG Florian

Ähnliche Themen
28 Antworten

Hallo Florian,

Hast du schon einmal den Ersatzschlüssel probiert? Eventuell is der Transponder defekt, ich bin mir aber nicht mehr sicher wie sich der E46 verhält wenn dieser defekt ist.

mfg

Zitat:

Original geschrieben von broadi

Hallo Florian,

Hast du schon einmal den Ersatzschlüssel probiert? Eventuell is der Transponder defekt, ich bin mir aber nicht mehr sicher wie sich der E46 verhält wenn dieser defekt ist.

mfg

Würde ich auch probieren!

Themenstarteram 18. März 2014 um 12:51

Hallo,...

ja das hatten wir schon beim 1 Fehler und auch beim 2 probiert bleibt gleich!

kann es die wegfahrsperre sein???

es ist halt etwas komisch weil er ein paar tage ging und dann auf einmal nimma

und das wundert mich

danke aber für die schnelle Hilfe

was könnte das bloß sein

flo

Hi,

 

Ich hatte mal defekte Relais vom Motorsteuergerät am e36. Das hat sich ähnlich geäußert.

 

Wurde leider auch erst fest gestellt, als die ganz kaputt waren. Vorher ist er immer mal wieder nicht angesprungen, da wurde es nicht gefunden.

 

Ansonsten würde ich sicherheitshalber mal die Batterie voll laden / testen lassen. Das soll auch schon die seltsamsten Probleme gegeben haben, wenn die Batterie nicht mehr richtig wollte.

"Aber die Batterie schließe ich ich aus da er A heute überbrückt wurde und B es geht ja alles ohne Probleme und Klacken tut er ja nicht "

--> Soll das bedeuten, dass er mit überbrücken gleich lief? Dann würde ich die Batterie nicht ausschließen sondern dringend überprüfen.

 

Themenstarteram 18. März 2014 um 14:51

Hallo,

da ich eine Standheizung habe, habe ich mir vor ca 1 Woche eine neue 110Ah baterrie gekauft! und ich habe mir ein Anzeigesystem noch dazugekauft und eingebaut. die Batterie ist laut anzeige Voll!

Ich hatte es nur mit dem Überbrücken getestet um zu sehen ob das Anzeigesystem auch funktioniert!

Die Batterie ist voll und laut letzter Aussage des :) lädt die Lichtmaschine auch Brav wie sie soll!

Ich habe eben mal die Spannung gemessen die Vorne Ankommt! und es ist mehr als genug ( also nicht anders als sonst) es liegt "denke ich" an irgendein elektrisches Problem

Wo sind denn die Relais am E46?!?! ich habe die beim Schnellen Suchen nicht gefunden!

Ich gehe da jetzt mal einfach durch und messe die und tausche einfach alle aus!!!!

Lg

Die Relais findest du im Motorraum. Mach mal den Deckel auf und schau nach rechts richtung Lenkrad. Da findest du im Wasserkasten einen schwarzen Kasten. Den musst du auf schrauben. Sind glaube 6 Torxschrauben.

Ansich würde ich an deiner nur probehalber das Ralai vom DME (Steuergerät) tauschen. Wenn du mal wieder das Problem hast, das der nicht startet, würde ich mal messen, ob der Anlasser überhaupt Strom bekommt.

Themenstarteram 18. März 2014 um 23:13

Ok, Danke

jetzt mal ne Blöde Frage wo kann ich den Messen ob der Anlasser Saft bekommt? :O

Ich komme ja leider nicht an den Anlasser hin :(

Bzw,.. ob er vom Schloss ein Signal bekommt?! kann ich das irgendwo messen??

Lg

Themenstarteram 19. März 2014 um 10:27

Hallo,

Also gestern Abend habe ich das auto für ca 4std abgestellt und dann mal gemssen wo es nur ging und bin auf keinen Nenner gekommen! :(

Und er startete auch nicht!

Heute Morgen

auf blöd ins Auto und Schlüssel Dreh und BRUMMM!!!! da ist er wieder :O

Aber warum Startet er jetzt auf einmal es ist nichts gemacht worden und gar nichts

Ist das jetzt eher ein elektroproblem oder kann das doch der Anlasser sein??

Der ist aber getauscht worden daher denke ich das nicht und ich weiß escht nicht mehr weiter

Lg

am 19. März 2014 um 18:59

Vielleicht liegt da das Problem ! Wenn der Anlasser getauscht worden ist und ein Kabel nicht richtig feste ist ?

Mfg

Themenstarteram 19. März 2014 um 19:28

Also,

ich habe Heute beim :) neue Relais gekauft und gleich mal verbaut und siehe da er ging auch sofort an, und ch konnte ihn auch dann den ganzen restlichen Tag fahren,... jetzt gerade wollte ich wieder losfahren schon wieder das er nichts macht,.. also wieder alles ausgebaut und gemessen und der zündanlassschalter gibt Strom und vorne bei den ganzen Sicherungen ist auch Strom,..

Ich glaube nicht das der da was nicht ganz fest gemacht hat weil der Kerl 30 Jahre bei BMW gearbeitet hat und ein sehr Gründlicher mensch ist!! es muss iwas mit der Elektronik sein!

der Anlasser bekommt kein Startsignal :O (schätze ich jetzt mal!)

was bis her alles gemacht und geprüft worden ist!

Ach Anschieben lässt er sich aber!! da geht er sofort an!!!

 

-Neuer Zündanlasschalter

-Anlasser getauscht

-Neue Relais vorne bei dem Sicherungskasten im Motorraum

-Alle verschiedenen Schlüssel probiert

-Habe viel rumgemessen und komme da aber auch auf keinen Nenner!

Wie kann ich messen ob der Anlasser beim drehen des Schlüssels Saft bekommt kann mir da jemand Helfen?!?!

 

Lg Siebler Florian

Hört sich noch Zündschloss an. W7rde auch erklären warum es mal geht und mal nicht. Wenn es mal wieder nicht geht, versuch doch mal den Schlüssel offter aus und wieder ein zu stecken. Vielleicht kann man es auch mit leichtem rütteln oder klopfen versuchen.

Themenstarteram 19. März 2014 um 19:53

@528

danke für den Tipp aber das habe ich auch schon hinter mir

vom Zündanlasschalter bekomme ich auch Saft wenn ich auch Starten Drehe

aber mehr auch nicht :(((((

LG

am 19. März 2014 um 20:33

Wenn das Auto auf der Bühne ist kommt man zum Messen am Anlasser dran. Ist zwar eng, aber machbar. Was ist den für ein Anlasser verbaut worden ? ich hatte auch mal einen günstigen überholten bekommen der immer gehackt hat. Ich würde das mit dem Anlasser nicht ausschliessen! Massekabel kann auch fast um sein, Oxidation.

Themenstarteram 19. März 2014 um 21:08

Ok naja das kann ich nicht hier auf der Strasse machen :(

der wagen kommt morgen zu einem guten Freund in die Werkstatt der sich auf BMW spezialisiert hat mal sehen was der Findet ich hallte euch aber auf dem Laufenden

es wurde aber auch iwas an den Kabeln im motorraum gemcht da sind 2 mit sehr hochwertigen Isolierband zusammen gemacht worden

lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring: Will nimma ?