ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring: Will nimma ?

Touring: Will nimma ?

BMW 3er E46
Themenstarteram 18. März 2014 um 8:38

Hallo, ich weiß jetzt nicht ob das hier Falsch ist hoffe aber nicht!

Ich habe seit einem Monat ein ernstes Problem mit meinem BMW E46 320d Touring!

Und zwar startet er nicht! er dreht nicht, gar nichts und ich weiß da so langsam nimmer weiter!

So hats angefangen!

Ich bin an einem Abend mit meinem Vater in die Innenstadt gefahren war viel Stop und Go an der Letzten Stelle motor für 10sek aus und wollte dann Starten aber er machte nichts! es leuchtet alles aber der Anlasser gibt keinen Mucks von sich!....

dann kurz an der batterie gewackelt und kurz gewartet dann sprang er wieder an! nichts im mom dabei gedacht und weiter gefahren, am Selben Abend noch bei meiner Freundin gewesen und wollte da wieder weg aber Pustekuchen!! ging gar nichts mehr!! Ok Batterie gecheckt die ist Ok Sicherungen alle durchgeschaut alles Ok, UND JETZT KOMMT ES!!! Ich habe "einfach" aus Zufall die Sicherung von der Startsperre gezogen und siehe da er Startete 3-4 mal hintereinander dann aber auch nicht mehr (WIE GEHT DEN SOWAS?!?!) Ok lange rede kurzer Sinn auto ging nicht Assistance angerufen der kam dann auch und meinte nach 30 min in der Kälte "joa ik denk ma der is kaputt" -.- sehr gute Erkenntnis! also auto abgeschleppt zur Werkstatt nach 3 Tagen und 280 weniger in der Tasche, wurde der Zündanlassschalter getauscht ,Ok wenn Problem weg ist es mir dann egal, auch wieder Pustekuchen nach ca 3 Tagen fahrt von München nach Frankfurt in Frankfurt dann wieder das selbe Problem. Da habe ich schon einen ziemlichen hass bekommen! dachte mir aber bevor ich jetzt wieder den Hanselkopf Anrufe machen wir Selbsthilfe!!!

Ich dachte mir dann schon das es nur der Anlasser sein kann und auto angeschoben "BRUMMMMM" da lebte er wieder!!! Ok dachte ich mir Anlasser,.. wieder in München zurück Anlasser gekauft und einbauen lassen!!! der :) ja der wird das dann wohl gewesen sein jetzt stimmt wieder alles

Stimmt er hat jetzt 7 Tage gehalten!!! :( Seit Heute Morgen wieder das Gleiche da Schlüssel rein Umdrehen und Nichts geht!!

Ich habe heute die Standheitzung laufen lassen (falls das was zu sagen hätte)

Aber die Batterie schließe ich aus da er A heute überbrückt wurde und B es geht ja alles ohne Probleme und Klacken tut er ja nicht

Hoffe es weiß jemand rat!!! Ich drehe hier sonst durch!!!

Ach ich habe das auto seit 3 MONATEN :( und mag ihn eigentlich sehr!

LG Florian

Ähnliche Themen
28 Antworten
am 19. März 2014 um 21:11

Na dann. Viel Glück.

Zitat:

Original geschrieben von siebler.flo

Ok naja das kann ich nicht hier auf der Strasse machen :(

der wagen kommt morgen zu einem guten Freund in die Werkstatt der sich auf BMW spezialisiert hat mal sehen was der Findet ich hallte euch aber auf dem Laufenden

es wurde aber auch iwas an den Kabeln im motorraum gemcht da sind 2 mit sehr hochwertigen Isolierband zusammen gemacht worden

lg

Ich kann ein wenig mitfühlen.

Etwas ähnliches hatte ich an einem Porsche. Bin wahnsinnig geworden.

Bis ich irgendwann selbst darangegangen bin und Stück für Stück der Sache nachgegangen bin.

Bei mir war es eine kalte Lötstelle an einem Relaissockel.

Detlef

am 20. März 2014 um 6:44

Ja die kalte Lötstelle. Es gibt so viele Ursachen. So was kann man wirklich nur Stück für Stück suchen. Ich hatte auch mal das der Sicherungskasten undicht war und die Quetsch Stellen der Kabel Oxidiert sind und somit nicht mehr funktioniert haben. Ein mega Aufwand war das. Ein anderes mal lief ein Jaguar richtig gut und alle paar Wochen keine Leistung mehr. Da war die Steckverbindung vom Kurbelwellen-Sensor feucht und der Stecker sah noch gut aus. Auch beim zeihen der Kabel am Stecker alles feste. Nachdem ich den Stecker zerlegt habe konnte man es sehen. Die Quetschung von der Isolierung des Kabels fest und das Kupfer weg Oxidiert. Nur noch eine kleine Litze kam ab und an zum Kontakt.

Wie man sieht hilft nur suchen. Stück für Stück durchmessen. Ich würde am Anlasser Kabel anschliessen und nach oben führen. Damit ich immer messen kann. Wenn das Auto sowieso auf der Bühne ist auch mal alles Augenscheinlich überprüfen in aller Ruhe. Meistens entdeck man da auch genug Fehler.

Aber wenn jemand darüber schaut der vom BMW Ahnung hat, wird das auch funktionieren.

Themenstarteram 22. März 2014 um 14:33

Hallo

also das Auto ist jetzt erstmal in der Werkstatt und da wird es auch erstmal eine Weile Bleiben -.-

den Mechaniker den ich habe der ist sehr gut und hat auch 500% vertrauen von mir, aber die andere Seite ist halt das es bei Ihm immer ein wenig länger dauert -.-

Naja ich halte euch auf dem laufenden sobald ich was weiß, jetzt heißt es erstmal abwarten und bangen

 

Lg

Florian

Themenstarteram 15. April 2014 um 18:40

Hallo,

also nachdem meine Werkstatt leider bis her noch keine Zeit für das Auto hatte, wollte ich ihn heute abholen und zu einer anderen fahren.

aber die batterie war komplett entladen und ein akkupack konnte ihn nicht starten.

wie kann es sein das eine 110ah batterie SO SCHNELL leer geht! die Lichtmaschine funktioniert das weiß ich und ich bin bevor der wagen dort abgestellt worden ist auch noch ziemlich lange gefahren Ca 2 1/2 Std!

was kann da so viel Strom ziehen?!?!?

LG

Themenstarteram 17. April 2014 um 13:30

Hallo,

mal ne frage die mich ein wenig verwirrt,

wenn ich das auto anschiebe springt er ja an! wenn ich dann fahre funktioniert ja alles, wenn ich ihn dann abstelle kann ich ihn auch wieder starten auch 10 mal hinter einander.

steht er aber dann ka 30 min geht wieder nichts mehr!

ich weiß echt nimma weiter!!

 

Lg Florian

Themenstarteram 20. April 2014 um 21:15

Hallo,

also am Samstag habe ich den Fehlerspeicher auslesen lassen.

es waren sehr sehr viele Fehler im system!!! Ca: 35 Fehler.

nach dem Löschen waren es nur noch 3 Fehler

- Sitzbelegungsmatte (das kennen wir ja alle zu gut vom e46)

-Förderbeginnsensor Signal Fehlt

-Motoröldruck Signal Fehlt

 

Ich kenne mich (sag ich jetzt mal) ein wenig aus aber von diesem Sensor habe ich noch nie was gehört und weiß leider gar nichts über den!?! kann mir da jemand Helfen und sagen ob der das sein kann?!?

Ich setzte euch heute mal einen Link rein wie es aussieht damit ihr euch mal ein Bild machen könnt

http://www.youtube.com/watch?v=6Mo8TTwKPWQ

Lg

Förderbeginnsensor dürfte etwas mit der Treibstoffversorgung zu tun haben. Den würde ich erstmal tauschen und schauen, ob es sich bessert.

Beim Öldrucksensor sollte klar sein was das ist. Ich weiß nicht wie es beim E46 aussieht, aber es gibt Autos, bei denen der Motor vom Steuergerät abgeschalten wird, wenn der Öldruck zusammen fällt. Also tausch auch diesen Sensor aus.

Themenstarteram 20. April 2014 um 23:16

Danke ;)

also um es kurz zu sagen einfach mal alles tauschen ^^

Ok klar jetzt macht das ganze auch ein wenig sinn.....

wenn der wagen dann länger steht fällt der Oildruck und der Sensor lässt das Starten nicht zu.

Und nach dem fahren habe ich ja noch Druck im System drauf.

Aber kann der Förderwegen Sensor auch das Starten verhindern.

Lg

Zitat:

Original geschrieben von siebler.flo

Danke ;)

also um es kurz zu sagen einfach mal alles tauschen ^^

Ok klar jetzt macht das ganze auch ein wenig sinn.....

wenn der wagen dann länger steht fällt der Oildruck und der Sensor lässt das Starten nicht zu.

Und nach dem fahren habe ich ja noch Druck im System drauf.

Aber kann der Förderwegen Sensor auch das Starten verhindern.

Lg

Wie gesagt, ich weiß nicht genau, ob der E46 diesen Schutzmechanismus hat, das er bei fehlendem Öldruck nicht läuft. Nur eine Vermutung.

hallo ich habe einen e46 325 cabrio und habe genau das selbe problem , es startet nur mit starthilfe

hast du dein problem gelöst?

Themenstarteram 14. September 2014 um 22:07

Hallo

So jetzt. Die Lösung von meinem 3er

Es war wirklich der Anlasser.....

Ich habe von BMW für Sage und schreibe 870€ einen neuen einbauen lassen mit den netten Worten ("wenn das Problem dannach wieder da ist, haben wir beide ein wirkliches Problem, und ich steh wieder vor deiner Tür") aber es war wirklich so und der alte Anlasser war von vorne bis hinten aufgerissen :o keiner weis genau wie sowas funktioniert aber es war so.

Jetzt ist Adams Problem weg und er läuft wieder ganz normal

 

Sorry das ich jetzt erst antworte hatte Job Wechsel und viel Stress! Die letzten Monate!

Flo

Wieso haste das bei bmw machen lassen???

So verbrennt man Geld....

Da hätte ich erstmal nen gebrauchten zum testen eingebaut.

Themenstarteram 28. November 2014 um 21:24

Ich hatte ja schon ne Gebrauchte zum test drinne die war ja auch kaputt.

und bei BMW habe ich es machen lassen weil ich einfach keine Lust mehr hatte.

der BMW war in etlichen Werkstätten und jeder hatte die beste Meinung und wusste was kaputt war (nur war es nie der Anlasser :)

und jetzt ist alles wieder ganz und ich habe meinen frieden

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring: Will nimma ?