ForumTT 8N
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Tankanzeige oder Tankgeber defekt!?

Tankanzeige oder Tankgeber defekt!?

Audi TT 8N
Themenstarteram 9. März 2007 um 7:41

Moin Leute,

.. bevor jetzt jemand stöhnt: "boah, nicht schon wieder KI" .... es muß nicht zwingend daran liegen ;)

Nur kurz zur Vorgeschichte:

Ich fahre heut morgen auf die Arbeit, Restkilometeranzeige wie üblich im FIS ausgewählt, auf einmal fällt die Tankanzeige ganz langsam Richtung Null (obwohl ich Gestern erst 20l getankt hatte) und die Restkilometeranzeige fällt stetig 140 ... 130 ... 120 ... 10 ... 0 *iiek*

Mein erster Gedanke war, hier läufts irgendwo aus'm Tank, mein zweiter: erst gar nicht auf die Dienststelle fahren, sondern direkt zum AZK! Mit allem auf Null dann auf's Gelände gerollt, mein Lieblingsannahmemeister stand schon da :D

Ein Leck hat er allerdings aufgrund des fehlenden Geruchs sofort ausgeschlossen, und dann mit dem Lap den Fehlerspeicher ausgelesen: nada, nullinger !

Allerdings schwankte die Anzeige in diser Phase ständig von Null auf Viertel usw. und auch das Lap zeigte Füllstände von 0 bis 15l an, aber ein Funktionstest des KI ergab keine Auffälligkeiten (das wurde ja erst vor einem Jahr getauscht)

Montag hab ich jetzt Termin, aber der Meister tippt mal stark auf einen defekten Tankgeber, oder einen elektr. Fehler in der Übertragung der Messewerte :(

Hatte jemand hier schonmal diesen Fehler und kann mir evtl. sagen, was da auf mich zukommt? Es wäre ganz gut, wenn ich da schon mit ein paar Infos aufschlagen könnte, die verhindern, dass mich dieser Schaden arm macht :D

Ob da noch Kullanz gewährt wird? ... die Karre ist jetzt 3 Jahre

Gruß

ralle

Ähnliche Themen
35 Antworten
Themenstarteram 9. März 2007 um 20:52

*schieb*

Weiß denn echt keiner, was so ne dreckelige "Tankgeber-Shice" kosten kann?

Gruß

ralle

am 9. März 2007 um 21:11

Ich glaube das es der Geber ist, wenn Tankanzeige und Restkilometer gemeinsam Spinnen kann es meiner Meinung nach nicht das KI sein....

Heiko

Hallo Ralle,

das Problem ist, dass deiner zwei Geber hat.

Stellt sich also schon mal die Frage welcher defekt ist.

Da Du offensichtlich nur Probleme hast wenn der Tank fast leer ist dürfte der Geber von der Saugstrahlpumpe i.O. sein.

Bleibt also nur noch der Geber von der Benzinpumpe der lässt sich einzeln auswechseln.

51,29

Zum Aufwand:

Um die Benzinpumpe auszubauen muss die Verkleidung hinter dem Beifahrersitz raus.

Siehe hier da hab ichs beschrieben

Zum Arbeitslohn kann ich nix sagen weil ich das selbst gemacht habe.

Gruß

TT-Eifel

Themenstarteram 10. März 2007 um 18:35

Hi Bodo,

.. auf Dich hab ich wieder gewartet :D

Deine "Arbeitsanweisung" hatte ich bereits im Netz gefunden, aber da trau ich mich nicht dran ;)

Aber, wenn ein Geber defekt wäre, und die so 2 Std brauchen würden, kämen ungefähr 250,- zusammen, und angesichts der Tatsache, dass der Wagen erst 3 Jahre alt ist, hoffe ich mal auf eine "kulante" Regelung! ... wenn mich die Aktion letztendlich 100-200 Ören kostet, geht das schon iO

Ich werde dem Meister auf jeden Fall schonmal Deine Theorie von der Saugstrahlpumpe mit auf den Weg geben ;)

Ich hab irgendwo was gelesen bzgl. der Widerstandsmessung vor den Gebern, um rauszufinden, welcher der Übeltäter ist ... ist das korrekt?

Danke + Gruß

ralle

Hallo Ralle,

klar den Widerstand kann man messen.

Aber die beiden Geber sind im Tank über ein Kabel verbunden.

Will man also bestimmen welcher defekt ist muss man beide ausbauen und messen.

Dann muss auch die komplette Verkleidung raus auch hinter dem Fahrersitz.

Der Geber von der Saugstrahlpumpe lässt sich auch nicht einzeln auswechseln, da muss man die ganze Pumpe tauschen.

Gruß

TT-Eifel

Themenstarteram 12. März 2007 um 14:17

Also, kurzes Feadback!

Hab meinen Karren gerade wieder abgeholt ... das dreckelige KI ist schon wieder defekt :( ..... wird jetzt bereits zum zweiten Mal getauscht ..... 100% Kulanz auf das Teil, den Einbau muß ich allerdings aus eigener Tasche bezahlen *grrr*

Sagt mal, wie oft muß ich das eigentlich über mich ergehen lassen?

Auf der anderen Seite bin ich ganz froh, dass es nicht an den Gebern liegt, das wäre sicherlich noch teurer geworden.

Gruß

ralle

am 12. März 2007 um 14:25

Moin.

Wie lang ist denn der letzte KI Tausch her!?

Seh doch evtl. zu dass die Audi AG dir den Einbau übernimmt, wenn das Ding bei dir schon so oft getauscht wurde!

 

Sanfte Grüße

Themenstarteram 12. März 2007 um 14:34

Das letzte mal wurde das Kombi vor einem Jahr getauscht ... gerade noch am Ende der Garantie! Durch den Austausch hat sich diese gem. meinem :) aber nicht verlängert! Deswegen muß ich jetzt NUR die Arbeit bezahlen *grrr* ... kann aber auch sein, dass sie mich mit der 100% Übernahme der Teilekosten nur locken wollen ;) ... muß da mal drüber schlafen .... aber vielelicht obsiegt aber auch die Freude, dass mein Baby doch nix "Schlimmes" hat :D

Gruß

ralle

am 12. März 2007 um 16:13

Ich habe übrigens heute gerade meine Garantie verlängert. Sind zwar fast 600 Euro, aber es fährt sich doch viel entspannter. Zumal jetzt auch der km-Abschlag über 50.000 km wegfällt. Soll heissen, bis 100.000 km voll Teilübernahme durch Audi, Lohnkosten bei Reparatur sowieso.

Aber irgendwas wird sicher wieder nicht in der Garantie sein - und das geht dann Kaputt.

Habe übrigens in den letzten 14 Monaten seit ich den Wagen habe noch nichts gehabt. Trotz oder wegen der Garantie.

 

Heiko

PS: Ralle, was macht der Verkauf?

Themenstarteram 12. März 2007 um 17:43

Hi Heiko,

.. die Anschlußgarantie wolte ich auch erst abschließen, aber da ich nicht 1.Besitzer war, wollten die sagenumwobene 880,- haben ... da muß schon einiges kaputt geh'n ;)

Meiner ist jetzt gut 3 Jahre, und in der Garantiezeit wurde nur 1 x das KI erneuert. Wenn ich jetzt mal annehme, dass ich ca. 100,- für den Einbau übernehmen muß, kann ich mir das für die "gesparte" Garantie noch 7 x leisten :D ..... wenn's nicht so traurig wäre, könnte man fast drüber lachen!

Der Verkauf läuft übrigens schleppend, aber irgendwie forciere ich das mangels eines passenden S4 Cabby auch nicht unbedingt ;)

Gruß

ralle

Themenstarteram 27. April 2007 um 9:17

*UPDATE*

War Gestern wieder in der Werkstatt (Tank war endlich leer :D ) ... beide Tankgeber wurden gewechselt! ... das war's wohl, da die Anzeige nach dem Volltanken auch wirklich voll anzeigt ;)

Das Beste zum Schluß: Komplett (also Kombi + Tankgeber) incl. Einbau usw. auf Kullanz (meine Karre ist 01/2004 !!) ... geht doch :D

Ach ja, so am Rande .... da ich den Wagen für die Prozedur ja leer fahren sollte, hab ich das auch getan (nach Tageskilometer: 576km) .. bin dann nach der Werkstatt direkt zur Tanke ... 61,5l .... und das bei einem 62l-Tank :D ... *puh*, Sahne gehabt!

Der Schnitt ergibt übrigens 10,7l (nach FIS warens 10,2) .. und das bei 99% Stadt/Kurzstrecke ..... da sach noch ma einer Spritfresser zum 3.2er :D ... allerdings auch zu 98% D-Modus

So, jetzt wünsch ich mir mal wieder ne Zeit lang sorgenlose Fahrt ...

Gruß

ralle

Themenstarteram 3. Mai 2007 um 8:14

*nochmal UPDATE* :(

Hab Gestern doch ne Rechnung von Audi bekommen, Kullanzantrag abgelehnt!

350 Ören für die Tankgeber, bzw. einen Tankgeber und 1 "Saugstrahl" ... was immer das ist :confused:

Shice, ich hasse es Geld für etwas auszugeben, dass man letztendlich gar nicht sieht ;)

Gruß

ralle

am 3. Mai 2007 um 10:59

Da bin ich ja froh, dass ich nur einen kleinen, mikrigen, hässlichen Seat Ibiza (mit 150 PS!) habe.

Seit Jahren läuft meine Karre ohne irgendeine Reparatur. Er funktioniert einfach.

Eigentlich könnte man von einem 40'000-Euro-Gerät etwas mehr erwarten.

Wenn du willst, kannst du meinen Seat Ibiza für 3000 Euro haben, da ich wahrscheinlich in diesem Sommer ein anderes Auto kaufe, das etwas weicher gefedert ist.

Zitat:

Original geschrieben von trekuslongus

*nochmal UPDATE* :(

Hab Gestern doch ne Rechnung von Audi bekommen, Kullanzantrag abgelehnt!

350 Ören für die Tankgeber, bzw. einen Tankgeber und 1 "Saugstrahl" ... was immer das ist :confused:

Shice, ich hasse es Geld für etwas auszugeben, dass man letztendlich gar nicht sieht ;)

Gruß

ralle

Aha, .... und warum haben die dann das Kombi getauscht ?

War das denn WIRKLICH defekt :confused: ?

Gruß

TT-Fun

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Tankanzeige oder Tankgeber defekt!?