ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Tankanzeige - defekt?

Tankanzeige - defekt?

Audi A3 8L
Themenstarteram 11. Dezember 2007 um 18:42

Also i hab vor einer Woche vollgetankt, und der Zeiger war über dem letzten Strich, wie normal.

Ab 100km ungf geht dann der Zeiger normalerweise langsam von voll runter.

Aber ich hatte dann schon 200km drauf, und der war immer noch über dem letzten Strich.

Dann beim Versuch, dem Hochwasser zu entgehen bin ich übern Gehweg gefahren, der dann aber leider audhörte, nur der Randstein war noch da... der dann in der Mitte meines Autos war. Der ist dann ziemlich schlimm aufgegangen.... (an der Schürze vorne und hinten sind jedoch keine Kratzer. War vll "nur" der Auspuff?)

Kann es sein, dass meine Tankanzeige durch dieses aufsetzten verursacht wurde? Aber eigentlich war sie ja schon vorher defekt.

Achja, i hab jetzt 350 km runter und der Zeiger schwankt zwischen über dem letzten Strich und dem Vorletzten. Er geht unterm fahren mal runter und dann wieder rauf.

Nun frage ich mich was da defekt sein könnte?

Ähnliche Themen
28 Antworten

a) Geber im Tank, durch vorstellbar, dass der von nem ordentlichen schlag nen hau weg hat

b) Kombiinstrument ("Nehmer"), hat halt geist aufgegeben, passiert

ach wat alte a3 krankeit, "der geber ist defekt" wenn die tank und temp anzeige ausfällt ist es das kombiinstrument ,läst sich aber mit vag.com kontrollieren da die tankanzeige als nehmer getestet werden kann, habe meinen mal ausgebaut und alles ein bischen nachgebogen leichtgängig gemacht und in einer anderen position wieder eingaut funktioniert tadellos.DA meine einfach so nix mehr angeizeigt hat nach einem kleinen schubser via kupplung war der alte stand wieder da .

am 8. April 2009 um 9:51

Hi

Ich hab ziemlich genau das selbe Problem wie der Thread Ersteller.

Tankanzeige bleibt schon seit 200km auf voll, manchmal geht die Nadel dann runter auf die richtige Füllmenge und schwankt dann hin und her oder wieder hoch auf voll.

Komischerweise passiert das genau seit dem ich das Auto zum ersten Mal mit Super Plus (vorher immer Super) getankt habe...

Beim Tanken ist mir zwei mal der Füllstutzen etwas verutscht und hat wohl etwas an die Tankinnenseite geschlagen, aber glaube nicht dass das ein Problem sein sollte.

Wo bzw. wie kann ich denn diesen Geber testen??

am 9. April 2009 um 8:45

Oder besser gefragt, wie komm ich an den Schwimmer und den Geber einfach ran?

am 14. April 2009 um 10:21

Muss da der ganze Tank abmontiert werden, um Geber und Schwimmer zu prüfen?

bei mir ist es temperaturabhängig. im sommer funktioniert der sensor, im winter zeigt er irgendwas an. hatte nach 1.5 jahren erstmals probleme damit, wurde damals auf werksgarantie ein neuer verbaut. nach 2 jahren wieder dasseleb problem, nur dass es nun halt nicht mehr auf garantie geht. wie schauts aus: kann man den tanksensor als "laie" selber wechseln oder brauchts danach eine komplizierte kalibrierung oder so?

am 15. April 2009 um 21:42

Is der Effekt auch andersrum bekannt? Also bei mir springt die Tankanzeige bei 550km auf Reserve. Ich hab keinen Racing-Fahr-Stil oder was auch immer schalte spätestens bei 3000upm. hab den 1,6l. Ähm wie kann ich den testen wie viel sprit noch im Tank is wenn die Reserve leuchte an geht??? Danke

Einfach mal volltanken. 55 - die getankte Menge und du weißt ungefähr wieviel Benzin du im Tank hattest!

Hab so ziemlich dassselbe Problem, bei mir ist es aber total konstant, da schwankt nix. Bei mir liegts am KI und ist wirklich ein altes Problem, gibt's auch im TT. Audi weiß davon natürlich nix. Bei euch hört es sich aber eher nach Geber an, wenn der Wert "inkostant falsch" gemessen wird!

@schabuty:

Warum soll der Temp-Sensor mitbefallen sein? Hab ich noch nie gehört, bei den meisten ist es nur die Tankanzeige und der Geber ist dabei in Ordnung. Leider weiß ich nicht, wie deine Sätze zusammengehören sollen, kein Punkt, kein Komma.

Ich raff auch weder was du nachgebogen hast, noch was das mit der Kupplung zu tun hat. :confused:

@Chris-J:

Beim Tanken kommst du niemals bis in den Tank rein mit der Zapfpistole, mach dir deswegen keine Sorgen!

Ich würd der Einfachheit halber erstmal beim Freundlichen ne Stellglieddiagnose vom Kombiinstrument machen lassen, ist ne Sache von 2 Min. Dann sieht man, ob es die Anzeige ist oder "nur" der Schwimmer. Ich würd bei mir nicht die ganze Rückbank auf bloßen Verdacht zerlegen wollen...

da_baitsnatcha

Zitat:

Original geschrieben von S-t-V-O

Is der Effekt auch andersrum bekannt? Also bei mir springt die Tankanzeige bei 550km auf Reserve. Ich hab keinen Racing-Fahr-Stil oder was auch immer schalte spätestens bei 3000upm. hab den 1,6l. Ähm wie kann ich den testen wie viel sprit noch im Tank is wenn die Reserve leuchte an geht??? Danke

Hallo,

ich fahre auch einen 1.6l und bei mir geht bei moderater Fahrweise (max. 130 km/h) fast immer bei 574 km die Reserveanzeige an. Bin einmal unmittelbar danach zur Tankstelle gefahren und konnte 45 Liter nachtanken. D.h. im Tank waren noch rund 10 Liter drin.

D.h. es reicht bei langsamer Fahrt auf der Autobahn noch für ca. 130 km Strecke.

jap jap, so seh ich das auch, jetzt könnt aber einer sagen, ich brauch ja noch ne strecke bis zur tanke, und dann kommt der gute alte dreisatz zur anwendung ( :

 

tankkapazität bekannt, km-stand bis reserve bekannt, tanken fahren, verbrauch ausrechnen, rückwärtsrechnen bis km-stand von reserve

Hallo,

mal eine weitere Schilderung.

A3 1,6 8L ( 03/2003 )

Volltanken weit über Strich, bei ca. 550-600 km Anzeige ca. bei 1/2 und dann Tankuhr an.

Seit gestern Datumsanzeige: _0.02.2014 ( Underline ist natürlich nicht zu sehen)

Wäre noch zu erklären, das linke Stelle defekt. aber beim 11.02.2014 dann _0.02.2014 angezeigt.

Hat jemand eine Erklärung?

Gruß

Audi A3 1.8T 8L (2002)

Habe das selbe Problem...

Nach dem Volltanken ist die Tanknadel weit über der maximum-Anzeige.

Erst nach ca 200km Fahrt, beginnt die Nadel zu sinken.

Nach ca. 640km ist die Nadel knapp unter der Hälfte und die Tankwarnung leuchtet auf. (siehe Foto)

Hat jemand eine Lösung?

DANKE

Würde mal gucken ob die Benzinpumpe richtig eingebaut ist gibt einen Pfeil auf der pumpe und einen auf dem tank.

Beide müssen fluchten..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Tankanzeige - defekt?