ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Zentralverriegelung & Fensterheber defekt

Zentralverriegelung & Fensterheber defekt

Themenstarteram 21. April 2008 um 18:30

Zentralverriegelung & Fensterheber:

seit heute geht meine zentralverriegelung & auch meine fensterheber nicht mehr, die sagen keinen ton mehr. auch von innen kann ich das auto nicht mehr verriegeln. muß jetzt immer manuell die fahrertür verriegeln. kann mir jemand sagen was da defekt ist???

Ähnliche Themen
14 Antworten

Hast du die Sicherungen schon mal gecheckt? Das wäre vielleicht das erste was du mal prüfen könntest...

Themenstarteram 21. April 2008 um 20:46

hab glei ma nachgeguckt, und da ist wirklich eine die es hinter sich hat. danke dir für den tipp.

Zitat:

Original geschrieben von scaramanga1

hab glei ma nachgeguckt, und da ist wirklich eine die es hinter sich hat. danke dir für den tipp.

Ich habe mir erlaubt den Titel trotzdem noch mal zu ändern. Hilfe brauchen hier nämlich viele. ;)

 

Gruss

MdN

Team Motor-Talk

Moderator

Hallo,

das hatte ich letztens bei meinem ca. 8 Jahre alten A3 auch. Und wenn man die Türen öffnet geht das Innenraumlicht auch nciht mehr automatisch. an.

Ursache wahr, dass die Unterdruckpumpe der Zentralverriegelung kaputt gegangen ist. Die Unterdrcukpumpe besteht aus einer Steuereinheit, einem Elektromotor, der mit Hilfe einer Graphitgelagerten Scheibe einen Unterdruck erzeugt.

Irgendwie scheint die Scheibe hängen geblieben zu sein, damit nimmt der Motor zuviel Strom auf, die Sicherung 38

- 10Amp. (ZV,Kofferraum) brennt durch. Danach hat die Steuereinheit keinen Strom mehr. Da die ganzen Taster an der Türe nur eine Art Fernsteurung darstellen, werden die Motoren für Fensterhebr usw., die Beleuchtungslampen in den Türen auch nciht mehr mit Strom versorgt, da alles über die Steuereinheit im Kofferraum angesteuert wird.

Man kann eine neue 10A Sicherung einsetzen, dann funktionieren wenigstens die Fensterheber wieder.

Danach sollte die Unterdruckpumpe wieder instantgesetzt werden, falls man es selber machen kann.

Zwsichenzeitlich muß man die Türen von Hand abschließen. Die Benzinklappe knn ggf. über die Notentriegelung

geöffnet werden, jedoch ohne ZV nicht mehr verriegelt werden.

Ansonsten ist eine neue Steuereinheit und/oder Werkstattbesuch angesagt.

Moin ins Forum.

Prolem bei meinem 8L ist das alle Sicherungen heil sind und auch nicht kaputt waren und auch Strom an beiden Fensterhebermotoren ankommt. Was tun? Bin echt überfragt..

Zitat:

Original geschrieben von MdN

Zitat:

Original geschrieben von scaramanga1

hab glei ma nachgeguckt, und da ist wirklich eine die es hinter sich hat. danke dir für den tipp.

Ich habe mir erlaubt den Titel trotzdem noch mal zu ändern. Hilfe brauchen hier nämlich viele. ;)

 

Gruss

MdN

Team Motor-Talk

Moderator

Ich danke dir , bei Hilfe schaue ich nicht mehr rein.

Hier jetzt schon

am 24. September 2008 um 3:31

[

das hatte ich letztens bei meinem ca. 8 Jahre alten A3 auch. Und wenn man die Türen öffnet geht das Innenraumlicht auch nciht mehr automatisch. an.

Ursache wahr, dass die Unterdruckpumpe der Zentralverriegelung kaputt gegangen ist. Die Unterdrcukpumpe besteht aus einer Steuereinheit, einem Elektromotor, der mit Hilfe einer Graphitgelagerten Scheibe einen Unterdruck erzeugt.

Irgendwie scheint die Scheibe hängen geblieben zu sein, damit nimmt der Motor zuviel Strom auf, die Sicherung 38

- 10Amp. (ZV,Kofferraum) brennt durch. Danach hat die Steuereinheit keinen Strom mehr. Da die ganzen Taster an der Türe nur eine Art Fernsteurung darstellen, werden die Motoren für Fensterhebr usw., die Beleuchtungslampen in den Türen auch nciht mehr mit Strom versorgt, da alles über die Steuereinheit im Kofferraum angesteuert wird.

Man kann eine neue 10A Sicherung einsetzen, dann funktionieren wenigstens die Fensterheber wieder.

Danach sollte die Unterdruckpumpe wieder instantgesetzt werden, falls man es selber machen kann.

Zwsichenzeitlich muß man die Türen von Hand abschließen. Die Benzinklappe knn ggf. über die Notentriegelung

geöffnet werden, jedoch ohne ZV nicht mehr verriegelt werden.

 

also ich hatte das problem auch nach dem ich die sicherung rein getan habe gingen fenster wider aber türen gehen nicht auf und zu mit FB kommt nur noch so ein langes geräusch aussen kofferaum und die lampen blinken

Ansonsten ist eine neue Steuereinheit und/oder Werkstattbesuch angesagt.

am 24. September 2008 um 3:33

also ich hatte das problem auch nach dem ich die sicherung 38 neu rein getan habe gingen fenster wieder aber türen gehen nicht auf und zu mit FB kommt nur noch so ein langes geräusch aussen kofferaum und die lampen blinken was kann ich machen f_gagliano_1985@hotmail.de bitte um schnelle antwort per mail adresse ..danke

Zitat:

Original geschrieben von franjo22

also ich hatte das problem auch nach dem ich die sicherung 38 neu rein getan habe gingen fenster wieder aber türen gehen nicht auf und zu mit FB kommt nur noch so ein langes geräusch aussen kofferaum und die lampen blinken was kann ich machen f_gagliano_1985@hotmail.de bitte um schnelle antwort per mail adresse ..danke

Ach hast du da oben grad was zitiert, dann kennzeichne das doch bitte. Sonst kommt man total durcheinander!

Pumpe erneuern oder selbst instandsetzen. Eine Anleitung dazu schwirrt hier im Forum schon rum, also bitte mal suchen!

Hi,

hab hier das selber Problem. Erst ist die Funk ZV ausgestiegen, meiner Meinung nach kurz später die Fensterheber. Dort leuchtet auch das Licht nicht mehr im Schalter... Sicherungen sind alle ganz.

Die Pumpe gab vor zwei Tagen noch ein brummen von sich, jetzt sagt sie garnichts mehr. Seit dem gehen auch die Fenster nicht mehr. hab jetzt mal ne andere Pumpe angeschlossen, aber auch mit der passiert garnichts. Wenn ich versuche sie anzulernen, geht auch kein Blinker zur Kontrolle. Hab das Gefühl das da irgendwie kein Strom ankommt. Muss jetzt Tür manuell öffnen und schliessen.

Kann mir jemand helfen :( ???!!!???

mfg nico

Zuerst mal für die vielen Anregungen und Tipps. Kleines Update. War bei einer Werkstattkette um mal Fehler auslesen zu lassen und dadurch vieleicht den Fehler eingrenzen zu können. Null Ergebnis. Die sind nicht in die "Komfortelektrik" gekommen um mögliche Fehler lesen zu können.

Naja, Sicherungen sind alle okay, zur Pumpe hinten kommt auch Strom an. Wie gesagt sind Fensterheber und Innenraumbeleuchtung (die beim Tür öffnen an geht) sowie Kofferraumbeleuchtung tot...

Vielleicht hat ja jemand ne Idee...

am 25. Januar 2013 um 18:55

Guten Abend

Da ich das Problem von meinem Fahrzeug kenne gebe ich jetzt euch kurz ein paar kleine Tipps zum selber machen.

Zuerst immer die Sicherungen überprüfen.

Sollte da eine Defekt sein erneuern.

Im Kofferraum hinten links haben wir die zentralverrigelungspumpe,

Die hat zwei Unterdruck Anschlüssen gelb und Blau und die Kabel zur Stromversorgung .

Pumpe entnehmen dazu die Schläuche vorsichtig mit einem kleinen Schraubendreher Schlitz vom Gehäuse trennen , vier kreutschschrauben am Gehäuse ausschrauben. Gehäuse abnehmen nun sehen sie die Platine die können sie an die Seite vorsichtig weglegen drei kreuzt Schrauben von dem Pumpen Element lösen , so jetzt können wir zwei Beschädigungen vorfinden .1:das sogenannte Graphit, Rad ein Kohlenstoff basierendes Rad ist zerbröselt dazu brauch man ein neues rad da die pumpe nicht gerade günstig ist bin ich zur einer freien Werkstatt Gefahren und hab mal höflich nachgefragt ob sie so eine Pumpe da haben hatten sie und ich konnte das Rad umbauen 2: das Graphit Rad ist ganz und hängt fest , einmal lösen es ist nur daraufgestellt um wieder neu aufstecken in beiden Fällen zusammen bauen fertig

Viel Spaß beim Schrauben und hoffe hab euch ein bisschen geholfen

Moin moin!

ich habe das Problem an nur einer Tür (hinten links) alle anderen funktionieren, schließen etc.

Das Licht für den Fensterheberknopf geht in der Tür auch nicht.

Habt ihr noch einen Tipp für mich bevor ich mich aufmache in die Werkstatt zu fahren?

Liebe Grüße

Das Problem hatten wir auch schon.

Zv geht nicht und die fensterheber gingen auch nicht sowie die Innenraum Beleuchtung.

Aber alle Sicherungen waren ok.

Bei uns war die Platine der zv Pumpe defekt. Könnten mit dem Tester nicht in die komfortelektronik.

Zv Pumpe komplett getauscht und alles war wird er normal.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Zentralverriegelung & Fensterheber defekt