ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Tachobeleuchtung fällt "partiell" aus

Tachobeleuchtung fällt "partiell" aus

Audi A5 8T Sportback
Themenstarteram 5. September 2013 um 1:55

Hallo liebe A5-Gemeinde,

ich habe seit 2 Tagen das Problem, dass nach ein paar Fahrminuten im Dunkeln (Licht ist also eingeschaltet, bzw. in Auto-Stellung), die Beleuchtung im oberen linken Teil des Tachos dunkler wird. Ist dies dann passiert kann man das Licht aus und einschalten, leicht gegen den Tacho klopfen, am manuellen Regler zum Dimmen drehen oder ähnliches, es wird nicht mehr heller. :eek:

Wird das Auto dann wieder abgestellt und so in etwa eine Stunde später das Licht wieder eingeschaltet sieht alles wieder in Ordnung aus, fällt aber erneut aus nach ein paar Minuten Fahrt. Bei meiner letzten Fahrt vorhin hat es die Beleuchtung für ca. 25min ausgehalten bevor sie dann wieder in einen Dämmerungsschlaf verfiel. :o

Hat jemand eine Ahnung um welche Art Beleuchtung es sich hier handelt? Sind das nach wie vor kleine Glühlampen die da verbaut werden oder mittlerweile LED-Technik?

Hatte das Problem sonst noch jemand, bzw. weiß jemand wie sich hier ein evtl. Wechsel gestaltet?

Ich hab mich ja seelisch schonmal drauf eingestellt dass im Falle von LED-Technik der ganze Tacho getauscht werden muss, so wie vorne die Scheinwerfer im Falle eines LED Defekts. :(

Mein A5 ist Bj. 12/2010

Bin für Antworten sehr dankbar! :)

Hier noch ein Bild, wenn auch in grottiger Qualität... :D

Img-1796
Beste Antwort im Thema

kalte lötstelle auf der SMD LED ;

tacho ausbauen öffnen ggf nachlöten oder LED tauschen ;

andernfalls Tacho wechseln...

wo kommst du her? - ich kann mir das sonst mal ansehen

40 weitere Antworten
Ähnliche Themen
40 Antworten

10min

Zitat:

@Scotty18 schrieb am 24. Oktober 2017 um 17:10:37 Uhr:

10min

Wie bekomme ich die Kleinen Nadeln ab einfach nur ziehen ?

Möchte ungern etwas kaputt machen.

Bild 1.jpg

ja, genau wie die anderen...

Kann die aber leider nicht drehen da dort eine Kante im

Weg ist.

kleine Spitzzange und einfach abziehen...

Danke "geburg" hat gut geklappt.

 

Kann mir

Jemand sagen in welcher Region ich nach dieser kalten Lötstelle suchen muss.

Habe jetzt einmal drüber geschaut auf den ersten Blick konnte ich nichts erkennen.

Habe aber auch nur in der Region der LED's geschaut.

Hallo.Ich habe einen Audi A5 2009 BJ. Im Tacho einige LEDs sind kaputt. Ich habe schon die LEDs drei mal gewechselt aber die farbtemperatur stimmt nicht. Mal zu hell mal zu gelb und so weiter. Weißt jemand welche sind die richtige oder soll ich alles wechseln?

\\EDIT

bitte löschen, habe Lösung bereits gefunden

Hab das selbe Problem wie habt ihr es gelöst?? Wenn ich am verstellrad drehe wird es besser sobald ich runterschalte fangt es an zu flackern... Gruss

Zitat:

Hab das selbe Problem wie habt ihr es gelöst?? Wenn ich am verstellrad drehe wird es besser sobald ich runterschalte fangt es an zu flackern... Gruss

Ich hab bis jetzt keine Lösung, hab mich aber auch nicht drum gekümmert und leb damit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Tachobeleuchtung fällt "partiell" aus