ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Gebläse fällt aus!

Gebläse fällt aus!

Audi A5 8T Coupe
Themenstarteram 18. Januar 2014 um 20:51

Hallo Gemeinde,

wäre super wenn mir jemand weiterhelfen könnte.

Heute ist bei meinem A5 Coupé das Innenraumgebläse während der Fahrt ausgefallen! Alle Einstellmöglichkeiten ausprobiert! keine Reaktion!

Nach Überprüfung der Sicherungen kein Ergebnis, alle Sicherungen i.O.!

Danach Gebläse über den Motorraum begutachtet! Bei eingeschaltem Gebläse keine Reaktion des Motors.

Kunststoffdeckel im Motorraum geschlossen, plötzlich lauft der Gebläsemotor an, Gebläse im Innenraum i.O.!

Was ist das Problem?

Abgenutzte Kohlestifte am Gebläsemotor -> dadurch Abschaltung des Motors über Steuergerät?

Wäre super wenn mir jemand weiterhelfen kann.

Ähnliche Themen
32 Antworten

kann sein, dass der Gebläsemotor einen weg hat (Anpresskraft der Kohlebürsten zeitweise zu gering) oder aber das Luftersteuergerät.

Zu beiden Problematiken gibt es jeweils Technische Produktinformationen (TPI) seitens Audi.

Um das aber näher spezifizieren zu können, müsste man den Fehlerspeicher im Klimasteuergerät auslesen.

Themenstarteram 19. Januar 2014 um 14:17

Vielen Dank für deine Antwort! Geht ja in etwa in die Richtung, welche ich vermutet habe.

Montag geht's zum Fehlerspeicher auslesen...

Es ist einfach ärgerlich, Fahrzeug 5 Jahre alt, gerade mal 80.000km runter und andauernd ist was anderes...zum Glück ging bislang alles auf Garantie oder Kulanz von Audi...trotzdem ärgerlich!

kenne ich...:(

Also mein Gebläse geht auch nicht mehr (die beiden inneren). Auto von 8/11 und erst 12tkm runer :(

Dazu der absolute Autonoob. Noch nicht maln Plan wie ich die Sicherungen kontrolliere^^ im Feb gehts zur Inspektation einfach dort mal anmerken?

Häh? da ist doch nur ein Gebläse verbaut! Du meinst die Luftauströmer!?:confused:

Ja genau^^

Das hatte ich letztes Jahr auch.

Bei mir wurde das Steuergerät getauscht.

Wirds teuer? Muss eh jetzt zur Inspektion

War bei mir noch Garantie, glaub aber das wäre so auf 1500 € gekommen.

WTF mein wagen is von 8/11 und hat 11tkm

Kann ich selber irgendwas kontrollieren?

Zitat:

Original geschrieben von befbert

War bei mir noch Garantie, glaub aber das wäre so auf 1500 € gekommen.

das kann aber nicht nur das Steuergerät gewesen sein:confused:

Das Lüfterstg liegt bei so 190€, der Lüfter bei auch so rum und Einbau ist recht einfach... Worst case: Klimastg - 650€ - Einbau + Anlernen auch nicht mehr als eine halbe Stunde...

Wenn der Lüfter nicht läuft kannst du nur den Fehler auslesen lassen und danach weiter vorgehen...

Hatte ich im Sommer auch 2x. Nach ein paar Minuten kam der Lüfter dann aber wieder von alleine.

In der Werkstatt hiess es dann, wenn der Fehler wieder vorkomme müsse man das Steuergerät ersetzen.

Zum Glück kam der Fehler seither nicht mehr vor. Hoffe das bleibt auch so.

Gruss ROYAL_TIGER

Zitat:

@spuerer schrieb am 25. Januar 2014 um 10:08:30 Uhr:

Zitat:

Original geschrieben von befbert

War bei mir noch Garantie, glaub aber das wäre so auf 1500 € gekommen.

das kann aber nicht nur das Steuergerät gewesen sein:confused:

Das Lüfterstg liegt bei so 190€, der Lüfter bei auch so rum und Einbau ist recht einfach... Worst case: Klimastg - 650€ - Einbau + Anlernen auch nicht mehr als eine halbe Stunde...

Wenn der Lüfter nicht läuft kannst du nur den Fehler auslesen lassen und danach weiter vorgehen...

Weisst du wo das Steuergerät liegt?

Kommt man da einfach ran?

Besten Dank

am 9. August 2016 um 17:16

An dem Fehler komme ich wohl auch nicht vorbei. Nun schon ein paar mal gewesen. Immer wenn das Auto tagsüber im heißen stand. Genau dann wenn man die Klima braucht geht der Lüfter nicht. Regler steht mal auf 11, mal auf 8, bei manuellem verstellen tut sich nichts. Man sitzt also in einem Audi A5 und schwitzt wie ein Schw...

Klimaanlage läuft und vereist, nach ausschalten des Motor und wieder einschalten verschwindet der Fehler wenn man Glück hat sofort wieder. Ansonsten geht die Klimaanlage definitiv wieder wenn es kalt ist "LOL". Audi hat die Funktion wohl umgekehrt. Bei der Inspektion fand der VW Händler nichts beim auslesen und prüfen, alles normal. Den Fehler hatte der Händler gesehen. Nun zur freien Werkstatt.

Bei Audi erstrecken sich die Fehler von der Karosse (Rost) über die Elektrik (Klimalüfter), Motor (Ölverlust+Luftsteuerung), bis hin zur Mechanik (Radlager), und alles bis 120000km. Schon ab Werk war unter Anderem der Subwoofer schadhaft. Leute, Leute, das hätte ich bei Made in Germany nie für möglich gehalten!

Deine Antwort
Ähnliche Themen