ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Steuergeräte RESET

Steuergeräte RESET

Themenstarteram 29. April 2003 um 16:20

Hi, hier mal eine kleine Anleitung um euer Steuergerät nach Veränderungen auf den aktuellen Stand zu bringen.

 

1. Minuspol von der Batterie abklemmen, ca 5-10 Minuten. Dann wieder anklemmen.

2. Zündschlüssel ins Zündschloß und Zündung an, aber nicht starten. Wer hören will wie sich die Drosselklappe und Stellglieder einstellen, kann wieder zur offenen Haube gehen.

Ist sehr gut zu hören. Wichtig, 5 Min warten.

3. Wagen starten, aber ohne Gas geben!!!!!! Das ist sehr wichtig, sonst hat sich der ganze Vorgang erledigt.

5 Min im Standgas laufen lassen.

4. Der gesamte Lernvorgang dauert etwa 50 km Fahrtstrecke.

In dieser Zeit möglichst alle Fahrvorgänge durchspielen.

Mal bis Höchstdrehzahl ausdrehen, mal untertourig fahren.

5. Bei jeder Veränderung die man am Motor vornimmt (K&N Filter, Sportauspuff, N75, Pop-Off, Chip etc.)

sollte man den Vorgang wiederholen.

6. Radio entsperren nicht vergessen ( siehe Betriebsanleitung )

7. Spass haben !!!

Gruß Grey

Ähnliche Themen
40 Antworten

Wird vorallem beim ändern des Luftfilters empfohlen. Es geht auch ohne, dauert aber nur länger. Also nicht 50km sondern weitaus mehr.

Gruss

Danke, danke und nochmals danke. Er geht wieder wie neu nach dem reset. Als wenn er frisch gechipt wurde super. Besonders nachdem ich ich den LMM getauscht habe. Hätte ich nicht gedacht fühlt sich an wie 20 PS mehr.

CU

Themenstarteram 1. Mai 2003 um 16:50

@verpeiler

Jaja - die gleiche Erfahrung hab ich auch nach meinem ersten RESET gemacht. Und das Schönste daran - es kostet nix !

Gruß

Grey

Frage

 

Hallo Grey,

hört sich sehr interessant an dein Tip.

Noch zwei Fragen: Muß man nach Punkt 3 (5 Minuten im Standgas laufen lassen) sofort losfahren oder kann den Wagen dann ausmachen und später losfahren? Verliert das Radio die gespeicherten Sender?

Vieln Dank im voraus.

sonnen2

Themenstarteram 2. Mai 2003 um 19:40

Hallo Sonne !

Ich bin bisher immer sofort losgefahren. Habe die ganze Aktion immer auf einem Parkplatz ausserhalb durchgeführt. Bei mir vor dem Haus möchte ich den TT nicht 5 min. im Stand laufen lassen - Stichwort: Anwohner !!!

Habe kein Original-Radio, bei meinem Becker bleiben die Sender gespeichert.

Gruß Grey

Hey Grey,

für diese Info solltest Du einen Orden bekommen. Ich hab meinen TT erst vor kurzem (nach über 4monatigem Umbau) erhalten und er bewegte sich EXTREM. Dann hat es mir 2 Mal den Schlauch zum Pop Off herrunter gezogen und er lief nicht mehr so wie am Anfang. Ich dachte, ich hab mich aber schnell an die neue Power gewöhnt. Dann hab ich den Reset gemacht und er maschierte besser als zuvor, wo ich mir dachte, es ist der absolute Wahnsinn.

Ich hab das meinem Tunerfuzi erzählt. Der hatte noch nie etwas davon gehört und hat es nur belächelt. Dem werde ich auch noch die Augen öffnen. Aber nicht kostenlos versteht sich!

Grüße von Total happy TTler

Hallo zusammen,

...ja das mit dem Steuergeräte - Reset ist schon länger bekannt....und hält einen oder 2 Monate.....aber mal ehrlich......warum sollte man ständig diesen Vorgang durchführen wenn alles in Ordnung wäre an unseren Autos????......Bei anderen funktionierts auch ohne...:-)

Womit wir wieder beim Thema Leistungsschwankungen wären......ich bekomme hoffentlich diese Woche Freitag endlich die Info...warum manche TT's gehen wie Sau....und andere wieder nicht....das ist sicherlich für den ein oder anderen interessant......siehe folgender Thread....

http://www.motor-talk.de/t106819/f163/s/thread.html

 

Gruß Chris

Und? hast Du die Info bekommen? Würde mich auch interessieren.

Den Steuergerätereset werde ich auch gleich testen,

da ich trotz chip immer noch den Eindruck habe, mein

TT geht nicht genug vorwärts!

Melde mich später mit Ergebnissen.

Gruß

Mal ne dumme frage wieso bekommt man dadurch mehr leistung , wieso nur 1-2 Monate , wieso durch den reset ?

Das Steuergerät passt sich doch immer dem Aktuellem fahrstill an oder ?

Habe gerade den Reset hinter mir. Kann allerdings

noch nicht sagen ob der Wagen jetzt weniger verbraucht oder ähnliches, da ih kein FIS habe. Nach dem nächsten Tanken weiß ich mehr.

Was die Leistung angeht hat sich nichts getan.

Der Wagen läuft auf der Bahn 240 laut Tacho. Das find'

ich für einen gechipten 180er Front recht dürftig. Abzüglich

der gemessenen Abweichung von 3,5% (bei 120 km/h)

sind das ca. 132. Läuft der Wagen nicht serienmäßig schon

128?

 

Gruß, JCC

 

PS: Einfaches Mittel die Tachoabweichung zu messen: Tempomat oder ruhigen Fuß auf 120, dann die Zeit auf einem Kilometer stoppen (500-Meter Angaben auf der Autobahn). Anschließend einfach 3600 / gemessene Sekunden = tatsächliche Geschwindigkeit. Der Rest ist klar, oder?

Also eigentlich sollte dein TT ein wenig schneller laufen als 132 oder gar 128kmh ;)

Hi,

das mit dem Reset:

Das lässt sich doch mit VAG-COM sicherlich schneller erledigen, oder ?

Weiß jemand, was man da beachten muss ?

Gruß

Michael

Du mußt mit VAG alles in Grundstellung stellen das is das gleiche wie 5 Minuten die Batterie abklemmen alles andere musst Du trotzdem machen.

cu

Hilfe Grey,

was hast Du mit meinem TT gemacht ? :-)

Heute habe ich einen Reset des Steuergerätes durchgeführt

und mein schwarzer ist nicht mehr zuhalten.

Ich war mir nicht sicher ob ich einen Reset machen sollte oder nicht.

Nun ärgere ich mich, dass ich den Reset nicht schon früher gemacht habe.

Grey, danke für die Anleitung.

 

Ciao

Roger

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Steuergeräte RESET