ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Stellmotoren Kaputt? Lüftung is was faul

Stellmotoren Kaputt? Lüftung is was faul

Audi A6 C4/4A
Themenstarteram 17. Februar 2008 um 18:52

hallo,

bei meinem audi ist was mit der lüftung nich so ganz richtig, wenn ich die lüftung auf mittlere düsen stelle , so das auch im fond die luft raus bläst,

dann ist die luft um einiges kühler als wenn ich an der frontscheibe oder im fußraum die düsen einstelle. hab keine ahnung wie das alles aufgebaut ist????

 

für antworten wäre ich wie immer sehr dankbar

 

Vielen Dank im voraus

Tenk

Ähnliche Themen
21 Antworten
am 17. Februar 2008 um 19:25

Die Klimaautomatik hat viele mögliche Fehlerquellen. Am Besten ist es, den Fehlerspeicher auszulesen. Meiner Erfahrung nach gehen die Stellmotoren für die Stauklappe (V71) und der für die Temperaturklappe (V68) am häufigsten kaputt. An beide kommt man von außen dran, sie kosten allerdings 108,- Euro / Stück. Deshalb: Vorher am Besten irgendwie mal den Fehlerspeicher auslesen.

Es besteht auch die Möglichkeit, sich über das Klimasteuergerät Fehlercodes und Messwerte anzeigen zu lassen. In das Menü kommt man, indem man die Zündung einschaltet sowie die Umlufttaste und die Pfeil nach oben-Taste gedrückt hält. Wenn man dann beide Tasten loslässt, sollte 01C erscheinen. Um Fehler auszulesen, einfach die Umlufttaste betätigen. Wenn 00,0 erscheint ist kein Fehler gespeichert. Zum Verlassen des Diagnose-Menüs die Auto-Taste drücken oder die Zündung ausschalten. Wenn etwas anderes als 00,0 erscheint, hat das Gerät irgendwelche Fehler erkannt. Codes notieren und nochmal nachfragen.

Themenstarteram 17. Februar 2008 um 21:50

hallo,

danke schon mal für die rasche antwort, werde schauen das ich das die woche mal auf die bühne bring, aber damit is mir schon mal sehr geholfen.

ich meld mich wieder wenn ich es probiert habe.

vielen Dank und gute nacht

Tenk

Schau mal bei www.duhamster.de

Da gibt es genug Info drüber.

MFG

Themenstarteram 20. Februar 2008 um 9:52

hallo,

wollte gerade das mit den fehlercodes probieren, bei mir geht es von 01C bis 61C

und es stehen diverse sachen drin, zum bleistift: bei 01C = 00,0 bei 02C steht 14,7

dann 03C 14,9 usw.

wie hat man da am besten ranzugehen?

vielen dank im voraus.

Tenk

Hallo

01C = 00,0 ist schon mal gut. Heißt das kein Fehler gespeichert ist.

(Gut das will man eigentlich nicht lesen wenn man einen Fehler sucht ;) )

Kanal 2 und 3 sind Digitalwerte der Innenraumfühler

In Kanal 56 u. 57 siehst du die Werte ind Celsius 56= Dachhimmel 57= Schalttafel

Das aus den hinteren Düsen kältere Luft kommt ist bei dem Wetter bei den meisten so, da der Weg unglaublich weit ist und null Isolierung auf dem Weg nach hinten vorhanden ist.

Aus den Mitteldüsen vorne sollte schon gleich warme Luft kommen. Allerdings macht die Audi Klimaautomatik oft sehr seltsame Dinge wenn man manuell eingreift. Dann muß man meist gleich alles manuell machen. Also auch Temp und Gebläse.

Schick mir ne PN mit deiner Mailadresse dann kann ich dir eine LIste mit allen 61 Kanälen schicken

Gruß

 

 

Themenstarteram 20. Februar 2008 um 18:11

sers bronko,

danke für deine antwort, ich habe bei dem link von flesh gear geschaut und da waren, so ziemlich alle codes erklärt (soweit ich gecheckt habe) ;-)

aber wie sollte man jetz am besten vorgehen, wenn ja nichts defekt ist bei der klima, denn die stellmotoren können es ja dann nicht sein , oder...?

was m ir noch aufgefallen ist, das wenn ich die lüftung auf mittlere düsen mache, und auf einen strich von der stärke , dann hört man ein kleinen geräusch als würde was hin und her regeln, so art elektro kratzen (blöd beschrieben)ö.

und die luft ist aus der mitte, hinten und den seitlichen düsen kälter, als oben und fußbereich.

 

Mfg

Tenk

am 2. Juli 2008 um 18:06

Hallo, gibt es zu Tenks Problem eine Lösung? Mir gehts jetzt auch so.

Themenstarteram 2. Juli 2008 um 18:40

hallo @ über mir,

leider war ich in letzter zeit zu beschäftigt um mich darum zu kümmern, habe mal bei audi die klimafehler auslesen lassen und dabei stellte sich raus das ein aktor nicht richtig reagieren würde. ich glaube das war v68 oder 71.

aufgeschoben ist nicht aufgehoben , leider ;-)

wenn du was rausfindest sag bitte bescheid, ich mach das selbige.

mfg

tenk

am 2. Juli 2008 um 19:01

Jetzt muss ich noch mal ergänzen,

vor kurzem hab ich den Klimaservice bei ATU gemacht.... Laut deren Meister kein Leck und alles aufgefüllt.

im Klimabedienteil hatte ich nun den fehler 15.7, Klima ging ohne Probleme. Jetzt war ich bei VAG, die Waren so nett Fehlerauslesen + Löschen ,..€ :-( Nu ist kein Fehler mehr da aber es kommt nur heiße Luft raus. Natürlich hab ich es erst geschafft den Wagen zuholen nachdem alle schon Feierabend hatten. Am nächsten Tag rufe ich den Service MÄN an und befrage Ihn zu der neuen Situation.

Natürlich konnte sich dieser darauf keinen Reim machen warum nach der Fehlerlöschung nur noch warme Luft austritt und ich sollte das KFZ doch für eine Fehlersuche dann noch einmal in Werstatt bringen, zum Preis konnte er dann keine Angaben machen! Es ließe sich ja verrechnen.

Ich frage also lieber hier mal schnell an.

Hat irgendjemand eine Ahnung wie man jetzt vorgehen kann ? Eigentlich hatte ich mir am Wochenende vorgenommen den Stellmotor zu reinigen aber da ja kein Fehler (scheinbar) mehr da ist! Oder kann jemand vielleicht eine fähige Werkstatt in oder um Köln empfehlen die solche sachen zum fairen Preis lösen kann? !!!

Themenstarteram 2. Juli 2008 um 19:17

hallo,

ich kann auch noch mal was zu meinem problem sagen, was ich rausgefunden hab ist das wenn ich die klima auf AUTO habe und etwas schneller unterwegs bin, dann wird die ausströmende luft aus den mitteldüsen + hinten vom fahrtwind beinflusst aber nur in der stärke, nicht in der temperatur.d.h wenn ich z.b 140kmh fahre und bei 24 grad 4 striche habe, dann blässt es ständig gleich ausser ich mach alle striche fast ganz hoch oder fast ganz runter dann merkt man einen unterschied der ausströmenden luft.

mit striche sind die striche rechts im display gemeint die die stärke der luft anzeigen (nur zum verständnis) :)

mfg

tenk

am 2. Juli 2008 um 19:38

Hallo Tenk,

da muss ne Klappe im system sein, die sich mit zunehmender Geschwindigkeit schließt, damit Dir der Fahrtwind nicht ungebremst durch die Düsen in den Innenraum pfeift.

Frag mich jetzt bitte nicht, wie diese angesteuert wird.....hab das mal irgendwo gelesen.

Ha, doch was gefunden!!!!....................

http://www.motor-talk.de/.../...tronic-stellmotor-v71-wo-t1514071.html

Vielleicht hilfts ja???

Viel Erfolg!!

Manuel

Themenstarteram 2. Juli 2008 um 22:24

hallo manuel,

danke für den link, muß ich nochmal genau in ruhe durchlesen. leider hab ich das kopieren nicht geschafft, aber evtl kann ich dir die seiten fürn zahnriemen schonmal scannen und mailen. wenn nicht dann bekommst du den rest nächste woche , is bisl knapp die woche.

:rolleyes:

ciao bis dann

tenk mit der wunderlampe :D

am 3. Juli 2008 um 0:24

Hi,

gerne geschehen.

Keine Hektik, nächste woche reicht mir.

Viel erfolg beim Reparieren, Grüße, Manuel

am 4. Juli 2008 um 10:05

Ich ergänze mal zu meinem vorherigen Text.

Nach kurzer Zeit kam nun Fehler 15,7 wieder,... Klima lief nun wieder??? allerdings mit Leistungseinbruch. Fehlersuche mit UV-Lampe und siehe da, Steinschlag im Kondenssator. Kodensator soll bei Audi und ATU fast 200€ kosten :-))) die Witzbolde! Für den Preis habe ich jetzt im Zubehör Kondensator, Trockner, Pollenfilter, Thermostat, KlimaDrossel und die Dichtungen bekommen :-) Dienstag baue ich alles ein, stellt sich mir die Frage in wie weit man den Verdampfer auch tauschen sollte?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Stellmotoren Kaputt? Lüftung is was faul