ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Startprobleme beim A6 2,5 tdi

Startprobleme beim A6 2,5 tdi

Audi A6 C5/4B
Themenstarteram 15. November 2016 um 23:39

Ich habe folgendes Problem mit meinem A6 2,5 tdi quattro (179 PS) - EZ 2004:

Der Motor springt problemlos an, selbst bei Minustemperaturen genügt eine Umdrehung und er läuft. Fahre ich ihn dann warm und stelle ihn ab, ist er nach ca. 3 - 4 Stunden kaum noch zu starten. Ich muss schon ziemlich lange "orgeln", bis er mit einer ziemlichen Qualmwolke dann endlich kommt.

Was könnte die Ursache sein? Die Glühkerzen wurden im letzten Jahr gewechselt.

Jemand eine Idee?

Ähnliche Themen
16 Antworten

Bei warmen motor sind die glühkerzen aus. So wie sich das lesen tut können die injektoren kaputt sein und nach tropfen dann fluten sie den Brennraum und deswegen das starke qualmen .

Zitat:

@Patrik77 schrieb am 16. November 2016 um 00:08:22 Uhr:

Bei warmen motor sind die glühkerzen aus. So wie sich das lesen tut können die injektoren kaputt sein und nach tropfen dann fluten sie den Brennraum und deswegen das starke qualmen .

Wenn die Injektoren nachtropfen, dann müssten die Brennräume doch beim Kaltstart auch noch mit den Dieseltropfen gefüllt sein. Oder meinst Du, daß sich das durch die Glühkerzen dann nicht auswirkt?

Beim 2.0er TDI gibt es auch vermehrt Warmstartprobleme. Die wahrscheinlichste Ursache bei dem 2.0er ist eine zu geringe Drehzahl des Anlassers im warmen Zustand (ob es durch eine Alterung des Anlassers selbst, oder durch eine schwache Batterie verursacht). Im warmen Zustand ist der Widerstand des Anlassers größer, weshalb es dann nur zum Warmstartproblem kommt.

Hat beim 2.0er TDI allerdings auch damit zu tun, daß er erst bei einer bestimmten Startdrehzahl einspritzt.

Ob dieses Feature beim 2.5er auch so ist, kann ich nicht sagen.

Mich wundert nur das er so extrem raucht das ist meist ein Zeichen von Diesel oder falscher Luft. Leider weiß man nicht was der Wagen gelaufen hat. Aber ich gehe mal von 250 000 aus. Dann können die injektoren schon mal kaputt sein.

Der 2.5 hat keine Injektoren.

Das Problem hat meiner auch: Schlechter Warmstart mit Rauchentwicklung.

War mal bei einem gutem Boschdienst mit Erfahrung in Sachen Diesel und Einspritzpumpen, der sagte mir, das die ESP etwas falsch eingestellt sein könnte. Beim Starten stellt die Motorelektronik den Spritzbeginn nicht nach, es wird der statische Wert genommen, so wie die Pumpe mechanisch eingestellt ist. Erst ab einer bestimmten Drehzahl kann die Motorelektronik den exakten Spritzbeginn ermitteln und stellt ihn dann auch ein.

Durch die ungenaue Einstellung wird zwar auch Diesel eingespritzt, aber es kommt nicht zur Verbrennung, also ist nach ein paar mal Orgeln zu viel Sprit im Zylinder, der dann beim eigentlichen Starten nach hinten rausgeschmissen wird, dad ist der Rauch

Werde nächstes Jahr dort den Zahnriemen wechseln lassen, werde dann Berichten, ob sich was verändert hat.

Themenstarteram 17. November 2016 um 9:44

Zitat:

@Patrik77 schrieb am 16. November 2016 um 09:55:17 Uhr:

Mich wundert nur das er so extrem raucht das ist meist ein Zeichen von Diesel oder falscher Luft. Leider weiß man nicht was der Wagen gelaufen hat. Aber ich gehe mal von 250 000 aus. Dann können die injektoren schon mal kaputt sein.

Der Wagen hat jetzt 290.000 km gelaufen.

Bin jetzt etwas verunsichert bezüglich der "Injektoren". Ein anderer Forenteilnehmer (siehe unten) schreibt, dass der 2,5 tdi keine Injektoren hat.

G62 (Doppeltemperaturgeber) prüfen bzw. tauschen - wenn der falsche Werte im warmen Zustand liefert, kann das solche Symptome zeigen (Motor "denkt", er wäre kalt --> falsches Diesel/Luft-Gemisch). Das wäre erstmal die günstigste Variante...

Themenstarteram 17. November 2016 um 15:06

Zitat:

@Patrik77 schrieb am 16. November 2016 um 09:55:17 Uhr:

Mich wundert nur das er so extrem raucht das ist meist ein Zeichen von Diesel oder falscher Luft. Leider weiß man nicht was der Wagen gelaufen hat. Aber ich gehe mal von 250 000 aus. Dann können die injektoren schon mal kaputt sein.

Aber wenn tatsächlich die Injektoren defekt sein sollten, müsste er dann nicht auch schlecht anspringen, wenn er kalt ist? Und würde sich das nicht im Fahrbetrieb bemerkbar machen (schlechte Leistung, ruckeln usw.)?

Zitat:

@Schnellda schrieb am 16. November 2016 um 22:42:24 Uhr:

Das Problem hat meiner auch: Schlechter Warmstart mit Rauchentwicklung.

War mal bei einem gutem Boschdienst mit Erfahrung in Sachen Diesel und Einspritzpumpen, der sagte mir, das die ESP etwas falsch eingestellt sein könnte. Beim Starten stellt die Motorelektronik den Spritzbeginn nicht nach, es wird der statische Wert genommen, so wie die Pumpe mechanisch eingestellt ist. Erst ab einer bestimmten Drehzahl kann die Motorelektronik den exakten Spritzbeginn ermitteln und stellt ihn dann auch ein.

Durch die ungenaue Einstellung wird zwar auch Diesel eingespritzt, aber es kommt nicht zur Verbrennung, also ist nach ein paar mal Orgeln zu viel Sprit im Zylinder, der dann beim eigentlichen Starten nach hinten rausgeschmissen wird, dad ist der Rauch

Werde nächstes Jahr dort den Zahnriemen wechseln lassen, werde dann Berichten, ob sich was verändert hat.

Das leuchtet zwar grundsätzlich ein, aber müsste es dann nicht IMMER so sein!? Egal ob kalt, warm, oder "halbwarm"?

Habe nämlich genau dasselbe Problem. Kalt und warm springt er anstandslos an, nur so im Bereich 20-35° Kühlmitteltemperatur will er überhaupt nicht, und raucht dann auch ordentlich. Zeitweilen hört es sich so an, als ob der Starter langsam den Geist aufgeben würde, ein anderes Mal dreht er aber schön, und springt dennoch nicht besser an. Habe auch schon "alles" durch von Überprüfen des Spritzbeginns, neue Batterie, neuer G62... Dieser und ein neuer Dieselfilter kommen nun nochmal rein, ansonsten KANN es eigentlich fast nur noch am Starter liegen?!?

MfG

Am meistens geht es so bei Kurbelwellen Sensor . Wann der Motor warm ist dann hat er Problem mit Magnet Feld . Der merkt sich nicht dass der Motor dreht . Der startet nach lange drehen weil du Nockenwellen Sensoren hast . Oder ist ein Nockenwellen Sensor bei dir kaput . An Tester anschließen und gucken wann er warm ist bei Start Versuch ob er gleich der Drehzahl da ist .

Nach 4h bei diesen Temperaturen ist kein Motor mehr warm, höchstens lauwarm, bei um die 30°. Ein Kaltstart ist es zwar keiner mehr, aber von warm auch keine Rede.

Ein defekter Nockenwellensensor sollte sicher im Fehlerspeicher stehen? Tut er (zumindest bei mir) nicht. Und sollte sich dieser nicht auch anders bemerkbar machen?

MfG

30° Restwärme bewirken, daß er nicht vorglüht, was aber bei geringfügiger Verstellung der ESP bei den Temperaturen schon nötig wäre, so mein Bosch-Service.

Wenn er richtig kalt ist glüht er vor, dann springt er auch gut an.

Wenn er richtig warm ist, also Kühlwassertemp auf mindestens 70°, dann springt er auch mit verstellter Pumpe gut an.

@Schnellda

Wie kann die Pumpe verstellt worden sein, etwa beim ZR Wechsel? Aber wenn der Spirtzbeginn passt, kann es das doch eigentlich auch nicht sein, oder?

Danke und MfG

Kann auch nur das wiedergeben, was mir erklärt wurde und was ich als logisch und richtig erachte.

Spritzbeginn wird beim laufenden Motor gemessen, dann kann die Motorelektronik den Spritzbeginn sehr weit verstellen, je nach Lastzustand. Bei meinem merke ich z.B. beim langsamen Beschleunigen, daß sich bei ca. 1700 Umdrehungen das Motorgeräusch ändert, ich führe das auf eine Änderung der Einpritzzeit zurück.

Beim ZRW könnte der ststische Wert der Pumpe nicht ganz exakt eingestellt worden sein. Bei meinem Dicken sieht man Markierungen an den entsprechenden Rädern der NW und der ESP, die sind nicht ab Werk dagewesen. Da haben sich bei meinem wahrscheinlich die Fehler eingeschlichen. 2° vor OT oder nach OT kann man auf diese Art und Weise wohl nicht exakt justieren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Startprobleme beim A6 2,5 tdi