ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start-Stop-Automatik lässt sich nicht mehr abschalten

Start-Stop-Automatik lässt sich nicht mehr abschalten

VW Golf 7 (AU/5G)
Themenstarteram 10. November 2017 um 17:45

Ich habe meinen Golf VII Bj. 12/2016 jetzt genau ein Jahr. Bisher keine Probleme.

Seit einer Woche lässt sich jedoch die Start-Stop-Automatik an dem Schalter neben dem Schalthebel nicht mehr abschalten.

In den ersten Tagen ging es nach einem Neustart des Motors wieder, aber nun geht die Start-Stop-Automatik gar nicht mehr ausschalten. Im Stau schalte ich die gerne ab, damit nicht alle paar Meter der Motor an und aus geht und die Kupplung will ich auch nicht die ganze Zeit getreten halten.

Gibt es schon Erfahrungen zu dem Problem mit der nicht mehr abschaltbaren Start-Stop-Automatik?

Software-Problem oder Stecker am Schalter abgezogen? Ich habe jedoch weder was an der Software gemacht noch irgendwas auseinander gebaut.

Im BC wird kein Fehler angezeigt. Diagnosegerät habe ich nicht.

Beste Antwort im Thema

Aber noch über ein Jahr Fahrzeuggarantie. Ab zur Werkstatt.

21 weitere Antworten
Ähnliche Themen
21 Antworten

Aber noch über ein Jahr Fahrzeuggarantie. Ab zur Werkstatt.

Was meinst du mit BC? MFA oder deine Media-Einheit? Was sagt die S/S-Übersichtsseite in der Media Einheit wenn du versuchst auszuschalten. Evtl. Motorlauf notwendig weil.....?

Themenstarteram 10. November 2017 um 19:30

Im Radio steht kein Fehler im Car-Menü.

Die MFA (Comfortline) zeigt keine Änderung an. Normal steht da "Start-Stop-System deaktiviert". Die Leuchte im Schalter leuchtet auch nicht.

Es bleibt in der MFA ganz normal die digitale Geschwindigkeit (wie ausgewählt).

Die Meldung in der MFA und das Leuchten des Schalters passiert ja nur wenn S/S aktiviert ist. Bei dir wird es nicht aktiviert weil irgendein Zustand es vehindert (das können in dieser Jahreszeit sehr viele sein). Eine Fehlermeldung gibt es sowieso nicht. Bei deiner nächsten Fahrt, wo sich S/S nicht aktivieren lässt, drückst du mal so oft die CAR-Taste, bis du im Reiter "Fahrzeugstatus" bist und drückst dann unten mal auf "Start-Stopp". Dann berichte, was da steht/ stand.

20171110_200010.jpg
20171110_200020.jpg
20171110_200825.jpg
Themenstarteram 10. November 2017 um 20:15

Ich schalte die S/S ja während der Fahrt ab. Bei mir leuchtet die Taste, wenn die S/S aus ist. Dann kommt in der MFA der Hinweis "S/S deaktiviert". Aber nun geht es eben nicht mehr und beim Druck der Taste passiert nichts. Die S/S bleibt eingeschaltet und die Taste bleibt dunkel.

Ahh, sorry. Bei dir ist es ja grade andersrum... Aber schau trotzdem mal in den Infobildschirm.

Ich hatte das gleiche Problem allerdings nur sporadisch bei mir wurde der schalter oder die schaltergruppe getauscht.

Themenstarteram 10. November 2017 um 22:03

Ich werde mal zum VW-Händler fahren. Ich denke auch, dass es der Schalter ist. Bei mir ist ja auch erst seit ner Woche und am Anfang auch nur sporadisch.

Gute idee!

Hatte das mit dem Fahrprofilschalter. Liegt i.d.R. an den Schaltern. Kannst das S/S auch raus codieren lassen.

@faceman22

Das sollte man aber, wenn überhaupt, nur machen wenn man es selbst vor der HU wieder rückgängig machen kann.

War 3x damit beim TÜV. Danach guckt kein Mensch. Selbst bei aktiven S/S ist das System ja manchmal aus, je nach Fahrzeugstatus.

Zitat:

@schlambambomil schrieb am 10. Nov. 2017 um 20:20:19 Uhr:

Ahh, sorry. Bei dir ist es ja grade andersrum... Aber schau trotzdem mal in den Infobildschirm.

Bei mir ist immer "Energieverbrauch zu hoch".

Hat jemand eine Idee woran das liegen könnte wenn die Verbraucher aus sind. (Klima, Licht, gebläse, sitzheizung..)

am 11. November 2017 um 12:35

Außenspiegelheizung? Vergisst man schnell, weil es keine Kontrollleuchte gibt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start-Stop-Automatik lässt sich nicht mehr abschalten