ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Seitenständer unten, Kawa fährt

Seitenständer unten, Kawa fährt

Themenstarteram 9. Mai 2010 um 13:16

Hallo Leutz,

wie schon aus der Überschrift zu entnehmen ist der Seitenständer unten aber die Maschine fährt zu. Was nun, der TüV Mann sieht das sicher nicht gern.

Wie kann ich den Seitenständerschalter überprüfen?

Sind noch andere Schalter mit am Spiel beteiligt?

Der Neutralschalter funktioniert, die Lampe leuchetet.

Jamand ne Idee?

Beste Antwort im Thema

Was erwartest du... das jemand ausm Forum zu dir nach Hause fährt und dein Moped repariert???

Beide Schalter sind zu überprüfen, geht ganz einfach mit nen Multimeter, ob sie überhaupt schalten... Sind beide Schalter OK, dann wird es ein Kabelbruch sein, da hilft dir auch ein Kabelplan nichts... du musst das Kabel verfolgen und durchmessen. Ist teilweise ne fummlige Arbeit da die Verkleidung ab muss. Was anderes macht auch keine Werke. Und im Regelfall ist der Schalter am Ständer einfach nur verdreckt (klemmt) oder koridiert. Aber dies wurde bereits in der ersten Antwort geschrieben. Wenn man keinen Schraubendreher in der Hand halten kann, bringt einen auch das beste Forum der Welt nichts.

96 weitere Antworten
Ähnliche Themen
96 Antworten

Was ist Stromlaufplan 1 ?

Ein Schalt oder Stromlaufplan wird immer im AUS-Zustand gezeichnet.

Also Kiste steht und Motor is aus.

Kupplung nicht gezogen.

Ob sich die Japsen immer an die Regeln beim Zeichnen der Stromlaufpläne halten,würde ich nicht unterschreiben.

Zitat:

@BlackyST170 schrieb am 24. September 2019 um 14:38:25 Uhr:

Hat niemand behauptet,dass "Masse gezogen werden muss " ...

Was soll das sein ?

 

Da wird nix die Stromversorgung gekappt.

Geh mal Schaltplan kucken.

Die Minuseitung wird unterbrochen.

Und das KAWA etwas nicht " konform gebaut " hat ,hat auch niemand behauptet.

Was ist " konform " ?

Es geht hier nur um den Umstand,dass der TÜV-prüfer die KAWA-eigene Schaltung nicht blickt und es als Mängel ansieht.

Und ganz koscher ist die Schaltung nämlich doch net.

Rein theoretisch könnte man im Fahrbetrieb die Kupplung ziehen und den Seitenständer ausklappen ohne dass der Motor ausgeht.

Nur bei nicht gezogener Kupplung würde der Motor ausgehen.

Nur wer macht sowas ?

Bestimmt kein TÜV-Prüfer.

Wer's nicht glaubt,soll's einfach an seiner KAWA testen oder in meiner Skizze das mittlere Schaltbild anschauen...

Massekontakt bleibt erhalten bei gezogener Kupplung für die Zündbox .

Schaue dir den Schaltplan nochmals genau an. Und vorallem den Motor killschalter. Wo ist der drin? Richtig, in der Stromversorgung zur CDI. Warum schaltet er nicht einfach gegen Masse.

Die anderen Schutzeinrichtungen gehen gegen Masse.

Beide Varianten sind Möglich und vollkommen ok und werden nunmal von Kawa auch üblicherweise in den Zeitaltern gemacht.

Ein Stromlaufplan wird nicht immer im AUS Zustand gezeichnet, sondern in entspannter Lage oder die Lage, wo sich das entsprechende Bauteil hinbewegen würde, wenn es nicht angeregt etc. wird.

Wenn es doch wird, wird es entsprechend gekennzeichnet. So zumindest hier in Deutschland.

Klar bei Hobbyzeichnern oder anderen Ländern mag das anders sein, aber bei gelernten....

Was heißt Konform? Konform reicht es aus, dass der Motor ausgeht, wenn Kupplung kommt und Gang drin ist. So tut sie das im funktionierenden Fall auch. Da hat Kawa weder getrickst oder sonst noch was.

Dass das Gesetz hier möglicherweise noch nicht alles abfängt, womit man schindluder betreiben kann oder was passieren könnte, sollten wir auch von anderen Gesetzen her kennen und sollte nicht zur debatte stehen.

Es bleibt bei der Aussage, dass der TE erstmal wieder antworten muss. Solange er das nicht tut, müssen wir von ausgehen, dass ein Fehler vorhanden ist, weil er es entsprechend geschrieben hatte.

Zitat:

@xDethSkull schrieb am 22. September 2019 um 11:23:24 Uhr:

Zitat:

@Mopedmongo schrieb am 22. September 2019 um 11:02:43 Uhr:

Danke erstmal für Deine Rückmeldung.

Ich würde trotzdem noch gerne konkret wissen:

Was passiert wenn Du ganz normal mit ausgeklapptem Ständer den 1.Gang einlegst und die Kupplung kommen lässt?

Möglichkeit A.)

Motor geht beim Einlegen des Gangs aus.

B,) Motor geht erst nach Kommenlassen der Kupplung aus.

C.) Motor bleibt an und Du kannst mit ausgeklappten Ständer losfahren.

Was trifft zu?

Was passierte bei der HU.

C.) trifft zu. Man könnte ganz normal anfahren.

Bei der HU ereignete sich das selbe Spiel.

Prüfer hatte den SS unten und so die Kupplung kommen lassen, bis die Maschine angerollt ist (Motor ist natürlich wie beschrieben NICHT ausgegangen).

Hier sagt er es, dass es nicht TüV konform ist weil man mit ausgeklappten SS anfahren kann.

Aber Achtung: Das Problem hier ist nicht vom ursprünglichen TE sondern von xDethSkull, der sich hier später eingeklinkt hatte.

Also meine 30 Jahre alte El 252 geht sofort aus wenn ich die kupplung im ersten Gang kommen lasse bei geöffneten seitenständer.

Zitat:

@dettilein123 schrieb am 24. September 2019 um 17:51:48 Uhr:

Also meine 30 Jahre alte El 252 geht sofort aus wenn ich die kupplung im ersten Gang kommen lasse bei geöffneten seitenständer.

So soll es auch sein.

@Förster

Ich glaub,Du solltest mal Fielmann gehen.

Der Killschalter schaltet nur die Spannungsversorgung der Zündspulen aus.

Die Zündbox hat ihre eigene Stromversorgung durch Leitung BRAUN ( Kl.15 ) und noch durch ne zweite Leitung GRAU auch Kl.15 = Zündungs-PLUS.

Die Leitung ROT ( Ausgang Killschalter )geht nur zu den Spulen.

Und nicht zur Zündbox.

Aber um den Killschalter ging es gar nicht.

Sondern um den Seitenständer-Schalter und den Kupplungsschalter.

@BlackyST170 du solltest vielleicht auch die Technik verstehen, anstelle andere anzugehen. Fängt schon beim Namen an.

Ja, der Killschalter geht zu den Spulen und von dort zu der CDI. Wenn man nun sich mit Kawa auskennen würde, weiß man, dass das eigentlich gar keine CDI ist, sondern ein ic-Ignitor.

Die funktioniert einwenig anders. Nämlich lässt die die Spannung gegen Masse laufen und erzeugt so den Zündfunken. Die CDI macht es mit einem Kondensator, der aufgeladen wird und dann plötzlich entladen wird.

Wenn man nun aber die Spulen sozusagen (vorsicht sehr schallop ausgedrückt und nicht ganz korrekt, aber vollkommen ausreichend für die Funktionsweise) nicht aufläd, kann auch kein Funken entstehen. und die Zündbox kann nicht arbeiten.

Am Ende ist es auch vollkommen egal, wie man es hinbekommt, dass der Motor nicht läuft. Fakt ist, der Killschalter bekommt genau das gleiche hin, wie die Sicherheitskreise. Nur halt mit Abschalten der Spannung.

Übrigens das Zündschloss macht genau das selbe. Nämlich nicht gegen Masse schalten, sondern einfach nur die Stromzuführung für sämtliche Teile, ok, Uhren etc. nicht, die spielen aber auch keine rolle, ab.

Geht doch auch oder nicht?

Fakt ist auch, das xDethSkull ein Problem hat und nicht wie du sagst, alles wäre in Ordnung.

Kommt euch doch nicht in die Wolle.Es gibt an dem Moped drei Möglichkeiten den Motor abzustellen.Zündschloss und Run Schalter über Plus.Seitenständer unten bei eingelegtem Gang über Masse.Einer dieser Zustände soll die Zündung abschalten.Nachteil dieser Schaltung finde ich das man bei laufendem Motor und ziehen der Kupplung nachstarten könnte.

Ich wollte nur noch anmerken,dass der Seitenständerschalter nicht der Alleinschuldige sein könnte.

Der Defekt kann auch im Kupplungsschalter liegen.

Leerlaufschalter kann man ausschliessen,da Neutrallampe funzt wie sie soll.

Zitat:

@Rimini66 schrieb am 25. September 2019 um 07:10:18 Uhr:

Kommt euch doch nicht in die Wolle.Es gibt an dem Moped drei Möglichkeiten den Motor abzustellen.Zündschloss und Run Schalter über Plus.Seitenständer unten bei eingelegtem Gang über Masse.Einer dieser Zustände soll die Zündung abschalten.Nachteil dieser Schaltung finde ich das man bei laufendem Motor und ziehen der Kupplung nachstarten könnte.

Was meinst du mit nachstarten?

Wenn ich den Schaltplan richtig interpretiere könnt ich bei laufendem Motor durch ziehen der Kupplung drücken des Startaster den Anlasser zum Sarten bringen.

Is bei jeder Suzi auch so.

Bei den meisten liegt Killschalter und Startknopf in Reihe.

Nur bei gezogener Kupplung dreht Anlasser.

Is aber nicht so dramatisch wie beim Auto.

Da muss er ja einspuren.

Ich kenn keine Kiste,die so ne Abschschalt-AUTOMATIK hat.

du kannst den Anlasser während der Fahrt (bei älteren Kawas) immer betätigen, ob nun Kupplung gezogen oder nicht gezogen usw. ist bei denen egal. Das wird nicht abgefangen. Durch den Freilauf, der ja eigentlich immer mit läuft ist das ganze auch egal. Da wird von den Zahnrädern etc auch kein nennenswerter mehrabrieb verursacht. Da der Anlasser nicht mal Kraft übertragen muss interessiert es den eigentlich auch nicht.

Viele haben sich wohl dennoch gewundert und nach gefragt, beschwert etc. weshalb dann wohl kawa in neueren Fahrzeugen zumindest während der Fahrt und nicht gezogener Kupplung das blockiert und nen Gang drin. Bei Neutral würde es schon wieder funktionieren, auch wenn Motor läuft.

Wie gesagt, es schadet dem Anlasser nicht, da nichts einscherrt. Der Freilauf funktioniert mit einfachen Fliegkräften, welche Welle halt schneller dreht (mal schallop ausgedrückt) wird halt kraft übertragen oder nicht. ;-)

Ich habe inzwischen den Fehler gefunden.

So simpel wie ärgerlich..

Nach Stundenlangem Kabelbaum auf Kabelbruch untersuchen (optisch, auf Widerstand und Spannung durchmessen) und alle Schalter mehrfach testen und durchmessen, bin ich wie schon erwähnt zu dem Schluss gekommen, dass theoretisch alles in Ordnung sein muss, was die Verkabelung betrifft.

Der Übeltäter war wohl das W/G Kabel das zum SS Schalter führt.

Nachdem ich mehrere Stellen, die zwar nicht offensichtlich beschädigt waren aber in denen eine Scheuerestelle oder ein innerlicher Bruch zu vermuten waren (Knickstellen bzw. Teile des Kabels, die Hitze ausgesetzt waren) neu verlötet habe hat es wieder funktioniert.

=> es muss wohl ein Wackelkontakt entstanden sein, da beim durchmessen die erwarteten Werte zu sehen waren aber die praktische Funktion nicht erfüllt wurde.

Des weiteren hat sich der SS-Schalter über Jahre sehr abgenutzt und hätte (auch ohne Kabelbruch) nicht schalten können, sonder hat nur beim von Hand betätigen im ausgebauten Zustand die Werte geliefert und geschalten.

 

Um es zusammen zu fassen: Kabel von SS zu Junction Box ersetzen und SS-Schalter verlängern/ auswechseln und das Problem ist gelöst.

Dennoch vielen Dank für die Schnelle Hilfe und die Anregungen für die Fehlersuche.

Deshalb misst man nicht nur den Widerstand, sondern immer auch die Spannungen. Widerstand ist schon bei geringster Verbindung nahe zu perfekt. Liegt am Multimeter.

 

Glückwunsch zum gefundenen Fehler und immer gute Fahrt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Seitenständer unten, Kawa fährt