ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa GPZ 500 S , Anlasserrelais anschließen, Umbau!!!!!

Kawa GPZ 500 S , Anlasserrelais anschließen, Umbau!!!!!

Themenstarteram 4. August 2009 um 9:56

Hallo hab einen Kawamotor (bzw. ganze Karregekauft!!!) und muss den nun Im Gardenpuller einbauen. Ist alles schoon geschehen. lief auch aber nur wenn man das Anlasserralais +überbrückt.

Das Relais selber sagt nichts. Sicherungen alle in Ordnung. Strom auf den Kabelbaum ist auch drauf.

Stecker ist 3 Polig (Weiß/ Gelb-Rot/ Schwarz-Gelb) aber am Starterknopf sind 2 Schwarz-Rote drauf!!!

Wo gehen die hin?? Muss nicht eins zum Relais???

Kann mir jemand helfen??

Ähnliche Themen
9 Antworten
am 4. August 2009 um 10:38

Hallo,

Du redest in Rätseln, wat iiis loos im "Garten":confused:, oder baust den Motor in nen Rasenmäher ein ???:confused:

Also wenn bei Überbrücken des Anlasserrelais´ der Anlasser anläuft, dann muss der Starterknopf ja gedrückt sein, und somit die ganze Kabelei bis zum Relais stimmen. Dann ist halt das Anlasserrelais defekt, was oft vorkommt, wenn´s alt ist, mal nass wurde, oder man ne Batterie leergeorgelt hatte.

Oder meinteste den Anlasser direkt an die Batterie legen ??? Somit alles überbrücken?? Dann kann man natürlich über die Kabelei so erstmal gar nix sagen, gibt ja noch den Notaus-Schalter, diverse Seitenständer/Kupplungs-/Leerlauf-Schalter usw.

Gruß

PS: Es gibt, glaub´ich, zwei Relais´ für den Anlasser, das große eigentliche Anlasserrelais und noch ein kleines, das dieses wiederum ansteuert.

Themenstarteram 4. August 2009 um 11:17

Wo sitz den das kleine??? Hab da irgendwei keins!

Also erstmal um die Rätsel zu entlarven! Ja der Motor kommt in eine n Aufsitzmäher (bzw. schon drin!!). Damit wird dann das sogenannte Gardenpulling betrieben. Das gleiche wie Tractorpulling nur kleiner.

Und da das der mit leistgungstärkste 2 Zylinder Wassergekühlz ist (Reglement) hab ich den geholt.

So nun zu den Kabekbaum. Musste eh alles geändert werden.

Also die Lichttechnischen Sachen sind alle rausgeflogen!! Nur das nötigste ist noch dran. ALso da wären der Gleichrichter, 2 Schwarze Boxen (eine ist der Sicherungskasten nehm ich an!) dann die Zündspulen, Notaus, Starter, Startknopf, Neutral, Oil, Wassertemperatur, Zündstrom

Die Ständersteuerung hab Ich gebrückt.

Auf dem Starterknopf sind bei eingeschalteter Zündung 13,45 Volt drauf und auf der anderen Seite 7,56 Volt!!!

Am Relais kommt nichts an!!

Ansonsten funzt alles. Wenn ich das Relais überbrücke geht auch das Moped sofort an. Neutral, oil ect. gehen!!!!

Nur der Scheiß Anlasser nicht!!!!!!!!!

am 4. August 2009 um 13:22

Das kleine "Relais für den Anlasserstromkreis" sitzt bei mir in einer der zwei schwarzen Boxen, dem Verteilerkasten, soweit ich mich erinnere. Dass es dies bei der GPZ900 gibt, bin ich mir sicher, habe gerade den Schaltplan vor mir, aber wo der Verteilerkasten am Motorrad genau sitzt, weiß ich nicht mehr, schon gar nicht bei der GPZ500, aber ist sicher ähnlich. Bei der GPZ900 hängen die beiden schwarzen Kästen, Sicherungskasten und ich vermute der Verteilerkasten links unterm Seitendeckel etwa überm Anlasserrelais (die Messing-farbene Dose).

Gruß

Themenstarteram 4. August 2009 um 14:59

Ja die kästen hab ich beide. Aber kann man nichts aufschrauben ect.............kann man dieses Relais auch überbrücken??

Am Starter Relais (Das aussenliegende!)

sind dich B für Batterie und M für auf den Anlasser Plus???

am 4. August 2009 um 16:12

Bei meiner GPZ900 hängt am Anlasserrelais einmal Plus der Batterie, dann der Anlasser (plus durchgeschaltet) und als dritter die Leitung, die von dem kleinen Relais im Verteilerkasten kommt, welches aber nicht so ein Topf ist, sondern in meiner Erinnerung so ein viereckiges schwarzes Standard-KFZ-Relais, evtl. bisserl kleiner. Dieses kleine Relais wird gebraucht, da der Steuerstrom für das große Anlasserrelais schon den Starterknopf-Kontakt verbrutzeln würde. Bei der GPZ500 ist aber alles vermutlich kleiner, evtl. könnte das kleine Relais da weggelassen sein, aber glaube ich eigentlich nicht, wegen der Logik-Elektronik. Wenn´s da ist, sollte man es jedenfalls nicht überbrücken, sonst ist bald der Starterknopf hinüber.

Also entweder ist der schon hin, oder das kleine Relais gibt´s auch bei der GPZ500 und ist halt kaputt, oder die Kabelitis oder oder oder....

Die Kontrollschalterle-Elektronik-Logik (Seitenständer, Leerlauf usw.)spricht wohl dieses kleine Relais an, sicher nicht das Anlasserrelais direkt.

PS: Den Deckel vom Verteilerkasten kriegt man ab, evtl. nur eingerastet.

PPS: Der Spannungsabfall am Starterknopf ist unverständlich, von wo nach wo hast du gemessen ? Also wenn mit Überbrücken gemeint ist, dass der Starterknopf direkt am Steuereingang des großen Anlasserrelais hängt, dann ist der Spannungsabfall von 7 Volt beim ziemlich hohen Ansteuerstrom des Anlasserrelais genau das Verbrutzeln deines Starterknopfes, as you measure it, it´s gone.

Vielleicht....je nach dem wo überbrückt wurde und von wo nach wo der Spannungsabfall gemessen wurde.

Themenstarteram 4. August 2009 um 19:41

Hi,

danke erstmal für deine gute Antwort! Aber du darfst nicht vergessen das es sich nur um den

Kabelbaum handelt. Das Motorrad ist nicht dabei!!

Hab die gesamte elektrik fürs Licht abgeklemmt. Aber kann mir nicht vorstellen das es damit

zusammen hängt.

Am Anlasser gehen 2 dicke (6q) drauf. Einer aufs Gehäuse der andere an einer Isolierten Schraube: Denke mal das es sich um Plus Minus handelt.

Vom Relais geht einer ("B") auf die Batterie und der andere ("M") geht zum Anlasser Plus. Der Minus vom Anlasser geht auch direkt auf die Batterie.

Am Relais ist einer dicker weißer (Hauptstrom) und 2 kleine drauf. Einer ist Schwarz/Weiß und der andere Gelb/Rot............

Hab den Kasten aufgemacht. Sehe dort kein Relais. Sind 2 kleine schwarze Kästen aber sehen nicht aus wie ein Relais. Macht auch kein Klick ect..............

Werd wohl wieder den ganzen Kabelbaum öffnen dürfen und schauen wo die Kabel lang gehen!!!

am 4. August 2009 um 23:27

Hätte jetzt gedacht, einer dieser 2 kleineren schwarzen Würfel wäre dieses Relais - wenn´s nicht klickt, ist´s vielleicht kaputt ? Allerdings geht ja die ganze Logik von Seitenständerschalter, Leerlauf, Kupplung usw. auf dieses Relais. Wenn da was abgeklemmt wurde, das Mopped drumrum ist ja weg, wenn ich´s richtig verstehe, denkt das Relais vielleicht, dass der Seitenständer draußen oder Gang drin ist oder so.

Evtl. kann ich morgen mal unter meinen Seitendeckel gucken, wo das Relais da genau sitzt, also bei der GPZ900.

Gruß

Themenstarteram 5. August 2009 um 18:32

So, hab heute nochmal geschaut und auch noch mal den kompletten Kabelbaum geöffnet!

Also bei der GPZ 500 s ist es so..........

Der Starterknopf (schwarz/Rot Kabel, beide!!) geht einmal auf Strom 12 Volt (Zündstrom!!),

und einmal auf den Schwarzen Kasten. Der Farbe der Kabel ändern sich im Kabelbaum zu Schwarz und Rot!!!!

Kasten aufgemacht und siehe das 2 Relais sitzen da. Hab diese mal überbrückt und es geht einwandfrei

wieder. Also muss Ich mir diesen Kasten besorgen. Den die Relais sind eingelötet. Oder halt mal im

Elektrohandel nach Fragen!

Also Problem gelöst besten Dank.......................

am 5. August 2009 um 20:06

Versuch´doch das kleine Relais auch einfach am Steuereingang auf 12V zu legen, statt zu überbrücken, vielleicht geht´s dann auch. Diese kleinen "Schwachstrom"-Relais gehen eigentlich - im Gegensatz zum "Starkstrom"-Anlasserrelais - selten kaputt, ich vermute eher die ganze Anlasser-Sperrlogik hat sich verändert, als das Mopped vom Motor getrennt wurde. Manche Schalter sind halt offen, wenn´s Mopped fehlt, manche geschlossen.

Gruß und gerne geschehen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa GPZ 500 S , Anlasserrelais anschließen, Umbau!!!!!