ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Ruckeln RP komisch?

Ruckeln RP komisch?

VW Golf 2 (19E)
Themenstarteram 8. Oktober 2012 um 18:42

Hey Leute,

 

ich habe siet neustem teillastruckeln...... und auch der leerlauf ist beschissen.....

Er fettet richtig an kerzen sind schwarz und rohre vom enttopf auch..... Lambda regelt und zündung habe ich auch eingestellt und Falschluft von Mono und konsorten kann ich ausschließen....

 

Jetzt wäre meine Frage mein Endtopf ist durch und zwischen Hosenrohr und Kat ist er undicht..... Kann das die auswirkungen sein? wenn ich im LL schnell gasgebe geht er sogar gern mal aus.....

 

Bin mit meinem latein am ende:(

Ähnliche Themen
26 Antworten
am 8. Oktober 2012 um 18:53

moin hast du das übliche schon getestet .wie unterdruckschleiche vergaserdichtung ......

Themenstarteram 8. Oktober 2012 um 19:00

jaa habe ich

am 8. Oktober 2012 um 19:25

hast du dein fehlerspeicher mal ausgelesen ? erzähl mal was du schon alles gemacht hast

Themenstarteram 8. Oktober 2012 um 20:24

unterdruckschläuche geprüft, zündung eingestellt, steuerzeiten stimmen, auf falschluft geprüft , Lambda Spannung gemessen

am 8. Oktober 2012 um 20:52

schau mal hier nach fals du es noch nicht kennst http://www.motor-talk.de/blogs/alles-ueber-golf-2-mit-rp-motor sonst melde dich noch mal ;)

am 8. Oktober 2012 um 20:54

Reinige mal die Steckverbindungen der Mono.

 

Mein Special hatte auch wieder ein ruckeln im Leerlauf und beim Fahren , als ob er auf 3 Töpfel läuft.

Es ging auch die gelbe Störmeldungs LED an.

Steckverbindungen gereiniget, besonders die vordere Braune und danach lief er als ob nix gewesen wäre.

Kann auch sein, dass mal ein kerzenstecker durchschlägt. Hatte sowas auch schon. Da waren die kerzentecker alt und mussten erneuert werden. Danach alles wieder in butter. Man vergisst die oft. Gr,.Eddy

das hat meiner auch...bevor ich meine zündung hab einstellen lassen war das auto echt unfahrbar...nach dem einstellen gehts jetzt und er hat nur noch ganz selten dieses ruckeln...wie als wenn jemand ganz schnell immer die bremse tritt und wieder loslässt....

mir ist auch aufgefallen dass wenn ich im 1-3 gang unter volllast beschleunige, dann in den nächsten gang schalte und die drehzahl angeglichen wird, es aus meinem auspuff laut knallt....

neulich ist ein kollege hinter mir gefahren der meinte in meinem auspuff leuchtet es sogar, bei diesem knallen...

bei mir sind alle unterdruckschläuche neu, ich hab ne andere mono draufgebaut, steuerzeiten stimmen jetzt auch alle....ich hab echt keine ahnung...

wollte jetzt mal meine lambdasonde erneuen und wenn ich schonmal dran bin auch direkt meinen undichten krümmer, hosenrohr oder kat...je nachdem wo er undicht ist...konnte ich bisher nicht genau lokalisieren...stinkt beim kaltstart auch erheblich nach sprit...

wenns bei mir ne besserung gibt, meld ich mich nochmal.

lg

Zitat:

Original geschrieben von frosch619

Kann auch sein, dass mal ein kerzenstecker durchschlägt. Hatte sowas auch schon. Da waren die kerzentecker alt und mussten erneuert werden. Danach alles wieder in butter. Man vergisst die oft. Gr,.Eddy

Das war bei meinem RP auch der Fall. Hab nur die Blechhülle vom Stecker abgemacht und fertig war ich. :)

Themenstarteram 8. Oktober 2012 um 23:13

Also mein ruckeln ist wie weggeblasen......

 

Hab nochmal die stecker vond er monogereinigt und die batterie abgeklemmt egen fehlerspeicher löschen und alles ist in ordnung....

 

Zickiges Rp Fiech:D

Was ich noch habe für nebenbei.... mein Igel ist kaputt... kurzschluss in sich.... muss ich demnächst auch mal wechseln grad wenn es zum winter geht.... fährt auch jemand ohne?

 

Hast mal mittlerweile dir ne 2te mono besorgt zum testen???

Manchmal bewirkt das echt wunder. Wobei der igel nicht grad bei kalten temperaturen abgeklemmt werden sollte. Hab ja schon die Warmluftklappe so zu sagen tot gelegt. Kein schlauch keine funktion ;)

Themenstarteram 12. Oktober 2012 um 19:57

hatte heute nnochmal geguckt also kalt läuft er einige zeit auf 3 pötten, mach ich ihn aus und wieder an ist es weg.

Habe mal in die Kurbelgehäuseentlüftung geschaut, viel kondenswasser drin. und landet ja schließlich beim einspritzventil.

am 12. Oktober 2012 um 21:35

Wie auf drei Pötten kann auch des Drosselklappenpoti oder der

Drosselklappensteller sein :)

 

Ich hab den Igel zwar drin aber Glatt.

Meiner Ansicht nach ist der Igel beim RP überflüssig.

Da kanns keine Vergaservereisung stattfinden und Warm wird der Krümmer genug

vom Abgaskrümmer. Ich hab ned mal mehr die Kühlwasservorheizugn mehr mit drin.

Solang man die Klappe noch in funktion lässt ist der Igel egal ;)

Werde meinen vieleicht morgen auch mal rasierien xD

Ist mal wieder lang geworden ^^

Deine Antwort
Ähnliche Themen