ForumInsignia B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia B
  7. Probleme mit der Automatik

Probleme mit der Automatik

Opel Insignia B
Themenstarteram 11. Januar 2020 um 17:46

Hallo, ich bin neu hier und habe gleich mal eine Frage, die ich bis dato hier im Forum nicht gefunden habe.

Ich habe ein großes Problem mit der Automatik.

Egal ob bei längerer Fahrt oder Kurzstrecke, aber nach der Fahrt, wenn ich den Wahlhebel auf P stelle, rastet die Sperrklinke spürbar ein aber sobald ich dann auf den Start/Stopp-Knopf drücke geht zwar der Motor aus, es erscheint aber die Meldung, dass das System nicht auf P steht und man das doch bitte tun solle. Auch ein Druck gegen den Wahlhebel bringt keine Änderung. Teilweise piept es 2 bis 3 mal und dann öffnet das Auto und hat offensichtlich verstanden, dass das System auf P steht. Öfters jedoch passiert dies nicht und man muss den Motor erneut starten, den Wahlhebel nochmal auf R oder D stellen und und den Motor erneut ausschalten. Dann funktioniert das meistens. Bitte um Hilfe.

Beste Antwort im Thema

@Dennis260487

Was schreibst Du da ?

Wie soll der TE denn beweisen, dass der Mangel bereits bei Gefahrübergang bestand ?

Ansonsten, schau mal hier .... die haben es gut erklärt.

Lieber nix kritzeln :(

YT

74 weitere Antworten
Ähnliche Themen
74 Antworten
Themenstarteram 13. Januar 2020 um 12:07

Okay. Danke

@-Pitt

Du redest dir da was schön.

 

Eine Schaltkulisse dürfte keinen Abnutzungen in einem solch kurzen Zeitraum aufzeigen, Fehler können dennoch auftreten.

Beim Schalter wäre eine Fehlerquelle weniger und der TE hatte keine Kosten.

Also wenn ich mich recht erinnere hatten sowohl Insignia als auch Astra K (Rückruf 2018/19) Probleme mit der Kupplung, teilweise sogar Liegenbleiber. Die Automaten laufen und laufen und laufen bisher.

Der Insignia ist mein dritter Automatik nach MB und BMW, Probleme machte keiner davon... Mein Astra Schalter dagegen stand mehrere Wochen in der Werkstatt.

Einen Grund selbst zu schalten sehe ich hier ehrlich gesagt nicht.

Deine Erinnerung trügt dich mein Freund, es gab diese anerkannte Problamtik nur beim Astra, der Insignia ist nur einzeln davon betroffen gewesen und es wurde über die Garantie abgewickelt.

Und ja, dazu steht dass es Verschleißteile sind die in der Zeit nicht hätten Probleme bereiten sollen, aber ungleich nach Ablauf der Garantie werden Automaten teurer sein.

Wir sprechen und da in einigen 100Tkm wieder.

Ich hatte genug Automaten die in der Werkstatt standen, und jetzt ?

Nach Ablauf der Garantie ist und bleibt es ein Kostenfaktor der unsicher bleibt.

Hinkt ein wenig.

Haha nur einzeln? Also dann lies dich mal durch das insignia a forum und hier und gib mal kupplungssatz in verbindung mit insignia ein und du wirst sehen, dass er sich nicht irrt und das weit unter 50 bis 60 tkm

Kann man ja sehen wie man will, wir haben genau einen Insignia Schalter im Fuhrpark und der war betroffen. 100% Quote. 2 Astras im Fuhrpark, beide betroffen. Auch 100%.

Dagegen zig Automaten von VW, MB und Opel - keiner macht Probleme mit dem Getriebe (mit anderen Dingen dafür zur Genüge, aber das ist ein anderes Thema...). Ich glaube nicht dass Du so viele Automaten hattest wie bei uns auf dem Hof stehen. Allerdings muss ich zugeben das bei uns kein Fahrzeug viel mehr als 100.000km erreicht bevor es eh ersetzt wird.

Na klar doch.

Zum Glück muss ich nicht "Glauben" :D, kann man auch nicht.

Glück gehabt.

PS : Schau mal wieviel AF40 betroffen sind. 100% im Forum.

Finde den Fehler.

Gibt es beim Insignia B nicht mehr.

Der 1.6 Diesel mit 6-Gang Automatik auch nicht?

Hat da evtl. jemand Infos was da für ein Getriebe verbaut ist.

Wurde mich Interessieren.

Das ist korrekt, ich wollte aber auf etwas anderes hinaus, da der Vorredner meinte, auch Automaten von anderen Herstellern hätten keine Probleme.

Wie gesagt, der Kontext dazu ... Astra und Insignia haben auch unterschiedliche Getriebe, je nach Motorisierung, somit sind und bleiben es Pauschalisierungen.

Zitat:

@Dae schrieb am 13. Jan. 2020 um 21:54:42 Uhr:

Das ist korrekt, ich wollte aber auf etwas anderes hinaus, da der Vorredner meinte, auch Automaten von anderen Herstellern hätten keine Probleme.

Ist mir schon klar, aber es wird ja alles pauschaliert. Nehmen wir z. B. das gute M32 Getriebe. :p

 

Im 1.6 D steckt ein Getriebe von GM und nicht das tolle Aisin AF40-6.

Danke für die Infos

Themenstarteram 13. Januar 2020 um 22:14

Kleines update: heute alles normal. Nicht einmal, also garnicht, die am Anfang beschriebene Störung. :-))

Na dann wünsche ich dir das es auch so bleibt.

Themenstarteram 14. Januar 2020 um 12:07

Besten Dank

Deine Antwort
Ähnliche Themen