ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Probleme mit der Automatik

Probleme mit der Automatik

BMW 3er F30
Themenstarteram 18. März 2016 um 17:42

Hallo zusammen,

Ich habe nun seit Dezember 19.000km auf der Uhr stehen. Seit ca. 3000 Kilometern verhält sich die Automatik komisch.

Schalten ist sehr spürbar merkbar. Nach dem Wechsel in den nächsten Gang merkt man eine längere komische zugunterbrechung.

Schlimmer ist allerdings das "flotte" anfahren. Teilweise kommt es mir vor als würde er im 2 Gang anfahren da er beim tritt aufs Pedal irgendwie kämpfen muss. Dies ist nicht immer so. Ich hatte bereits auf der Landstraße die ein oder andere Aktion bei der es gefährlich wurde. Man denkt er zieht nun direkt tut es aber nicht.

Sind solche Symptome bekannt?

Ähnliche Themen
29 Antworten

Am besten weitertesten.

Themenstarteram 22. April 2016 um 7:36

So 1100 km später und die Automatik läuft immer noch nicht rund.

 

Hab es nun genauer beobachtet: wenn ich langsam beschleunige dann schaltet er wirklich schlecht.

Gebe ich halb Gas dann um einiges besser.

Gehe ich in den sport Modus wo die Kennlinie sowieso mehr Gas annimmt dann schaltet er meist sehr weich und sauber.

 

Es kommt mir vor als würde die "Kupplung" eine gewisse Kraft benötigen um sauber in den nächsten zu gehen ohne zu schlupfen.

 

Habe das schaltverhalten jetzt einer A klasse und einem dsg von VW direkt vergleichen können....traurig was meine Automatik dieses "premium" Herstellers da zaubert.

 

Der Wagen hat nun noch 6000 km bis zur ersten Inspektion. Dort werde ich dies erneut bemängeln!

Berichte bitte weiter. Irgendwann wirst du das Problem finden.

Ich habe ein ähnliches Problem bei meinem 328i. Mal ist es da, mal nicht. Ganz schwierig.

Klassischer Heisenbug :(

Die Biester sind schwer einzugrenzen.

Hast du einen XDrive? Welche Motorisierung?

Themenstarteram 23. April 2016 um 8:07

Normal heck. Motor ist 316d

Themenstarteram 15. Mai 2016 um 10:25

Ich bin nun mal einen Vergleichswagen aus unserer Firma gefahren und habe den Kollegen mal meinen fahren lassen. Er stimmt zu, das da was nicht stimmt. Leider ist das alles subjektiv und ich muss hier einen bzw Fritzen finden der das auch merkt und dann den Antrieb hat das zu beheben....

Themenstarteram 3. Juni 2016 um 7:16

So Inspektion hat leider nix gebracht.

 

Bemängelt wurde:

- Automatik welche schlecht schaltet oftmals im 2 oder 3 Gang anfahrt so dass ich an einer Steigung ich los fahren kann bevor ich nicht neu starte

-- Aussage bmw: ist ist kein Fehler hinterlegt. Auch der mobile Tester zeigte nichts an.

Sind so verblieben das ich mich nun bei den nächsten malen über die SOS taste abschleppen lasse sodass der Wagen noch an ist.

 

- Klimaanlage die plötzlich heizt

-- da kann man mir nicht helfen auch wenn es da schon viele Beschwerden gab. Man findet bei keinem Kunden was

 

- tagfahrlicht lässt sich nicht abschalten

-- Seiner Aussage nach habe ich hier genau wie bei der Klima am falschen Ende gespart. Denn beim xenon lässt es sich abschalten und bei der großen Klima gibt es solche Probleme nicht.

Habe ihn dann darauf hingewiesen das es bei diesem Modell kein xenon gibt sondern nur LED das es aber erstaunlich ist das er genau wie der Kollege nur schlecht über die Fahrzeuge informiert ist. Hab ihm auch gesagt das diese Arroganz den Außeneindruck dieser Marke bei mir nur bestätigt. Hab ihm hier auch gesagt das dies bei einer premium Marke ok ist, es nur peinlich ist das man dann nicht mal eine funktionsfähige Klima auf die Beine stellen kann.

 

Final gab es also keine Lösungen für mich.

 

Ich fahr nun also mit einem wagen der abwechselnd extrem kühlt, kurz darauf wieder extrem heizt und oftmals am Berg nicht losfahren will...

 

Absolut premium wirklich...

 

Ps: ich soll doch ein Video also Beweis machen auf dem man die Gaspedalstellung sieht und aber auch gleichzeitig die Drehzahl...

Also wer das schaffen soll wusste er nun auch nicht

 

 

 

am 3. Juni 2016 um 8:34

Kundendienst beschimpfen bringt nix, hast nur noch mehr "Freunde", die keinen Bock haben, dir zu helfen. Alles nur Menschen, egal ob Premium oder nicht.

JooJooo

Themenstarteram 3. Juni 2016 um 8:41

Naja wie man in den Wald ruft... beschimpft wurde er zudem zu keinem Zeitpunkt.

Zitat:

- Klimaanlage die plötzlich heizt

Das hab ich ähnlich, würde nicht sagen dass die Klima heizt, sondern dass die Leistung manchmal für einige Minuten stark nachlässt. hab ich aber nur im Eco-Pro Modus an heißen Tagen.

 

Zitat:

- tagfahrlicht lässt sich nicht abschalten

Das ist auch nicht gewollt, TFL ist bei Fahrzeugen ab 2010 oder so gesetzliche Auflage in Deutschland.

Themenstarteram 3. Juni 2016 um 9:51

Nein also er bestätigte das es diese Probleme bei der 1 Zonen Klima gibt man aber noch nicht weiß woher dies kommt. Der Temp Unterschied ist wirklich extrem.

 

TFL:

Ich will es ja nicht während der Fahrt aus haben sondern im Stand.

Wir haben hier ein autokino in das wir gerne fahren. Mit dem bmw ist dies absolut nicht möglich.

Das TFL ist bei laufendem Motor immer an also kann ich den Wagen zwischendurch nicht starten um mal ein wenig die Heizung zu nutzen.

 

Und habe ich den Wagen aus also nur noch die Zündung ist an dann schaltet das dumme Radio nach 3 Minuten ab.

 

Das dies in Bezug auf die Batterie einen Sinn hat ist mir klar....nur will ich selbst entscheiden ob ich dies in Kauf nehme schließlich müsste ich eine neue Batterie ja auch zahlen.

Aber auch da konnte man mir nicht helfen.

Themenstarteram 3. Juni 2016 um 9:52

PS:

TFL: wenn dies so ist warum kann ich es dann bei laufendem Motor bei den Marken Ford, Opel und hyundai abschalten? Alles Fahrzeuge aus Ende 2015 Anfang 2016 ;-)

Zudem könnte ich es ja, hatte ich das teure LED genommen, abschalten!

Stimmt hatte ich doch irgendwo schonmal gelesen.

Ja das mit TFL im Stand ist doof, das hatte mein Golf vorher auch, der war TFL-Pflichtig aber VW hatte noch kein LED-TFL. Da war Xenon einfach immer an. Das nervt auf m Zeltplatz oder eben im Kino.

Ist aber Codierbar, dann kann man es im iDrive an/aus schalten. Das macht der :) aber nicht.

Edit: ich glaube nicht, dass es beim teureren LED abzuschalten geht. Geht bei älteren Modellen mit Xenon auch nicht.

Und bei VW kommt wenigstens eine Meldung bevor das Radio ausgeht (nach 20. min), welche man bestätigen kann und das Radio dann an bleibt.

Themenstarteram 3. Juni 2016 um 9:58

Ja dann muss ich mir einen codierer in NRW suchen. Einfach eine total überflüssige Situation. Schließlich könnte der Händler das auch und ich musste nun kein Geld für so nen zeug ausgeben.

 

Also alles im allen bin ich von dieser Marke geheilt auch wenn andere Marken nicht besser waren....Wenigstens haben diese einen nicht so behandelt

Deine Antwort
Ähnliche Themen