ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Probleme mit dem Fiat Croma

Probleme mit dem Fiat Croma

Fiat Croma 194
Themenstarteram 19. Oktober 2011 um 12:01

Hallo,

habe vor knapp 3 Monaten einen gebrauchten Fiat Croma 1,9 MJ 150 PS Bj.10/05 Automatik gekauft. Auto gefiel mir auf Anhieb sehr gut. Zustand des Autos war innen, außen, Unterboden, Motor echt okay............. Probefahrt war auch okay.

Nun fangen leider die Probleme an............. Es steht eine zweite Abschleppaktion an............. Erste war wegen einem defekten E-Schalter am 3. Zylinder oder soooooo........

Abgesehen von Kleinigkeiten, die mir bewusst waren, dass sie anfallen würden habe ich nun folgendes Problem; vielleicht kennt Ihr Euch ja aus.............

Nach ca. 1 Woche Standzeit habe ich den Wagen gestartet. Er startete ohne Probleme aber der Hinweis Hillholder nicht verfügbar erschien........... hatte ich in der Vergangenheit schon einmal, damals Auto neu gestartet und Alles war okay.

Jetzt also wieder Auto ausgemacht und neu gestartet (versucht, kein Anlasser zu hören). Nichts tat sich mehr, der Hinweis Hillholder erschien wieder, Motorfehler Lampe ging an und zusätzlich blinkte die Getriebeleuchte.

ADAC angerufen ........... der Typ sagte die Batterie sei schwach; Starthilfe funktionierte aber nicht und weiter wollte er nichts machen wegen der blinkenden Getriebeleuchte; hätte keine Angaben dazu.

Also, nach erneuten Startversuchen ohne Erfolg fing die Beleuchtung innen inkl. der Warnlampen an zu blinken und zu tickern............. Anruf bei Fiat; Batterie sei kaputt.............. also neue Batterie eingebaut. Jetzt ist zwar wieder mehr Saft da, aber der Wagen startet immer noch nicht; auch kein Anlassergeräusch. Warnlampe Getriebe blinkt weiterhin, Hillholder Fehler weiterhin und jetzt ein paar Hinweise weil ja die Batterie gewechselt wurde..... also Fensterheber einstellen etc. .........................

Bin begeistert; stehe in Stellung P in einer Parkbox, also abschleppen auch nicht so einfach...............

Hat jemand eine Idee welcher Fehler vorliegen könnte ?? Hatte jemand schon dieses Phänomen ???

Danke und Gruß

Ähnliche Themen
40 Antworten

Ich könnte mir vorstellen, dass durch die mangelhafte Stromversorgung ein Fehler im Steuergerät hinterlegt wurde, der das Fahrzeug sicherheitshalber "stillegt"! Evtl. kann die Fiat-Werkstatt einen Monteur schicken, der mit seinem mobilen Diagnosegerät den Fehler löschen bzw. rücksetzen kann. Berate Dich doch einfach mal mit der Fiat-Werkstatt Deines Vertrauens. Die schicken dann auch einen Ducato, und nehmen Deinen Croma auch gleich huckepack mit in die Werkstatt.

Diese verschiedenen Elektrik- und Elektronikfehler deuten auf ein Masseproblem hin. Ich würde als erstes ein neues Massekabel einbauen.

Ich meine mich zu erinnern, dass hier im Forum bereits von Masseproblemen an frühen Croma berichtet wurde.

wenn es die erste Batterie könnte sie auch als Ursache sein...wenn sie beim Starten zu stark zusammenbricht und die Elektronik im undefinierten Zustand ist, können solche Fehler auch auftreten.

Themenstarteram 19. Oktober 2011 um 19:59

Hallo,

erstmal danke für Eure Infos...............zu meinem Phänomen.

Heute stellte ich fest, dass Autos doch ein Eigenleben haben oder mich aus Prinzip hoch nehmen.

Hatte mit Fiat telefoniert, die sagten mir, dass durch den Spannungsverlust eine Not-Verriegelung des Getriebes erfolgt sein könnte, die aber nur manuell zu lösen sei auf der Bühne. Das Getriebe würde sich über eine Art Stift verriegeln. Also ADAC angerufen und schlappe 2 Stunden auf den Abschlepper gewartet; zwischendurch noch geschätzte 500x versucht zu starten; alle Sicherungen mal gecheckt usw. also eine Heiminspektion gemacht. Abschlepper kam und hat mit Mühe den Wagen aus der abschüssigen Parklücke mit dem gesperrten Getriebe gezogen, aufgebockt und dann ab nach Fiat................ hier wieder mit Mühe die Kiste vom Bock gerappelt.

Irgendwie hatte ich ein komisches Gefühl und habe aus Spass nochmal gestartet; ...... die Kiste sprang an. Ich dachte ich gehe kaputt; seit 4 Tagen mache ich rum und als sie endlich vor der Fiatwerkstatt steht, geht das Auto ohne Probleme an. Der Meister dort sagte, dass durch das Aufbocken und rumrappeln sich sehr wahrscheinlich die Sperre gelöst habe.............. also Wagen läuft, Fehlermeldungen sind verschwunden und ich bin reif für den Wahnsinn.

Habe den Wagen aber dort gelassen um den Fehlerspeicher zu checken und damit sie nochmal nach dem Rechten sehen.

Ich verstehe nichts mehr; so ein Eigenleben bei einem Auto habe ich noch niemals erlebt.

Grüsse

Es kann alles von einer alterschwachen Batterie kommen wie alt ist sie denn....

 

italo

Themenstarteram 19. Oktober 2011 um 20:12

Also jetzt ist eine neue Batterie drin. Die hatte ich bereits gestern eingebaut, trotzdem ging erstmal nichts mit Starten; aber ich denke auch, dass das ursprüngliche auslösende Problem von der alten Batterie ausging. Der Optik nach könnte es noch die Erste gewesen sein.

Fehler scheint bestimmt zu haben, jetzt kann nicht genaue sagen, erst muss weiter Probefahren, versteh nicht ganz, bei Aoutmatik gekauft?

 

 

 

Spielzeug

Hallo,

falls das Problem wieder auftauchen sollte lass mal die Steckverbindungen am Body Computer kontrollieren. Ich hatte bei meinem manchmal sporadischen Servolenkungsausfall. Ursache war eine nicht festsitzende Steckverbindung am Body Computer.

Der Body Computer müßte unter der Lenksäule sitzen.

Ciao FrankyNue

Themenstarteram 21. Oktober 2011 um 18:38

Hallo zusammen................

Nach langer Suche hat die Fiatwerstatt den Fehler (hoffentlich) gefunden.............. nachdem der Wagen auch dort vor der Werkstatt am anderen Morgen ebenfalls nicht mehr ansprang.

Und zwar ist das Steuergerät für das Automatikgetriebe kaputt bzw. spinnt zeitweise...... na super; sehr wahrscheinlich eine Nachwirkung von der kaputten Batterie, diese hatte nämlich nach dem Nachmessen als Ergebis einen Zellenschluss. Das Ersatzteil, sprich das neue Steuergerät, kommt erst in 4 Tagen und der ganze Spass kostet mich 700 Euro..................

Danke Fiat; ist ein bekannter Fehler/Schwachpunkt am Automatikgetriebe der mich jetzt auch einholte. Naja, zumindest dabei ist Fiat beständig und zuverlässig...............

Gruß

Zitat:

sehr wahrscheinlich eine Nachwirkung von der kaputten Batterie, diese hatte nämlich nach dem Nachmessen als Ergebis einen Zellenschluss..............Naja, zumindest dabei ist Fiat beständig und zuverlässig.

Wenn das wirklich zutreffend ist, dass ein Kurzschluss innerhalb der Batterie das Steuergerät der Automatik zerschossen hat, dann meine ich, dass man dies nicht Fiat zurechnen kann, denn Fiat ist nicht verantwortlich für den rechtzeitigen Austausch einer überalterten Fahrzeugbatterie, sondern...........:rolleyes:

Soweit ich weiß, verbaute Fiat im Croma einen japanischen Aisin-Automaten. Wenn meine Information zutreffend ist, dann werden Aisin-Automaten u.a. auch bei Volvo und Volkswagen verbaut.

Müsste doch ein merkwürdiger Zufall sein, sollten die Aisin-Automaten meist nur bei Fiat-Fahrzeugen verrecken.........

Themenstarteram 21. Oktober 2011 um 20:54

Ich meine gelesen zu haben in anderen Foren, dass das Automatikgetriebe wohl auch im Opel eingesetzt wird oder sogar von Opel ist und dort waren auch mehrfach Fehler mit dem Steuergerät beschrieben worden.......................ähnlich wie das Theater mit dem AGR Ventil...................welches in der Form auch in anderen Fabrikaten verbaut wird.

Ob Fiat oder nicht es ist immer ärgerlich wenn ein Teil kaputt geht was eigenlicht noch ne weile halten sollte...

 

Mich hatte es auch mit meinem Croma dieses Jahr erwischt. Die Lichtmaschie war nach auch in diesem Jahr das 2. Mal kaputt und hat dadurch die Batterie gehimmel....einen Platten hatte ich jetzt geht meine Fahrertür von innen nicht mehr auf....und Heckscheibenwischer steht auch senkrecht und streikt...

 

italo

Hallo, habe das selbe an meinem croma 2 mal gehabt. Bei mir war es 2 mal die Lichtmaschine. Ist echt ne schwachstelle an dem Wagen!

Werkstatt wechselte bei mir auch erst die Batterie um dan die Lichtmaschine zu tauschen.

Ist schon meine dritte Lichtmachine bei meinen Croma (Bis jetzt 150 Euro). Jetzt hat man es norwendig gefunden auch das Drehstromlicht(ß) zu erneuern(Kostpreis 378 Euro, Fiatgarage) so das ich ein Rechnung von 600 Euro bekam und das tat weh. Sollt Fiat eigentlich nicht was tun um diersen Multiple Fehler bei Croma zu verguten (andere Firmen rufen ihre Wagen zurück bei constructions fehler). Oder kann jemand mir sagen ob das einbauen von diesen Drehstromlicht wirklich notwendig war.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Probleme mit dem Fiat Croma