ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Probleme Ford Scorpio

Probleme Ford Scorpio

Ford Scorpio Mk2
Themenstarteram 1. Januar 2018 um 18:38

Liebe Ford Scorpiofreunde

Ich habe mir im August einen Ford Scorpio 2.9 gekauft. Leicht über 100000km. Jedes Jahr wurde das Fahrzeug in die selbe Garage gebracht.

Habe bei der Probefahrt nicht festgestellt, dass das Fahrzeug in kaltem Zustand immer wieder abstellt. In kaltem Zustand kann das Fahrzeug einmalig gestartet werden, wird aber nicht mit dem Gas gespielt und das Fahrzeug stellt ab ist es kaum bis manchmal gar nicht mehr startbar.

Vom Vorbesitzer wurden noch Fr. 4500.- ausgegeben, bis die Garage das Fahrzeug als Totalschaden abstempelte.

Zur Anmerkung, das Fahrzeug habe ich bei einer Garage gekauft und nicht direkt vom Vorbesitzer.

Ich selber habe nun auch noch Fr. 1500.- ausgegeben. Ersetzt wurde der MAP Sensor wie der Temp.Sensor.

Meine Garage teilte mir dann mit, dass Fahrzeug nicht reparieren zu können.

Nun habe ich einen eigentlich Servicegepflegten Scorpio, welcher scheinbar nicht repariert werden kann.

Hat jemand auch schon so etwas erlebt und kann mir weiterhelfen.

Bin dankbar um jeden Rat, Tipp und Hinweis.

Liebe Grüsse und einen guten Start ins 2018 aus der Schweiz.

Ähnliche Themen
15 Antworten

hay soll ich dir was sagen, bevor hier ne Diskussion ensteht ,gib den wagen zurück die haben dir schrott verkauft wovon die wussten !!!!!!!!!

MFG Matze

Themenstarteram 3. Januar 2018 um 11:37

Hallo Matze

Das mir wissentlich ein defektes Fahrzeug verkauft worden ist ist mir bewusst. Doch trotz Betreibung auf Rückerstattung und Rücknahme vom Fahrzeug, wie auch einen gerichtlichen Termin beim Friedensrichter sitze ich nun auf diesem Fahrzeug.

Nun hoffe ich auf Rückmeldungen auf diese Problematik. Kann mir nicht vorstellen, dass ein Fahrzeug in welchem im letzten Jahr über Fr. 6000.- investiert worden ist nicht fährt.

Vielen Dank und liebe Grüsse

scorpio67

Also Scorpio 2 ist wirklich Schrott. Bei dem Auto kann es an allem liegen, allerdings würde ich zuerst mal den Grundleerlauf höher drehen damit er nicht mehr ausgeht. Wenn das klappt kannst du ja ruhig weitersuchen. Wurde der Leerlaufregler schon geprüft? Ich gehe jetzt mal von dem 2,9er 12V mit 150 PS aus oder??

hallo scorpio 67 ja wie schon bengs 111 schreibt ,kann es vieles sein ,das ist ehrlich so ,vor allem wenn deine Garage sagt sie können es nicht reparieren, wenn du zu Ford Fährst wird es zu teuer ehrlich ,ich halte nichts von den Modellen .

da die sehr anfällig sind was Elektrik und Kabelbaum betrifft ..

MFG Matze

Als allererstes sollte man sich beim Erstellen eines Threads Gedanken machen, welche Infos der Antwortgebende brauchen könnte:

- Dazu gehört wohl als wichtigstes mal Baujahr und Motorisierung

Zitat:

Vom Vorbesitzer wurden noch Fr. 4500.- ausgegeben, bis die Garage das Fahrzeug als Totalschaden abstempelte.

- Was genau wurde gewechselt bzw. repariert

Zitat:

Ich selber habe nun auch noch Fr. 1500.- ausgegeben. Ersetzt wurde der MAP Sensor wie der Temp.Sensor.

Das wird ja alleine nicht diese 1500 gekostet haben

Zitat:

Nun habe ich einen eigentlich Servicegepflegten Scorpio, welcher scheinbar nicht repariert werden kann.

Ja sowas kommt vor, wäre nicht das erste mal.

Themenstarteram 4. Januar 2018 um 14:45

Hallo Matze

Lustiger weise waren beides autorisierte Ford Garagen, die mit diesem Fahrzeug an Ihre Grenzen gekommen sind. Habe auf der Rechnung vom Vorbesitzer keine aussergewöhnliche Posten gefunden, ausser Kabelbaum neu verlöten über einen Betrag von fast Fr. 800.-

Liebe Grüsse

scorpio67

Themenstarteram 4. Januar 2018 um 14:47

Hallo bengs111

Gemäss Rechnungen wurde der Leerlaufregler noch nicht geprüft. Werde den Grundleerlauf höher stellen. Ja es handelt sich um ein 2.9er 12V 150PS.

Vielen Dank und liebe Grüsse

scorpio67

Themenstarteram 4. Januar 2018 um 14:55

Hallo hase_im_pfeffer

Gemäss Reparaturbeleg vom Vorbesitzer sind ausser Kabelbaum neu verlöten über Fr. 800.- keine auffälligen Posten notiert. Trotz allem hat die Rechnung fast Fr. 4500.- gekostet.

Meine Ausgaben über Fr. 1500.- kumulieren sich aus MAP Sensor, Temp. Sensor, Arbeitszeit Fehlersuche und einem neuen Türschloss Fahrerseite zusammen.

Die letzte Anmerkung: "Ja sowas kommt vor, wäre nicht das erste mal" trifft in diesem Fall auf leider auf mich zu.

Liebe Grüsse und vielen Dank.

sorpio67

Zitat:

@scorpio67 schrieb am 4. Januar 2018 um 14:47:44 Uhr:

Hallo bengs111

Gemäss Rechnungen wurde der Leerlaufregler noch nicht geprüft. Werde den Grundleerlauf höher stellen. Ja es handelt sich um ein 2.9er 12V 150PS.

Vielen Dank und liebe Grüsse

scorpio67

Gut, wenn er denn mal läuft, dann steck den Leerlaufregler mal ab und schau ob sich was ändert?

Danach erst den Grundleerlauf höher stellen!! Dazu dann den Leerlaufregler ausstecken und die kleine Schraube an den Drosselklappen verdrehen bis er ohne Leerlaufregler gut im Standgas läuft. Danach Leerlaufregler wieder einstecken.

Themenstarteram 4. Januar 2018 um 21:14

Hallo bengs111

Vielen Dank für deinen Tipp. Werde dieses ausprobieren. Melde mich danach wieder.

Nochmals vielen Dank und liebe Grüsse

scorpio67

Zitat:

@scorpio67 schrieb am 1. Januar 2018 um 18:38:53 Uhr:

Hat jemand auch schon so etwas erlebt und kann mir weiterhelfen.

a) Ja, wir alle, die mal einen (oder mehrere) Ford Scorpio MKII fuhren, haben das schon erlebt.

b) Leider nein: Wir können nicht bis gar nicht helfen.

Merkwürdig, das es sich noch nicht bei Allen rumgesprochen hat:

Als die Ford Scorpio MKII Baureihe (1995-´98) etwa das Alter von 15 Jahren erreichte, tauchten in den Foren die ersten Meldungen von sich selbst auflösenden Kabelbäumen auf.

Das ist das Problem aller Ford Scorpio MK II.

Die Fahrzeuge, die noch fahren, haben einfach Glück gehabt - oder jemand hat sich ganz viel Mühe mit dem Kabelbaum gegeben.

Ford Sierra, Scorpio MK1 bis 1991, (orange Blinker) sogar Ford Mondeo mit gleichen Baujahren wie die Scorpio MKII haben das Problem der sich selbst auflösenden Kabelbäume nicht.

Es soll noch bestimte MB S-Klasse Modelle geben, bei denen sich die Kabelbäume selbst zerlegen - also eher ein Typ- als ein Hersteller-Problem.

Ich habe vor fünf bis zehn Jahren diverse Scorpios gefahren und es zuckt heute noch in mir, wenn ich im Net gut erhaltene Scorpio MKII entdecke.

Die schlimmste Erfahrung hatte ich mit zwei Scorpio MKII jeweils mit 80.000 und 140.000km aus pflegender Rentner- und Garagenhand: Kabelbäume nicht mehr zu retten.

Hilfe könnte von Ford selbst mit originalen Kabelbäumen in verbesserter Qualität kommen.

Deren Klassikabteilung in Köln ist zwar einen Besuch wert, einen Service wie z.B. VW oder Mercedes bieten sie leider nicht.

Konsequenz:

Finger weg vom Scorpio MKII. Auch, wenns schade ist.

 

Wir wissen doch noch gar nicht um welche Baureihe es sich handelt.

 

Der Fadenersteller hat ja noch gar nix zum Baujahr geschrieben, obwohl nochmal nachgefragt wurde.

Eigentlich Frechheit...

Nur weil im Auswahlfeld MK2 steht heißt das noch gar nix...

In manchen Ländern bzw. Foren ist MK2 Facelift MK1, der MK3 erst ist das neuere Modell.

Zitat:

Dazu dann den Leerlaufregler ausstecken und die kleine Schraube an den Drosselklappen verdrehen bis er ohne Leerlaufregler gut im Standgas läuft.

Würde mich wundern wenn der noch eine Verstellschraube hat, bei den Vierzylindern ist alles nur eine Blechfahne als Anschlag.

Aber egal wie: das wird das Problem nicht lösen.

Wichtig wären Infos ob die Wegfahrsperre dann noch funktioniert, ob die Einspritzdüsen angetaktet werden bzw. gezündet wird, Benzindruck sollte auch vorhanden sein.

Weiter oben hat er doch bestätigt das es sich um einen 2,9 150 ps handelt , also kann es sich nur um einen der ersten Baujahre vom MK2 handeln , wurde ja nur recht kurz angeboten .

Alle 2,9er hatten einen einstellbaren Drosselklappenanschlag , wurde der beim MK2 auch entsorgt , sieht man das ja , ansonsten ist der da vorhanden !

Hätte ich Probleme mit dem Standgas , würde ich auch diese Schraube etwas weiter reindrehen .

Deine Antwort
Ähnliche Themen