Forumup!
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. up!
  6. Problem mit dem Getriebe

Problem mit dem Getriebe

VW up! 1 (AA)
Themenstarteram 2. Febuar 2012 um 23:12

Hallo, ich habe jetzt seit dem 05.01.2012 meinen Up! mit 60PS und von Anfang an (meine Mutter musste ihn beim VW Händler abholen und ihr ist es auch 2 mal passiert) bekomme ich ab und zu die Gänge ( vorallem 3 und 4 ) nicht richtig rein. Man hat das Gefühl es fehlt noch ein Stück und wenn man die Kupplung dann los lässt knirscht es ganz furchtbar im Getriebe. Weiß jemand was dass sein könnte? Wenn man es rechtzeitig merkt und etwas wartet geht der Gang auch ganz rein. Zudem hab ich ab und zu (vorallem jetzt wo es bei uns gerade -18,5°c hat ) ein Problem mit der Hupe. Hört sich so an als sei in einer der zwei (der tiefton) Wasser drin.

Ähnliche Themen
57 Antworten

Zitat:

Original geschrieben von Bleman

Zitat:

Original geschrieben von Wingcomander

Bisher keine Probleme. Flutscht alles wie es soll. :D

Das ist ja schön, dass bei Dir alles flutscht. :D

Ich war gerade ca 30 km unterwegs. An zwei Ampeln hatte ich das Problem, dass der erste Gang wieder mal nicht richtig eingelegt werden konnte. Wie gesagt, ich hatte das auch bei anderen Fahrzeugen, nur nicht in dieser Häufigkeit. Mit dem 4. Gang hatte ich diesmal aber keine Probleme. Grundsätzlich lassen sich die Gänge auch leicht schalten. Um so überraschter ist man ja dann, wenn es gerade einmal nicht der Fall ist.

Das heißt, Du hattest noch nie Schwierigkeiten einen Gang einlegen zu können, auch nicht den ersten Gang?

Wenn das Auto noch leicht rollt mag der 1. Gang sich nicht so gerne einlegen lassen. Ebenso der Rückwärtsgang. Aber wenn das Auto steht ist alles wie es soll und beim Fahren auch. Das ist dann wohl der synchronisation geschuldet.

Zitat:

Original geschrieben von Wingcomander

Wenn das Auto noch leicht rollt mag der 1. Gang sich nicht so gerne einlegen lassen. Ebenso der Rückwärtsgang. Aber wenn das Auto steht ist alles wie es soll und beim Fahren auch. Das ist dann wohl der synchronisation geschuldet.

Ich habe dank BMT die Start-Stop-Automatik, wenn die aktiv wird, dann stand das Auto definitiv.

Mein UP! hatte bei einem KM-Stand von ca 5000 erste Anzeichen beim Schalten. Vorwiegend beim Retourgang, war aber kein großes Problem. Bei ca 6000 KM kam ein Klopfgeräusch am Getriebe dazu.

Zuerst wurde seitens VW-Sbg. das Geräusch als Werkseitig zulässiges Geräusch abgetan.

Wenn das Auto kalt war fing das Geräusch nach ca 2 Minuten an und hörte nach ca 20 Minuten Laufzeit wieder auf. So kann man ein Fahrzeug nie verkaufen!

Nach weiterer Urgenz wurde das Getriebe bei 18000 km getauscht, aber gleichzeitig bemerkt, daß das Klopfgeräusch zwar leiser sei aber noch immer da.- Es war da, aber wie!

Nach weiterer Urgenz wurde die Kupplung getauscht. Hiebei wurde festgestellt das in der Kupplungsscheibenmitte ein Feststellteil ist welcher ein starkes Spiel hatte (made in Slowakei). Dieser Teil erzeugt ein klapperndes Geräusch welches sich über die Getriebestange verstärkt. Somit ein Produktionsfehler!

Nach ca 1 Jahr und in Garantie wurde das Problem endlich gelöst.

mein Up geht nächste Woche für 2 Tage zu VW

Problem: Klacker Geräusche im eingekuppelten Leerlauf, im kalten Zustand.

hörte es sich so an?

www.vidup.de/v/ltpeS/

 

so wie bei bei meinen Vorrednern

Hoffe die tauschen mal was.

lt. VW Fachabteilung ist da was nicht in Ordnung, das fande ich schon mal ein gutes TElefonat mit Wolfsburg.

 

Würde auch auf Kupplung tippen, da ich im Sommer ein schlagendes GEräusch beim Einkuppeln gehört habe, wenn man von 3. in den 4. geschaltet hat, bei etwas flotterer Fahrweise.

lt. Händler war das auch nur ein Komfortproblem.

 

Mehr dann nächste Woche.

 

Zitat:

Original geschrieben von Wingcomander

Wenn das Auto noch leicht rollt mag der 1. Gang sich nicht so gerne einlegen lassen. Ebenso der Rückwärtsgang. Aber wenn das Auto steht ist alles wie es soll und beim Fahren auch. Das ist dann wohl der synchronisation geschuldet.

Sorry für meinen verspäteten Kommentar. Wollte heute vor einer starken Steigung vom 2. in den 1. Gang schalten. Auto fuhr noch so mit 5 bis 10 km/h. Trotz getretener Kupplung hat das Getriebe gegrüßt mit einem unschönen Kratzen.

Ist das bei Euch auch so?

Wie ist dann die von VW empfohlene Vorgehensweise beim Bergfahren?

- Getriebe unschön kratzen lassen?

- An der Steigung, wenn man merkt, der 2. Gang schaffts nimmer (Steigung wird stärker) anhalten, in den 1. Gang schalten und die Kupplung stinken lassen?

Danke und Grüßle

charly

Zitat:

Original geschrieben von charly_arthur

Sorry für meinen verspäteten Kommentar. Wollte heute vor einer starken Steigung vom 2. in den 1. Gang schalten. Auto fuhr noch so mit 5 bis 10 km/h. Trotz getretener Kupplung hat das Getriebe gegrüßt mit einem unschönen Kratzen.

Ist das bei Euch auch so?

Hmm, ich vermute, du hast den ersten Gang auch "mit Nachdruck" eingelegt, soll heißen: nicht auf die Synchronisierung gewartet. Dann kann ich mir vorstellen, dass es gekratzt hat.

Zitat:

Wie ist dann die von VW empfohlene Vorgehensweise beim Bergfahren?

- Getriebe unschön kratzen lassen?

- An der Steigung, wenn man merkt, der 2. Gang schaffts nimmer (Steigung wird stärker) anhalten, in den 1. Gang schalten und die Kupplung stinken lassen?

Was die von VW empfohlene Vorgehensweise ist, kann ich nicht sagen. Persönlich ist mir aber aufgefallen, dass der erste Gang tatsächlich erst schön synchronisiert, wenn du nahe an der Anhaltegrenze bist. Das ist dann eben so, leider. Daher würde ich dir in der Tat raten:

Wenn es sein muss, und du an der Steigung nicht mehr weiterkommst, erst so langsam zu werden und den Schalthebel schon einmal gegen die Synchronisation zu drücken (sachte), bis der erste Gang von allein einspringt.

PS: Was ist das denn für eine Steigung? Tiefgarage o.ä. oder eher eine Straße im hügeligen Wohngebiet?

Ja, ist eine Straße in einem hügeligem Wohngebiet. Dummerweise zweigt die Straße auch noch im rechten Winkel von einer anderen ab, sodass auch kein Schwung geholt werden kann.

Zwischenzeitlich hab ich die vorgeschlagene Weise probiert - muss erst sehr langsam werden, dann gehts. Die Zwischengasgeschichte werd ich auch mal probieren, so hat man - glaube ich - früher die nicht-synchronisierten Getriebe schalten können.

Danke und Grüßle

charly

Zwischenkuppeln,

nicht

Zwischengas!

Zitat:

Original geschrieben von charly_arthur

muss erst sehr langsam werden, dann gehts.

Dass man erst bei sehr langsamer Fahrt in den ersten Gang schalten kann, ist aber ohnehin üblich und kein Alleinstellungsmerkmal vom up!. Mit der Steigung der Straße und dem rechten Winkel hast du eine Konstellation, in der du dich in einer Zwickmühle befindest. Ohne die Situation genau zu kennen, könnte man vermuten, dass der up! für die Straße im zweiten Gang zu wenig Drehmoment liefert. Ich schätze, dass du in diesem Fall nur zwei Möglichkeiten hast:

1) Du hältst vor der 90°-Abbiegung an und schaltest dann in den ersten.

2) Du musst dir für einen drehmomentstärkeren Wagen zulegen.

Ich nehme an, Möglichkeit 2 scheidet eher aus. Daher nimm 1) und deine Getriebesynchronisation wird es dir danken. :)

@Taubitz: Kannst du das Verfahren bitte einmal genauer beschreiben. Sofern mich nicht alles täuscht, ist bei unsynchronisierten Getrieben ein Zwischengasstoß notwendig, um die Antriebswelle im Getriebe den höheren Drehzahlen des niedrigeren Gangs anzupassen. Inwieweit Zwischengas beim Herunterschalten auch bei synchronisierten Getrieben ein probates Mittel ist, kann ich nicht beurteilen, da noch nie ausprobiert. Ohne Zweifel wird es aber sehr viel Übung verlangen.

Unter "Zwischengas" versteht jeder LKW-Fahrer:

Gang raus, Kupplung loslassen, Gasstoß auf die erforderlich Drehzahl für den Gang, der eingelegt werden soll, Kupplung treten, Gang rein.

Natürlich hilft das. Wenn es nichts bringt, liegt das Problem nicht an fehlender oder unzureichender Synchronisation, sondern ist woanders zu suchen (Problem an der Schaltgabel, nicht richtig trennende Kupplung oder wasweißich.

Nicht trennende Kupplung kann man allerdings mit richitgem Zwischengas auch gut überspielen.

 

Bei aktuellen Fahrzeugen braucht man Zwischengas aber eigentlich nur noch bei LKW aus den USA.

Gruß

Zitat:

Original geschrieben von gato311

Unter "Zwischengas" versteht jeder LKW-Fahrer:

Gang raus, Kupplung loslassen, Gasstoß auf die erforderlich Drehzahl für den Gang, der eingelegt werden soll, Kupplung treten, Gang rein.

Das entspricht genau meiner technischen Vorstellung. Natürlich gibt es dabei ein "Doppelkuppeln", das erste Mal, um den Gang herauszunehmen, das zweite Mal, um den (niedrigeren) einzulegen.

Dennoch: Stell dir das mal bei einem (ungeübten, mich eingeschlossenen) Pkw-Fahrer in einer 30-Zone am Hang vor. Der Wagen fährt bergan und wird im zweiten immer langsamer. Trotzdem will der erste noch nicht rein, jedenfalls nicht ohne Gewalt. Bis ich (ohne viel Übung) ausgekuppelt habe, Zwischengas gegeben habe, wieder eingekuppelt habe und den ersten Gang eingelegt habe, vergehen "Sekunden" und das Auto kommt zwangsläufig am Hang fast zum Stehen. Und ich hätte wahrscheinlich auch ohne den ganzen Zauber den ersten reinbekommen. :D

Trotzdem, ich probiere das gerne mal demnächst auf einem leeren Supermarktparkplatz aus. Würde mich interessieren...

Das ASG (die automatisierte Variante des gleichen Getriebes) des Up gibt beim Runterschalten automatisch Zwischengas! Das klingt schon recht cool, scheint aber auch einen Nutzen zu haben. Vielleicht ist es die sanfteste und zugleich erfolgreichste Art, den nächst-niedrigeren Gang reinzubekommen ;-) ?

Das ASG (die automatisierte Variante des gleichen Getriebes) des Up gibt beim Runterschalten automatisch Zwischengas! Das klingt schon recht cool, scheint aber auch einen Nutzen zu haben. Vielleicht ist es die sanfteste und zugleich erfolgversprechendste Art, den nächst-niedrigeren Gang reinzubekommen ;-) ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. up!
  6. Problem mit dem Getriebe