ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. PDC hinten spinnt

PDC hinten spinnt

BMW 3er F30
Themenstarteram 7. März 2018 um 6:24

Pdc spinnt seitdem ich mein Auto mit einem Hochdruckreiniger gewaschen habe.

Es wird keine Fehlermeldung angezeigt

Sind die Sensoren defekt?

Ähnliche Themen
27 Antworten

Zumindest einer hat Wasser gezogen. Ich kann das Video nicht öffnen... ipad.

Themenstarteram 7. März 2018 um 6:38

Wie kriege ich es raus welcher davon defekt ist ?

Hallo,

das würde mich auch mal interessieren.

Das gleiche Phänomen hatte ich bei meiner vorletzten Autowäsche (Waschstrasse) auch gehabt.

Nachdem ich den Wagen danach noch ausgesaugt hatte und losfahren wollte, kam da dieses Piep-Konzert und laut PDC-Anzeige im roten Bereich (vorn wie auch hinten) aber vor und hinter meinem Auto war alles frei.

War dann später wieder weg gewesen.

Gruß

Marcel

Abstecken zuerst 1 abziehen, Funktion testen, wieder dran. Und weiter geht es mit 2 dann 3 dann 4 dann 5....

Themenstarteram 7. März 2018 um 7:13

Also ist einer auf jeden Fall defekt?

Themenstarteram 7. März 2018 um 7:14

Wie komm ich da dran ?

Muss die stoßstange ab ?

Zitat:

@Markusa89 schrieb am 7. März 2018 um 07:13:54 Uhr:

Also ist einer auf jeden Fall defekt?

Hallo,

nicht zwingend.

Hast du das denn noch immer?

Bei mir war es nach ca. 2-3km wieder weg gewesen.

Funktioniert wieder alles so wie es soll.

Gruß

Marcel

Edit: Sorry, hattest bei der Eröffnung ja geschrieben "seit dem du das Auto mit dem Hochdruckreiniger behandelt hast."

Da hilft dann wohl nur runter die Stoßstange.

Edit 2: Schau mal hier rein: Klick

Berichte gerne nach deinem Versuch.

Betrifft zwar nach kurzem lesen eher die vorderen PDC aber einen Versuch ist es wert.

Themenstarteram 7. März 2018 um 7:32

Ja seit 2 oder 3 Tagen habe ich das Problem.

Das ist nur hinten

Vorne habe ich kein pdc

Themenstarteram 8. März 2018 um 0:09

Zitat:

@Genie21 schrieb am 7. März 2018 um 07:00:10 Uhr:

Abstecken zuerst 1 abziehen, Funktion testen, wieder dran. Und weiter geht es mit 2 dann 3 dann 4 dann 5....

Hey danke schonmal

Wenn ich den ersten abstecke wie soll ich die Funktion testen verstehe es nicht sorry

Ohne defekten Sensor keine Spinnerei mehr, oder?

Versuch es erstmal anders.

Zündung einschalten (Motor aus lassen), Rückwärtsgang einlegen, aussteigen und ganz nah mit dem Ohr an die einzelnen Sensoren ran.

Ein funktionierender Sensor gibt dabei ein leichtes ticken von sich.

Ein defekter Sensor macht das nicht.

So zumindest konnte man es beim E90 testen.

Themenstarteram 8. März 2018 um 15:28

Zitat:

@atzebmw schrieb am 8. März 2018 um 10:41:43 Uhr:

Versuch es erstmal anders.

Zündung einschalten (Motor aus lassen), Rückwärtsgang einlegen, aussteigen und ganz nah mit dem Ohr an die einzelnen Sensoren ran.

Ein funktionierender Sensor gibt dabei ein leichtes ticken von sich.

Ein defekter Sensor macht das nicht.

So zumindest konnte man es beim E90 testen.

Werde ich gleich mal testen ob ich was hören kann:)

Themenstarteram 8. März 2018 um 15:30

Zitat:

@Genie21 schrieb am 8. März 2018 um 06:42:05 Uhr:

Ohne defekten Sensor keine Spinnerei mehr, oder?

Okay danke müsste ich dann am we oder nächste Woche machen weil dann der stoßfänger runter muss

Themenstarteram 8. März 2018 um 16:44

Kann da leider nichts hören:(

Deine Antwort
Ähnliche Themen