ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat springt erst nach kurzen rucken mit eingelegten Gang an - Strartertausch half nichts

Passat springt erst nach kurzen rucken mit eingelegten Gang an - Strartertausch half nichts

VW Passat B5/3B
Themenstarteram 29. September 2013 um 23:55

Hallo,

ich bin leider ratols, meine Mechaniker wissen auch nicht recht weiter darum bitte ich EUCH um HILFE.

Leidensgeschichte:Mein Passat Kombi 3 BG BJ 2001 spran eines Tags im heurigen Sommer nicht mehr an (nur ein kurzes Klacken vom Starter). --> Batterietausch weil alt --> Auto funktioniert wieder --> 2 Tage später springt das Auto wieder nicht mehr an (nur mehr klacken vom Starter, mir viel auf das nur beim ersten mal beim Schlüsseldrehen ein klacken zu hören --> Versuch kurzes anschieben bei eingelegtem Gang und das Auto springt wieder an, allerdings keine Dauerlösung -->auf anraten des Mechanikers - Startertausch --> Auto springt trozdem nicht an (nur einmaliges Klacken - anziehen des Magneten) --> Rückbau des alten Starters (Rückgabe des neuen) --> Auto springt wundersamerweise wieder normal an und läuft zwei Monate mit altem Starter --> Jetzt springt das Auto wieder nicht mehr an, --> beim Check der Massekabel am Fahrzeug ist mir nichts aufgefallen --> nach kurzen anruckeln bei eingelegten Gang startet das Auto dann doch normal -->??

das mein Passat nach kurzen anschieben mit eingelegten Gang ganz normal startet ist sehr seltsam!! danach kann es sein das er wieder 3 mal normal anspring und dann muss ich wieder kurz anruckeln!

Was könnte das Problem sein:

irgend ein Relais das nicht mehr richtig schaltet?

Zündanlassschalter?

Sensor im Motorraum der irgend einen Blödsin meldet?

Doch irgendwelche Masseprobleme?

ich weis nicht mehr was ich machen soll und bitte um Hilfe?

vielen Dank

Harald

Ähnliche Themen
9 Antworten

Falsches Forum !

 

Bitte hierhin verschieben lassen:

http://www.motor-talk.de/forum/vw-passat-b5-b5-gp-b269.html

 

(Macht bei Gelegenheit unser Forenpate)

Erstmal zum Verständnis:

Springt der Wagen direkt durch das Anschieben an oder

wird der Wagen ein Stück geschoben und dann erneut mit dem Anlasser gestartet - diesmal erfolgreich?

Wenn letzteres, könnte es an fehlenden Zähnen im Schwungscheibenzahnkranz liegen. Auch wenn diese Zähne nur an einer Stelle fehlen, ist es nicht verwunderlich, dass genau diese Stelle so oft getroffen wird.

Motoren blieben nach Abstellen in wenigen bestimmten Positionen stehen.

Zu den Symptomen: Ist nur ein Klacken zu hören oder evtl. auch ein Summen? Was für eine Art "Klacken" ist das? Klingt es mehr nach -grossem- Relais oder ist es eher eine Art Krachen?

Grundsätzlich könnte es auch hilfreich sein, wenn Du mehr Daten zu Deinem Auto rausrückst, z.B. Motorkennbuchtstabe und Baujahr.

Themenstarteram 30. September 2013 um 17:06

Zitat:

Original geschrieben von menschmeier

Erstmal zum Verständnis:

Springt der Wagen direkt durch das Anschieben an oder

wird der Wagen ein Stück geschoben und dann erneut mit dem Anlasser gestartet - diesmal erfolgreich?

Wenn letzteres, könnte es an fehlenden Zähnen im Schwungscheibenzahnkranz liegen. Auch wenn diese Zähne nur an einer Stelle fehlen, ist es nicht verwunderlich, dass genau diese Stelle so oft getroffen wird.

Motoren blieben nach Abstellen in wenigen bestimmten Positionen stehen.

Zu den Symptomen: Ist nur ein Klacken zu hören oder evtl. auch ein Summen? Was für eine Art "Klacken" ist das? Klingt es mehr nach -grossem- Relais oder ist es eher eine Art Krachen?

Grundsätzlich könnte es auch hilfreich sein, wenn Du mehr Daten zu Deinem Auto rausrückst, z.B. Motorkennbuchtstabe und Baujahr.

Zu meinem Auto:

VW PASSAT Kombi 3 BG, Baujahr 2001

1,9 TDI, 105 PS - Pumpe Düse

Nach dem das Auto ein Stückchen mit eingelegtem Gang geschoben wird lässt es sich normal mit den Anlasser starten. Es braucht aber wirklich nicht viel.

Zahnkranz habe ich mir beim Annlassertausch angesehen und dabei habe ich keine Mängel feststellen können. Ich habe allerdings nur mit einer Lampe reingeleuchtet und über die Reifen den Zahnkranz gedreht. Allerdings ist das Auto zwischen den Aussetzern 2 Monate ohne Probleme angesprungen, darum kann das fast nicht am Schwungscheibenzahnkranz liegen.

Habe heute mit einem Mechaniker aus der VW Fachwerkstätte geredet, der denkt ist sind Probleme mit den Kabeln. Allerdings ist mir nicht ganz klar wie ich diese Vermutung am besten überprüfen kann??

Ich bitte um weitere Ratschläge!?

danke

Möglicherweise ist der Zündanlass-Schalter defekt. Hast du diesen schon geprüft? Das wäre auch eine Möglichkeit!

Mfg

Hat der Anlasser vorn vor dem Ritzel ein eigenes Lagerschild, oder ist der im Getriebegehäuse gelagert?

Wenn letzteres, dann könnte die Lagerbuchse im Getriebe verschlissen sein. Der neue Anlasser kam damit dann eine Zeit lang klar und macht jetzt dieselben Probleme wie der alte. Nach dem Schieben steht der Motor in einer anderen Position, woraus er sich leichter durchdrehen lässt, deshalb schafft es der Anlasser dann...

Nur so eine Theorie...

Themenstarteram 7. Oktober 2013 um 16:08

Zitat:

Original geschrieben von GLI

Hat der Anlasser vorn vor dem Ritzel ein eigenes Lagerschild, oder ist der im Getriebegehäuse gelagert?

Wenn letzteres, dann könnte die Lagerbuchse im Getriebe verschlissen sein. Der neue Anlasser kam damit dann eine Zeit lang klar und macht jetzt dieselben Probleme wie der alte. Nach dem Schieben steht der Motor in einer anderen Position, woraus er sich leichter durchdrehen lässt, deshalb schafft es der Anlasser dann...

Nur so eine Theorie...

Danke für deine Idee, lagerung des starters erfolgt durch ein eigenes Lagerschild,

allerdings trat das problem auch auf, unmittelbar nach dem Einbau des neuen Starters somit schließe ich das fast ein bisschen aus.

lg

Themenstarteram 7. Oktober 2013 um 16:13

Zitat:

Original geschrieben von Mechaniker1

Möglicherweise ist der Zündanlass-Schalter defekt. Hast du diesen schon geprüft? Das wäre auch eine Möglichkeit!

Mfg

Mir ist noch unklar warum der Zündanlassschalter defekt sein soll, da das anschieben ja eigentlich keine direkte Auswirkung auf den Schalter hat und das Auto dann meistens doch normal über die Zündung anspringt? habe da ein Versändnissproblem!?

lg

Ganz einfach: 1. Stellung ist Zündung an, 2. Stellung betätigst du den Anlasser!

Das "Klacken" wird vom Magnetschalter kommen, der das Starterritzel auf auf der zugehörigen Welle verschiebt und in seiner Endstellung den Stromkreis zum eigentlichen Anlassermotor schließt. Ob eine rein mechanische Blockierung dieses Motors vorliegt, die durch das Ruckeln des Fahrzeuges beseitigt wird, lässt sich mittels Voltmeters direkt an der Batterie anhand der sg. Anlasskurve testen. Dort würde in so einem Fall die Spannung stark einbrechen. Glaube ich jetzt aber nicht so recht.

Ich vermute eher, dass in bestimmten Stellungen des Schwungrades an dessem Zahnkranz (oder in der Aufnahmebuchse) ein Defekt vorliegt, z.B. durch Fremdkörper, Beschädigung etc., der verhindert, dass das Starterritzel vollständig eingespurt wird, der Kontakt schließt und so der eigentliche Anlasser überhaupt arbeitet.

Ganz neu sind ja diese Probleme nicht. )

 

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat springt erst nach kurzen rucken mit eingelegten Gang an - Strartertausch half nichts