ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Ölpumpe defekt, nun Motorschaden

Ölpumpe defekt, nun Motorschaden

Ford Focus Mk3
Themenstarteram 9. April 2018 um 15:57

Hallo,

ich habe ein Problem und würde mich über Hilfe freuen.

Vorab: Ich habe wenig bis gar keine Ahnung von Motoren und Autos.

Zur Sache:

Ich fahre eine Focus Turnier 1 l ecoboost mit 125 PS aus 2012.

Damals als Jahreswagen mit knapp 10000 km erworben. Nun bin ich bei 145000 km und habe o. g. Problem.

Den Wagen fahre ich jetzt seit ca. 135000 km und knapp 5 Jahren.

In dieser ganzen Zeit leuchtete bei mir NIE eine Ölkontrollleuchte oder ähnliches auf. Auch dann nicht wenn ich nicht pünktlich bei der Inspektion war, sondern erst nach 25000 Kilometern.

Ich musste in dieser ganzen Zeit NIE Öl oder sonstige Flüssigkeiten nachfüllen, habe regelmäßig kontrolliert.

Nochmal: Keine Leuchte, kein nachfüllen nötig.

Dann war ich bei 137000 km in der letzten Inspektion. Es wurde ein Ölwechsel durchgeführt. So weit, so gut.

Dann blinkte bei ca. 140000 km zum ersten mal die besagte Leuchte auf, was mich etwas verunsicherte weil der Wagen ja erst von ca. 3000 km in der Inspektion war und ich davon ausgehe, dass nach dem bisherigen Verhalten des Autos dann entweder: a) irgendwas nicht stimmt, oder b) die Werkstatt zu wenig Öl eingefüllt hat.

Also bin ich in die Werkstatt um das zu klären und habe NICHT einfach nen Liter nachgefüllt.

Lange Rede, kurzer Sinn: O-Ton Werkstatt: "mit dem Wagen ist alles in Ordnung, wir haben Öl nachgefüllt, bei einem so alten Auto kann es schonmal sein, dass die 0,5 bis 0,7 l je 1000 km verbrauchen."

Ich so: "komisch, dass das von jetzt auf gleich sich so rapide ändert, seit 135000 kilometern quasi kein Verbrauch und jetzt 1 Liter nach 3000 km??? Da stimmt doch irgendwas nicht mit dem Wagen."

Na ja, die Diskussion war einigermaßen zwecklos und ich fand es ziemlich Scheiße den Liter den sie dann nachgekippt haben, bezahlen zu müssen, weil ich ja - wie gesagt - erst kürzlich einen Ölwechsel bezahlt hatte.

Nun ging die Leuchte wieder an, aber es war genug Öl drauf. Seltsam...

Ich wollte nun heute in die Werkstatt, Anruf dort: "...fahren Sie mal her...".

Ich losgefahren und auf dem Weg blieb der Wagen liegen. Es ging irgendeine Warnung im Display an ich solle den Wagen abstellen.

Ergebnis nachdem ich abgeschleppt wurde: Ölpumpe defekt, es müssen 2 Zahnriemen getauscht werden, usw. = 2300 EUR!!!

Ich könnte echt abko******!

Meine Frage nach dem ganzen Text ist jetzt:

 

Hätte die Werkstatt bei meinem ersten Besuch dort erkennen KÖNNEN ODER MÜSSEN, dass etwas mit der Ölpumpe nicht stimmt?

Oder ist das etwas was man nun wirklich nicht sieht, oder sehen kann, bzw. wo man in der Praxis echt nicht nach guckt???

 

Ich möchte betonen ich will hier keinen schwarzen Peter an die Werkstatt verteilen, vielleicht wäre es mir sogar lieber, wenn man sagen müsste: "Pech, passiert halt". EIGENTLICH bin ich mit der Werkstatt nämlich zufrieden, aber diese lapidare Antwort damals (alte Autos verbrauchen halt viel; IMMER IM KONTEXT MIT DEM BISHERIGEN VERHALTEN DES AUTOS!!! und meine ausdrücklichen Bedenken) hat mich damals schon extrem aufgeregt und jetzt steh ich hier mit meinem Latein und 2300 EUR...

Ich wäre echt super dankbar, wenn mir jemand die Frage beantworten kann.

Gruß Daniel

 

 

Ähnliche Themen
42 Antworten

Scheint also was dran zu sein. Ölwechsel überzogen und es zerlegt den Zahnriemen......

Bei eingehaltenem Ölwechsel kommt das ganz offensichtlich nicht vor wie einige User hier beweisen.

Kann schon sein.

Aber normal ist es nicht das sich der Zahnriemen löst. Ist eh eine blöde Erfindung!

Das heißt das der Zahnriemen bei längeren überziehen gewechselt werden muss?

Gab schon paar Fälle und so wie ich es mitbekommen habe, wurden immer die Ölwchselintervalle überzogen.

Wie kann man sowas bauen.. kein Hersteller baut den ölpumpenantrieb mit nem Zahnriemen

Danke für die Antwort.

Also ich hab mir das Video von den Autodoktoren angeguckt und es war fast genau der gleiche Fall.

Sieb zu aber eher durch Ersatzteile von der Pumpe und Abrieb vom Zahnriemen.

Wobei der Zahnriemen nicht so aussieht. Zähne dran und das Auto lief aber auch.

 

Da ist nun die Frage ob Zahnriemen auch neu muss oder doch AT Motor.

 

 

Die Unterdruckpumpe ist ja förmlich zerfetzt und wer weiß wo noch die restlichen Stücken sind.

 

Ist überhaupt eine Motorspülung möglich oder zersetzt sich die Zahnriemen?

 

Also fragen die der Gute mir nicht beantworten konnte.

Zitat:

@st328 schrieb am 15. Januar 2020 um 19:17:08 Uhr:

Wie kann man sowas bauen.. kein Hersteller baut den ölpumpenantrieb mit nem Zahnriemen

Das ist richtig aber Nicht Ford allein Steck da dahinter sondern auch Conti.

 

Alles liebe für die Umwelt!

Hallo zusammen,

aber ob das wirklich nur der zeitlich überzogene Ölwechsel war oder ob die Kilometer auch überzogen worden sind.

Beim Fiesta MK8 wurde der Ölwechselintervall ja auf 2 Jahre verlängert.

Oder war es doch nur ein verkehrtes Öl.

Zitat:

@mario_p schrieb am 15. Januar 2020 um 21:10:30 Uhr:

Hallo zusammen,

aber ob das wirklich nur der zeitlich überzogene Ölwechsel war oder ob die Kilometer auch überzogen worden sind.

Beim Fiesta MK8 wurde der Ölwechselintervall ja auf 2 Jahre verlängert.

Oder war es doch nur ein verkehrtes Öl.

Laut Aussage und Serviceheft immer 5w20 aber auch die Kilometer eingehalten.

Das Öl war schwarz wie die Nacht.

Zitat:

@mario_p schrieb am 15. Januar 2020 um 21:10:30 Uhr:

Hallo zusammen,

aber ob das wirklich nur der zeitlich überzogene Ölwechsel war oder ob die Kilometer auch überzogen worden sind.

Beim Fiesta MK8 wurde der Ölwechselintervall ja auf 2 Jahre verlängert.

Oder war es doch nur ein verkehrtes Öl.

Ich glaube dort ist aber eine Steuerkette verbaut.

Ist so unüblich nicht, selbst damals der Mondeo Mk4 1.8 TDCI hatte schon einen in Öl laufenden Riemen. Das Problem ist auch nicht das Auflösen des Riemens, sondern eher verschleppte Ölwechsel und Schlammbildung.

Die Riemen können das ab, da denke ich eher, sind das Einzelfälle, was die Autodocs da so berichten.

https://www.springerprofessional.de/.../6561004

Das wird schon ausreichend getestet, da könnt Ihr sicher sein. Was mich eher nervt daran, ist das bei den Ecoboost der Wechsel des Riemens so teuer ist, ca. 1500 Euro.

Zitat:

@SparerNRW schrieb am 16. Januar 2020 um 12:45:59 Uhr:

Ist so unüblich nicht, selbst damals der Mondeo Mk4 1.8 TDCI hatte schon einen in Öl laufenden Riemen. Das Problem ist auch nicht das Auflösen des Riemens, sondern eher verschleppte Ölwechsel und Schlammbildung.

Die Riemen können das ab, da denke ich eher, sind das Einzelfälle, was die Autodocs da so berichten.

https://www.springerprofessional.de/.../6561004

Das wird schon ausreichend getestet, da könnt Ihr sicher sein. Was mich eher nervt daran, ist das bei den Ecoboost der Wechsel des Riemens so teuer ist, ca. 1500 Euro.

Auf mein Foto ist es zu erkennen das es keine Kohle oder Schlamm ist. Fassern und Kunststoffestücken von der Unterdruckpumpe.

 

Auto läuft zumindestens wieder.

Zitat:

@SparerNRW schrieb am 16. Januar 2020 um 12:45:59 Uhr:

Ist so unüblich nicht, selbst damals der Mondeo Mk4 1.8 TDCI hatte schon einen in Öl laufenden Riemen. Das Problem ist auch nicht das Auflösen des Riemens, sondern eher verschleppte Ölwechsel und Schlammbildung.

Die Riemen können das ab, da denke ich eher, sind das Einzelfälle, was die Autodocs da so berichten.

https://www.springerprofessional.de/.../6561004

Das wird schon ausreichend getestet, da könnt Ihr sicher sein. Was mich eher nervt daran, ist das bei den Ecoboost der Wechsel des Riemens so teuer ist, ca. 1500 Euro.

Der Wechsel des Riemen kostet um die 600€

Ich vermute hier auch eher Schlamperei. Wer weiß, ob auch wirklich das richtige Öl benutzt wurde. Und ob überhaupt ein Ölwechsel durchgeführt wurde. Auch wenn das so im Serviceheft steht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Ölpumpe defekt, nun Motorschaden