ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Öl aus dem Auspuff Laguna 2 1.9 dci

Öl aus dem Auspuff Laguna 2 1.9 dci

Renault Laguna II (G)
Themenstarteram 15. Januar 2020 um 12:40

Hallo zusammen,

ich hoffe hier auf Hilfe.

Ich fahre einen Renault Laguna 2 Phase 1, 1.9 dci mit aktuell 168tkm auf der Uhr. 2015 hatte ich einen Turboschaden, hervorgerufen durch ein defektes AGR Ventil. Da ich ein Firmenwagen hatte stand er nun in meiner Garage. Ende letzten Jahres wollte ich ihn zurück auf die Straße bringen, da ich an den Wagen hänge, ich hatte ihn damals als Neuwagen gekauft und nur Langstrecke genutzt, Checkheft etc., nie Probleme bis 2015. Kein Rost...

Neu wurde folgendes gemacht: Turbo (war innen völlig zerstört), Kat (kein innenleben mehr), AGR (komplett zugekokt und gebrochen), Ansaugkrümmer (1/4 war noch offen, rest war zugekokt) alle Dichtungen sowie zu und ableitungen mit Original teilen getauscht. Ladeluftkühler war in Ordnung, also kein Öl oder ähnliches. Sämtliche Betriebsflüssigkeiten gewechselt, 2x ÖL-Wechsel 0W40 mit Ölschlammspülung etc.. Dazu komplette Bremsanlage und Stoßdämpfer erneuert, Injektoren geprüft (sind alle I.O.), Zylinderkopfdichtung auf Dichtheit getestet (I.O.)

Jetzt folgendes Problem: Ich wollte zum TÜV...

Aus meinem Auspuff qualmt es bläulich (Öl) nach ein paar Minuten. Er springt problemlos an, läuft ruhig, hat volle Leistung, Motor ruckelt nicht, Zylinderkopfdichtung ist ganz, Fehlerspeicher zeigt keine Fehler an, auch im laufenden Betrieb keine Fehler, alle Sensoren arbeiten wie sie sollen. Ich habe 2 Wochen jede einzelne Leitung durchgemessen mit dem Vorgaben des Herstellers abgeglichen.

Aus dem Auspuff kommt seit heute ebenfalls das blanke Öl. Im Standgas minimale Qualmbildung, ohne Ölaustritt, aber beim Gasgeben läuft es Bindfardenartig aus beiden Endrohren... (siehe Fotos)

Kondenzwasser ist es nicht, es ist das blanke Öl...

kann mir bitte jemand sagen das es nur Altöl ist, ich mich nicht so Mädchenhaft haben soll? Sieht jedoch leider nicht nach Altöl aus...

Bevor ich eine komplett neue Abgasanlage ab Kat kaufe, würde ich mich über Hinweise, Ratschläge etc sehr freuen. Der neue Kat ist sauber, kein Öl oder ähnliches drin... Zahnriemen wollte ich in einer Fachwerkstatt machen lassen (letzter Wechsel erfolgte im Dezember 2014).

Bei defekten Ventilschaftdichtungen, defekten Kolben etc, würde er doch noch andere Macken an den Tag legen, oder? Ölverbrauch kann ich keinen Feststellen, da ich das auto nicht auf der Straße bewegen kann (seit 2015 abgemeldet) und auch nicht möchte wegen der Rauchbildung und den Ölverlust.

Der freundliche meinte heute zu mir, draußen stehen neue Autos... Danke für diese Kompetenz und Kundenfreundlichkeit.

 

 

 

Img
Img-20200115
Ähnliche Themen
27 Antworten
Themenstarteram 20. Januar 2020 um 12:23

Das Auto will mich ärgern... nach Demontage des ESD kommt kein Öl mehr raus, nur noch beißender gräulicher Qualm und etwas was aussieht wie die Reste des Liquid Moli Ansaugreiniger Diesel...

Den ESD brenne ich heute Abend aus wenn die Nachbarn schlafen

Ich tippe auf eine verstopfte Leitung der Abgasrückführung ? (siehe Anhang)...

Die Leitung werde ich Mitte der Woche mal in Angriff nehmen

Hat jemand Erfahrung mit diesem Liquid Moli gedöns? Ist es normal das dort hinten dermaßen Abgase rauskommen das man keine Luft mehr bekommt? Sicherlich war Öl im Spiel, aber ohne das Einsprühen waren es bei weitem nicht die mengen die da rauskamen, auch bei 2300 Umdrehungen nicht... Im Netzt findet man nur diese schönen, sauberen Berichte wo dann wie aus Zauberhand die AU bestanden wurde.

Leitung-abgasrueckfuehrung

Also wenn er jetzt wieder Öl drückt dann ist der Turbo wohl defekt.

Einbaufehler oder Billigteil ?

Themenstarteram 20. Januar 2020 um 15:58

Turbo und die Leitungen dazu sowie den Kat hab ich direkt bei Renault, also Original, gekauft... Kam mich insgesamt mehr als 1300 Euro... Jetzt noch die Abgasanlage dazu mit 350 Euro.. Das ist schon mehr als ein Wirtschaftlicher Totalschaden...

Die Welle des eingebauten Turbo hat kein Spiel oder ähnliches... Lässt sich leicht drehen und das wichtigste, beide Seiten drehen sich...

Aber ich gebe nicht auf... Es ist mein Auto... Werde mir nochmal ein gebrauchten Turbo besorgen, den ich vorher öffne und auf Funktion prüfe...

Hmm bei einem Originalteil ist es echt unwahrscheinlich.

Hast du den vorher mit öl gefüllt und geprüft das die Rücklaufleitung frei ist also der Teil der in den Motor geht?

 

Leider ist es sehr warscheinlich das das Öl aus dem Lader kommt es muss an einer Stelle viel Öl in den Auspuff gelangen ohne erst durch den Brennraum zu gehen wenn es nach 10min schon hinten am Auspuff rauskommt.

Da bleibt nur der Lader oder der Zylinderkopf.

Man müsste es ja am Laderausgang schon sehen.

Ist das voller Öl?

Nimmt man den Abgaskrümmer ab und da vor Kommt das schon aus dem Brennraum dann könnte es auf Abstreifringe zurückzuführen sein.

Themenstarteram 20. Januar 2020 um 20:12

Nein da ist nix mit Öl... An der dichtung zum kat hängt minimal Öl, aber nicht die Massen die hinten raus kommen... Der kat ist auch trocken... Der Turbo wurde auch befüllt, die Zuleitung zum Motor ist drin und auch frei, da quackert es raus wenn ich sie rausziehe... Das was hinten raus läuft ist jetzt gelblich-weiss, Öl und irgendwas anderes... Kühlmittel schliesse ich aus, der stand ist konstant...

Die Abgase sind immer noch beißend gräulich als wenn ein Turbo hochgeht... Aber erst als ich das Liquid Moly benutzte... Ich bin mit meinem Latein am Ende...

Ich habe den Autodoks ne Mail geschrieben und hoffe dort auf eine Antwort, denn ich schliesse den Turbo oder irgendwas im Motor selbst als defekt aus, da der Wagen ruhig und sauber läuft... Spring ohne Probleme an, hochdrehen kann ich ihn bis zum begrenzer und gerade eben auf nen Feldweg hat er auch volle Leistung, nur die Abgase sind extrem, Sichtweite unter 5 Meter.

Ich brenne jetzt noch die gesamte neue Abgasanlage aus... Morgen nachmittag baue ich die dann wieder ein...

Wenn es dann nicht besser oder weg ist, nehm ich den Kopf runter und entscheide dann wie es weiter geht, wenn überhaupt. Denn ich kenne mich und mache alles drin neu.

Naja ich sag mal so... wenn hinter dem Turbo alles sauber ist dann kann da auch nix durchlaufen..

Wenn am eingang des Kats auch alles sauber ist geht da auch nix rein... wenn nach dem Kat alles sauber ist kann auch nix in die Abgasanlage..

Da ist ja kein Schlauch hinter den Kat wo der lustig Öl rein drücken kann.

Entweder kommt das schon aus dem Brennraum dann läuft er aber kagge wenn überhaupt oder aus dem Turbo.. aber du sagst ja da ist alles sauber...

Merkwürdig merkwürdig.

Themenstarteram 23. Januar 2020 um 9:37

Hallo,

mein Ladeluftkühler ist wieder voller Öl... Es wird der "neue" Turbo sein...

Joar.. schaut dann wohl so aus.

Bevor du den wieder neu machst schaue bitte ob alle Ölkanäle frei sind.

Hoffentlich bekommst du den auf Garantie ersetzt.

Es war der Turbolader... zu 190%!

schade das wir keine Rückmeldung mehr erhalten.

Naja, ich denke das ist jetzt mein Auto, darum mein letzter Post :-D

 

Öl lief über Abgasseite Turbolader hinaus. Zylinderkopf hatte ich demontiert, weil wenn ein Turbolader kaputt geht, obwohl neu... dann muss ja was sein. Außerdem drehte sich eine Glühkerze so schlecht raus, das sie ungünstig ab brach. Darum klappte eine Kompressionsmessung erstmal nicht so wie gedacht. Da ging ich den direkten weg zur zylinderkopf demontage.

Naja einen defekt an der Kopfdichtung konnte ich nicht entdecken. Auch nicht an kolben oder Laufbahnen. Ölablaufleitung war frei, wie auch richtig eingebaut. Die Kurbelgehäuseentlüftung auch frei.

Hatte alles wieder zusammen geschraubt, einen regenerierten turbolader verbaut, neuer Zahnriemen, Öl usw... laufen lassen..., gefahren... alles Top! Bis auf der Endschalldämpfer welcher nicht aufhören wollte zu qualmen.

Bin ohne schalldämpfer gefahren, also das rohr mal oben provisorisch befestigt, aber kein qualmen mehr. Der endschalldämpfer den bekommt man ja echt nicht mehr frei durch spülen. Flüssigkeit die einmal drin ist, bleibt irgendwie auch drin. Längeres starkes erhitzen bringt aber Abhilfe.

Werde dann mal irgendwann zum TÜV und ne Abgasuntersuchung machen lassen und dann mal sehen...

Ach du hast den übernommen ?

Achso... lach...

Ja hört sich gerade alles stark nach Bastelbude an.

Ja Glühkerzen immer nur mit Vibromax und vorher ne nacht einjauchen.

Ohne Ausbohrwerkzeug immer vorsichtig.

Den Kopf dazu abnehmen.. mhhh was für ein Aufwand.

Ja der ESD sollte ausgebrannt werden oder fachgerecht gespült.

Je nach Preis ggf auch neu dann.

Deine Antwort
Ähnliche Themen