ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Öl aus dem Auspuff Laguna 2 1.9 dci

Öl aus dem Auspuff Laguna 2 1.9 dci

Renault Laguna II (G)
Themenstarteram 15. Januar 2020 um 12:40

Hallo zusammen,

ich hoffe hier auf Hilfe.

Ich fahre einen Renault Laguna 2 Phase 1, 1.9 dci mit aktuell 168tkm auf der Uhr. 2015 hatte ich einen Turboschaden, hervorgerufen durch ein defektes AGR Ventil. Da ich ein Firmenwagen hatte stand er nun in meiner Garage. Ende letzten Jahres wollte ich ihn zurück auf die Straße bringen, da ich an den Wagen hänge, ich hatte ihn damals als Neuwagen gekauft und nur Langstrecke genutzt, Checkheft etc., nie Probleme bis 2015. Kein Rost...

Neu wurde folgendes gemacht: Turbo (war innen völlig zerstört), Kat (kein innenleben mehr), AGR (komplett zugekokt und gebrochen), Ansaugkrümmer (1/4 war noch offen, rest war zugekokt) alle Dichtungen sowie zu und ableitungen mit Original teilen getauscht. Ladeluftkühler war in Ordnung, also kein Öl oder ähnliches. Sämtliche Betriebsflüssigkeiten gewechselt, 2x ÖL-Wechsel 0W40 mit Ölschlammspülung etc.. Dazu komplette Bremsanlage und Stoßdämpfer erneuert, Injektoren geprüft (sind alle I.O.), Zylinderkopfdichtung auf Dichtheit getestet (I.O.)

Jetzt folgendes Problem: Ich wollte zum TÜV...

Aus meinem Auspuff qualmt es bläulich (Öl) nach ein paar Minuten. Er springt problemlos an, läuft ruhig, hat volle Leistung, Motor ruckelt nicht, Zylinderkopfdichtung ist ganz, Fehlerspeicher zeigt keine Fehler an, auch im laufenden Betrieb keine Fehler, alle Sensoren arbeiten wie sie sollen. Ich habe 2 Wochen jede einzelne Leitung durchgemessen mit dem Vorgaben des Herstellers abgeglichen.

Aus dem Auspuff kommt seit heute ebenfalls das blanke Öl. Im Standgas minimale Qualmbildung, ohne Ölaustritt, aber beim Gasgeben läuft es Bindfardenartig aus beiden Endrohren... (siehe Fotos)

Kondenzwasser ist es nicht, es ist das blanke Öl...

kann mir bitte jemand sagen das es nur Altöl ist, ich mich nicht so Mädchenhaft haben soll? Sieht jedoch leider nicht nach Altöl aus...

Bevor ich eine komplett neue Abgasanlage ab Kat kaufe, würde ich mich über Hinweise, Ratschläge etc sehr freuen. Der neue Kat ist sauber, kein Öl oder ähnliches drin... Zahnriemen wollte ich in einer Fachwerkstatt machen lassen (letzter Wechsel erfolgte im Dezember 2014).

Bei defekten Ventilschaftdichtungen, defekten Kolben etc, würde er doch noch andere Macken an den Tag legen, oder? Ölverbrauch kann ich keinen Feststellen, da ich das auto nicht auf der Straße bewegen kann (seit 2015 abgemeldet) und auch nicht möchte wegen der Rauchbildung und den Ölverlust.

Der freundliche meinte heute zu mir, draußen stehen neue Autos... Danke für diese Kompetenz und Kundenfreundlichkeit.

 

 

 

Img
Img-20200115
Ähnliche Themen
27 Antworten

Moin,

ist gut möglich , das es Altöl im Auspuff ist , beim Turboschaden dürfte etwas in den Auspuff gelaufen sein ,

da du ihn nicht ne Strecke fahren kannst , trenne den Auspuff nach dem Kat und schaue ob er dann noch qualmt , der Krach hält sich in Grenzen ;-)

MfG

Themenstarteram 15. Januar 2020 um 15:37

Danke für die Antwort... Werd ich morgen mal probieren...

Ja würde ich auch machen Auspuff ab und ohne laufen lassen wenn da nichts mehr kommt ist es altöl aus dem Auspuff.

Wenn der Turbo viel Öl gefressen hat als er Kaputt ging hat er das wohl in die Auspuffanlage geblasen.

Mach ihn ab und schau ob es dann weg ist.

Da ja dein kat neu ist dürfe dort noch alles Sauber sein wenn du das Trennst.

Neben diesen Antworten würde ich mir den neuen Abgaslader zur Brust nehmen.

Es wundert mich, daß das Öl mehr statt weniger wird.

Da gibt es vermutlich eine Ölleitung zum bzw. am Lader, die noch vom ersten Lader zugekokt sein kann.

schrauber

Zitat:

@schrauber10 schrieb am 17. Januar 2020 um 08:14:25 Uhr:

Neben diesen Antworten würde ich mir den neuen Abgaslader zur Brust nehmen.

Es wundert mich, daß das Öl mehr statt weniger wird.

Da gibt es vermutlich eine Ölleitung zum bzw. am Lader, die noch vom ersten Lader zugekokt sein kann.

schrauber

Das Stimmt wenn auch Öl mit Abgenommen Auspuff aus dem neuen Kat kommt. Ist der Lader wieder verdächtig.

Und beim Wechsel des Laders sind neue Ölleitungen Pflicht.

Zitat:

@Seppi-1604 schrieb am 17. Januar 2020 um 08:58:56 Uhr:

 

Und beim Wechsel des Laders sind neue Ölleitungen Pflicht.

Genau so siehts aus.

Ebenso die Erstfüllung vor dem Test im Lader .. wurde das vergessen .. zack wieder im Eimer.

Ne Rückmeldung vom TE wäre wie immer auch genial

Ich hab noch einen neuen Turbo fürn 1,9er von Alanko liegen.

Geb ich richtig richtig Billig ab!

Themenstarteram 17. Januar 2020 um 22:12

Hallo zusammen,

danke für die Hinweise... Also, der kat ist sauber, die Leitungen wurden alle erneuert... Der neue Turbo wurde geölt und läuft sauber... Die Welle ist auch nicht ausgeschlagen, er pfeifft nicht... Fehlermeldung gibt es keine...

Ich gehe davon aus das es restöl im auspuff ist... Ich habe mir gestern eine komplett neue Anlage ab kat bestellt... Wenn diese drin ist würde ich das Thema nochmal ausbauen... Den alten Endschalldämpfer flexe ich morgen mal auf und mach Bilder davon wie er innen aussieht.

Ohh fein fein.. Bilder sind immer geil...

Ja da kann ordentlich was reingesifft sein.

Der ESD hat genügend Kammern in denen sich viel Öl sammeln kann und was durch den Aufbau quasi nie wieder restlos raus kommt.

Themenstarteram 20. Januar 2020 um 10:39

So, die Bilder kann ich mir sparen...

Vor Einbau der neuen Abgas Anlage ab Kat hab ich 2 Dosen Liquid moly ansaug-system-reiniger diesel durch gejagt...

Nach 5 Sekunden war meine Garage dermaßen voll mit Abgasen, verbrannten Öl das mir die Augen Tränten und die Nachbarn dachten es brennt...

Neue Abgas Anlage drunter gebaut...

Gleiche Problem nach 5 Minuten... Öl läuft hinten raus... Ölstand ist auch gesunken...

Motor läuft dennoch sauber und rund, bei konstanter Drehzahl... Hochdrehen kann ich ihn bis zum begrenzter... Keine anzeigen im Cockpit und der fehlerspeicher ist auch leer...

Moin,

wie sieht es in dem Schlauch zwischen Turbo und Ansaugkrümmer aus ?

wenn dort kein Öl ist , kommt es über die Ventil- Schaftabdichtungen oder evt einen gebrochenem Ölabstreifring :--(

Turbolader defekt das passiert häufig bei den billigen aus der Bucht , nicht die ventilschaftdichtungen dann müsste das Öl durch den Brennraum gehen und er würde nicht so gut laufen.

Deine Antwort
Ähnliche Themen