ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Notlauf im kalten Zustand /Lüfter drehen sich?

Notlauf im kalten Zustand /Lüfter drehen sich?

Audi A3 8P
Themenstarteram 8. Dezember 2015 um 20:39

Hallo,

bei meinem Audi A3 8PA Bj 2005 2.0 Diesel habe ich in letzter Zeit das Problem, das er beim starten in den Notlauf geht.

Wenn ich die Zündung aber wieder zurück drehe(anfangzustand) und wieder versuche,verschwindet der Notlauf und ich kann ganz normal starten(braucht manchmal paar Versuche)

Im Notlauf startet das Auto nicht. Wenn der Fehler auftritt, leuchtet die Motorkontrollleuchte. Sobald aber der Fehler für 1-2 Tage verschwindet, verschwindet die Motorkontrollleuchte wieder

Jetzt ist mir aufgefallen, das der Lüfter vorne anfängt zu drehen, wenn der Notlauf läuft.

Was meint ihr was kaputt sein kann? Hatte jemand schonmal soein Fehler?

 

Fehler tritt bei warmem und kalten Motor auf. Beim fahren ist nichts auffälliges. Die Temps sind alle i.O und werden auch angezeigt.

 

Ähnliche Themen
48 Antworten
am 11. Dezember 2015 um 12:54

Kl30 ist dauerplus von der Batterie das wird für das motorsteuergerät über das Relais geschaltet, kl15 ist zündungsplus, wird bei den heutige Autos oft über can-Bus generiert, bin mir da jetzt nicht ganz sicher ob bei dir direkt zündungsplus oder über can bis das ankommt. Zum Relais prüfen gibt es Anleitungen im netz Millionen Fach einfach mal suchen ansonsten meldest dich nochmal. Aber wenn es wirklich eine kalte Lötstellen ist kann man das instandsetzen lassen. Die Firma ecu.de hilft da gerne weiter

Themenstarteram 11. Dezember 2015 um 19:12

https://youtu.be/WUpf-ioIXw8

 

So hier nochmal als Video das Problem

am 11. Dezember 2015 um 19:16

Schade aber ich kann es nicht öffnen

am 11. Dezember 2015 um 19:17

Du musst es auch für die Öffentlichkeit freibgeben... steht bei dir als Privat drin

Themenstarteram 11. Dezember 2015 um 20:49

So jetzt

am 11. Dezember 2015 um 20:53

Das sieht echt sehr verdächtig fürs erste nach dem Relais aus, es kommt mir fast so vor das es manchmal sporadisch nicht schaltet, andere Frage wie alt ist die Batterie? bzw. wurde die evtl. getauscht?

Themenstarteram 11. Dezember 2015 um 21:23

Ja heute hab ich eine ganz neue Batterie geholt und auch schon verbaut. Fehler besteht immernoch

 

Die frage ist welches relais ist das nun???

am 11. Dezember 2015 um 21:29

Schau nach wo deine Relaisboxen sitzen, im Fahrerfußraum müsste es glaube ich sein ist, heißt j317 auf dem Relais steht 109 drauf wenn es dort nicht sitz dann ist es im Motorraum wenn du vor dem Auto stehst rechts, ist aber im Bordbuch alles schön beschrieben. Für das Prüfen brauchst dann aufjedenfall ein Multimeter mit einem Durchgangsprüfer (Conrad oder Baumarkt gibt es die ganz günstig) und dann musst du auf den Steuerstromkreis Batteriespannung geben wenn es klackt ist das schon die halbe Miete. Aber Tipp von mir bei Google gibt es genau Anleitungen mit Bildern

Themenstarteram 11. Dezember 2015 um 21:54

ok ich gucke mal jetzt schnell ... vorne in der elektro box ist kein relaise mit 109. ich schieße mal paar fotos und lade gleich hoch

Themenstarteram 11. Dezember 2015 um 22:30

So sieht der Kasten vorne aus .

Im Handbuch finde ich nichts zu relais.. Muss ich nach einem anderen Stichpunkte suchen ?

am 11. Dezember 2015 um 22:32

Dann ist er hinter den Sicherungen im Innenraum

Themenstarteram 11. Dezember 2015 um 22:48

ok baue ich morgen früh aus. fotos folgen ;-)

Themenstarteram 12. Dezember 2015 um 11:39

So.

Habe nun vorne die relais freibekommen.

Ich höre ein klick wenn es funktioniert und beim Notlauf gibt's kein klick .

 

Welcher Relais ist das aber nun von denen ? Ich kann den klick nicht ganz zuordnen

am 12. Dezember 2015 um 11:52

Sind das alle???

am 12. Dezember 2015 um 11:53

Probier mal die Hand auf die Relais zu legen und zu spüren welches klackt ich suche gerade noch welches genau es ist

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Notlauf im kalten Zustand /Lüfter drehen sich?