ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. MyAudi App unbrauchbar

MyAudi App unbrauchbar

Audi A4 B9/8W
Themenstarteram 17. Juli 2018 um 13:44

Hi,

habe seit gut einem Monat den B9. Bin sehr überzeugt, tolles Auto. Ein Feature wo ich mich die ganze Zeit drauf gefreut habe sind die Connect Dienste in Verbindung mit der myAudi App. Da bin ich aber maßlos enttäuscht von.

Immer wenn ich den Fahrzeugstatus abrufen will dauert es ewig, und irgendwann erscheint die Meldung: Konnte nicht abgerufen werden. Gleiches beim Verriegeln oder Entriegeln. Mindestens 2 Minuten dreht sich die "Sanduhr", bis man dann per Push Benachrichtigung gesagt bekommt, dass das leider nicht geht.

Auch die Dienste im Wagen funktionieren nicht. Webradio bei vollem LTE Ausschlag max 2-3 Minuten Fehlerfrei. Danach passiert einfach nichts mehr bis ich die App am Telefon neustarte. Nutze hier ein iPhone 8 mit festgesetzter IP Adresse, sodass trotz WLAN Verbindung noch Internet aktiv ist.. Liegt das vielleicht hier dran? Außerdem habe ich ebenfalls den Bug, dass die Verbindung von MMI zur App sofort abbricht, wenn das Handy in der Induktion läd -> Diesen Bug habe ich auch an meine Werkstatt weitergegeben.

Habt ihr ähnliche Probleme oder ggf. sogar Lösungen?

VG

Ähnliche Themen
487 Antworten

Hab die Karre jetzt eine Woche. Davon war der vielleicht 2 Tage online. Zum Glück habe ich noch Urlaub bis zum 17.08. und brauche nicht wirklich das navi. Einmal wieder im Einsatz würde ich doch wohl gerne wieder online Traffic haben. Hoffentlich klappt’s alles bis dann bei dem serverarbeiten. :-)

Mach dir lieber nicht zu große Hoffnungen.

Du ich bin professioneller Optimist. :-)

Das wird schon klappen. ^^

Aha.. da hat einer wohl die Sicherung ausgetauscht..

Asset.PNG.jpg

Der Server scheint wieder zu reagieren. Aber die Aktivitäten der letzten Stunden fehlen bei mir.

Was meinst du genau?

Na die App behauptet, dass mein Audi seit 12 Stunden auf dem Parkplatz steht, dabei bin ich erst vor drei Stunden noch 50 km gefahren.

Dumme frage vielleicht aber wo findet man denn diese Infos in der App?

Zitat:

@vip-klaus schrieb am 4. August 2020 um 22:27:47 Uhr:

Na die App behauptet, dass mein Audi seit 12 Stunden auf dem Parkplatz steht, dabei bin ich erst vor drei Stunden noch 50 km gefahren.

Woher denn auch, wenn das Auto das nicht mitteilen konnte. Er macht das ja nur, beim Motor ausschalten. Danach schweigt er, über die Position. ;)

Zitat:

@Ronaldvc schrieb am 4. August 2020 um 22:45:29 Uhr:

Dumme frage vielleicht aber wo findet man denn diese Infos in der App?

Unten in der Symbolleiste, das mittlere Icon (sieht aus, wie Google Maps Icon).

Also die Karte worauf man das Fahrzeug lokalisieren kann. Wusste aber nicht dass man Auch auf das Auto Symbol tippen kannst. :-)

 

Danke!

@Ronaldvc

Kannst auch auf dein Zuhause / Arbeitsplatz Symbol klicken. ;)

zum wiederholten Mal behauptet die App, dass mein Kennwort falsch ist. Kann nicht sein, da auf dem iPhone gespeichert. Auch zurücksetzen lässt nichts, da kommt immer eine Fehlermeldung. Hatte das schon mal jemand? Gibt sich das wieder oder spinnen bei Audi mal wieder die Server?

Die machen grad Serverarbeiten, wo es dazu führt dass die Meldung kommen kann.

Ab der 13.08 Solls wieder laufen..

 

Bei mir läufts grad, aber wie gesagt, während der Arbeiten kann das auch schnell wieder ändern.

ah stimmt, gab ja umfassende Info. Danke!

Zitat:

@pius1711 schrieb am 11. August 2020 um 18:10:55 Uhr:

zum wiederholten Mal behauptet die App, dass mein Kennwort falsch ist. Kann nicht sein, da auf dem iPhone gespeichert. Auch zurücksetzen lässt nichts, da kommt immer eine Fehlermeldung. Hatte das schon mal jemand? Gibt sich das wieder oder spinnen bei Audi mal wieder die Server?

Weiss nicht wie es gespeichert wird, aber die Server-url für den Zugriff ist ja nun die andere. Gebe das Passwort halt nochmals zu Fuß ein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. MyAudi App unbrauchbar