ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motorwärme TDI

Motorwärme TDI

Themenstarteram 29. September 2006 um 8:21

Moin Moin!

Warum dauert es im Gegensatz zu einem Benziner so ewig lange bis der Morot seine Betriebstemperatur erreicht?

Fahre seit kurzem einen TDI und bin sehr zufrieden. Allerdings wundert mich dieses Verhalten? Liegt es an der Schubabschaltung?

Gruss

Beste Antwort im Thema

Zitat:

Original geschrieben von Klausel

Zitat:

Original geschrieben von Markus530

Naja PD und normale TDI (Verteilereinspritzpumpen)

sind ja nicht zu vergleichen!!

---> PD noch effizienter <---

und daher braucht er auch nochmal so lange bis er die Temperatur hat wie der TDI

Woher hast Du das ?

Grüße Klaus

Sie unterscheiden sich, ob man das aber an der Wärme merkt? Während der 90 PS VEP minimal weniger im Bestpunkt verbraucht, ist der 130 PS PD im Teillastbereich doch schon deutlich sparsamer:

VEP: http://www.sgaf.de/.../cef5cd80253181b993e168ed468fe33a.jpg

 

PD: http://free.pages.at/mcgyver2k/diagrammpd96kw.jpg

Da 1kg Diesel etwa 11,8 kwh liefert, liegt der PD im Bestpunkt bei etwa 200g/kwh - minimal höher als der VEP (197g/kwh - Diesel schwankt aber auch in der Energiedichte/kg).

ABER: Schau mal, wie breit das Feld mit Wirkungsgrad >0.4 beim PD ist (entspricht 211g/kwh) im Vergleich zum VEP. D.h. der PD hat das Teillastsparen "auf die Spitze" getrieben. Weite Betriebsbereich sind sparsam, die sind beim VEP viel kleiner. Das hat praktisch den Vorteil, dass der 130PS wenn er nicht "gefordert" wird, nicht mehr als ein VEP verbraucht, der schon "wirtschaftlicher" d.h. näher am Bestpunkt, gefahren werden muss.

Ebenso ist der PD bei der Höchstleistung besser - > 223 g/kwh (bei Wirkungsgrad 0.38 - faktisch etwas besser sihe Diagramm) gegen 243 g/kwh beim VEP.

Ganz nebenbei: Die 66kw des VEP entwickelt der PD bei etwa 3200 U/min und 200Nm Drehmoment (geschätzt im 6. Gang im Golf). Dort hat er einen spez. Verbrauch von 210 g/kwh und ist somit etwa 15% sparsamer! Dafür kann der kleine Motor nix, aber es bestätigt, dass man als "180km/h - Fahrer" immer besser mit dem "grossen" PD bedient ist.

Was bestätigt diese ganze Zahlenspielerei: Das was ein TDI - Fahrer schon immer wusste. Man bekommt zusätzliche Leistung ohne STÄNDIG dafür mehr Sprit zu brauchen, sondern nur, wenn die Leistung auch gefordert wird. Und das gilt für den PD-Fahrer noch mehr als für den VEP - Fahrer.

 

Für den PiezoPD (170 PS TDI) hatte VW bei der Einführung mal den besten Wirkungsgrad eines PKW Diesels behauptet (190g/kwh) entsprechend 45% Wirkungsgrad:

http://www.faz.net/.../...58D1D639BC9B85A5A~ATpl~Ecommon~Scontent.html

 

Alex

 

77 weitere Antworten
Ähnliche Themen
77 Antworten

also, die zuheizer funktionieren ab unter 5 grad außentemp. und kühlwasser unter 40 grad.

abgeschalten werden sie meines wissens nach bei ca 70 grad gühlwassertemperatur.

in abhängigkeit der verfügbaren generatorleistung werden 1 2 oder 3 stifte zugeschalten.

ergo, je weniger verbraucher im wagen an, desto schneller arbeiten die heizer.

zum überprüfen der glühstifte müßen diese nicht ausgebaut werden.

einfach ein kabel vom+pol der batterie an den jeweiligen stift halten. man hört sofort wasser kochen. wenn nicht, ist derjenige stift defekt.

zur überprüfung, ob überhaupt das relais schaltet muß es 1. unter 5 grad außentemp. sein, und 2. kühlwasser auch kalt.

dann motor starten, die 3 stecker der stifte abziehen, und mittels prüflampe oder voltmeter in den steckern nachmessen.

die andere variante ist der test mittels vagcom und der stellglieddiagnose.

pro Glühkerze fließen 20A

Meine Lima hat 120A. Strom müßte ab etwas über Standgas reichen.

Prüfen kann man die Kerzen auch mit einer Stromzange

 

Golf 4 TDi Bj98 110PS 255000Km

 

Das mit dem messen muss ich mal probieren,dauert irgendwie doch ganzschön lang bis mein Motor auf Temparatur ist.Nach über 20 km Überland also Landstraße mit mehreren Dörfern ist er manchmal noch nicht auf 90°C (bei Außentemparaturen unter -5°C)

Habe auch das Problem, dass ich die 90 Grad nur schwerlich erreiche, manchmal fällt die Tempanzeige auch wieder einen Strich darunter. Die Frage bei mir ist natürlich, ob das Thermostat defekt ist, oder die Zuheizkerzen.

Hat jemand die Preise der Kerzen? das Thermostat dürfte billiger sein, denke ich.

 

Noch ne Frage dazu: fahrt ihr im Winter (Climatronic) auch mit Stellung "Auto" oder "Econ"? Habe mal gehört, dass man die Klimaanlage auch im Winter regelmäßig mitlaufen lassen soll.

Hab mal nachgeschaut, in meinem Motorraum finde ich diese Zuheizelemente nicht. Ist das möglich?

Habe einen 2001er TDI mit 115PS (Daten stehen unten)

es ist durchaus möglich das du keine heizer findest. nicht jeder golf hat die drin.

oftmals importfahrzeuge sind ohne.

 

das die temp beim fahren wieder von 90 grad abfällt, liegt sicher nicht an den zuheizern.(da du ja wahrscheinlich eh keine hast) würde da auch auf thermostat tippen.

im winter nützt die auto stellung eh nicht viel. unter 4 oder 5 grad+ läuft die klima eh nicht mehr an.

 

@axr nimm die 5 grad nicht ganz so genau. meiner geht bei 4 grad noch nicht an. erst bei 1 oder 2 in dem dreh. die 5 grad sind nur ne ca angabe.

aber trotzdem auich ohne zuheizer ist es von meiner sicht verwunderlich, warum bei manchen(bei mir auch) der motor schnell warm wird, bei manchen aber wiederum ewig dauert.

meiner ist bis zum ortsausgang nachbarort auf 90 grad. sind 7 km. davon 2 km bergein(da wird eh keine wärme) dann nur gerade aus davon ca 2 km überland. der rest dann innerorts.

@ country

Hi, grüß dich!

 

Ich meinte Temparaturen unter minus 5°C (das minus Zeichen sieht man wirklich schlecht, sorry).Wenn ich ihn bei den Temparaturen endlich auf die 90°C gebracht hab und ich fahr in die Stadt dann fällt die Temparatur wieder etwas zurück, auf ca. 80°C.

Heute waren es in meiner Gegend 7,5°C und ich bin 11km mit 100Km/h über die Landstraße gefahren dann hatte ich 90°C. Wobei ich bemerken muß das meine Heizung aus war!

Meinste könnte das Thermostat sein?Hab ich irgendwie nie in Erwägung gezogen, da das bei mir schon von Anfang an so war.Seit er 10000Km auf dem Tacho hat.

Hab mal überlegt,wenn die Zuheizer Außentemparaturabhängig zum Einsatz kommen,dann müssten die doch irgendwo einen Fühler haben der denen sagt das geheizt werden soll.Kann es sein das dieser Fühler defekt ist,falls vorhanden?

viele Grüße!

die fühler sind einmal der außenlufttempfühler, den auch das motorsteuergerät nutzt, um zu erkennen, wie kalt die angesaugte luft ist. und 2. der kühlwasserfühler. 

auch bei -5 grad erscheint mir die zeit zu lange, um auf tem. zu kommen.

und abfallen tut meiner garnicht. ich habe die heizung übrigens immer an. auf ca 22-24 grad gestellt. gebläse auf 2 striche.

meiner fällt zb in der temp ab, wenn ich ihn bei 90 gradanzeige im standgas laufen lasse, und die heizung etwas hochdrehe. allerdings war da tiefster winter mit gut -10 grad, und eisigem wind.

 

fahr deinen mal etwas warm. so auf 60-70 grad. dann steig aus(lass aber mal den motor laufen), und kontrollier mal die kühlwasserschläuche, die an den kühler gehen. der obere kann etwas warm sein. sollte aber zum kühler hin kälter werden. der untere muß kalt sein. und der kühler muß auch kalt sein(bitte von vorn testen des lüfters wegen).

also mein bora tdi mit 90 ps (verteilereinspritzpumpe) bj 99 ist nach 7km auf 90°, davon 1 km ortsgebiet und 6km landstraße mit tempo 100-120, und nicht über 2000 umdrehungen im kalten zustand ;-)

bitte auch dazuschreiben wie ihr euren motor warmfährt, denn wenn ich meinen im kalten zustand gleich auf bis zu 3.500 hochdrehe ist er sicher wesentlich schneller warm, fragt sich nur wie lange er dann hält ;-)

aber ich nehme mal an das es hier eh nur leute gibt die ihren tdi sachte warmfahren..

glg gertschi

Zitat:

Original geschrieben von colinpeesel

Moin Moin!

Warum dauert es im Gegensatz zu einem Benziner so ewig lange bis der Morot seine Betriebstemperatur erreicht?

Fahre seit kurzem einen TDI und bin sehr zufrieden. Allerdings wundert mich dieses Verhalten? Liegt es an der Schubabschaltung?

Gruss

Also um auf die Schubabschaltung zurückzukommen, die ja bisher ganz vergessen wurde,

Wenn du bergab fährst und auf der Ebenen "Herumtuckerst" Wird auch meiner nach ca. 15 km erst mal lau warm. Wenn du aber gleich nach dem Kaltstart einen Berg begegnest und dort zügig aber nicht zu wild rauffährst, wird er auch schneller Warm.

Würde aber trotzdem die Zuheizer-Glühstifte überprüfen und notfalls auch den Thermostat ern. damit du Gewissheit hast.

Glaube dass diese Sachen I.O. sind, Weil deine Angaben habe ich auch.

Ich fahre 10 km in der Früh in meine Firma, und da geht es 2 km bergab und den rest tuckere ich die Firma. Wenn es da so 0 bis max. 10 Grad hat, wird der Motor villeicht ein bisschen warm...das wars dann auch schon.

lg

Zitat:

Original geschrieben von geeage.bora

also mein bora tdi mit 90 ps (verteilereinspritzpumpe) bj 99 ist nach 7km auf 90°, davon 1 km ortsgebiet und 6km landstraße mit tempo 100-120, und nicht über 2000 umdrehungen im kalten zustand ;-)

bitte auch dazuschreiben wie ihr euren motor warmfährt, denn wenn ich meinen im kalten zustand gleich auf bis zu 3.500 hochdrehe ist er sicher wesentlich schneller warm, fragt sich nur wie lange er dann hält ;-)

aber ich nehme mal an das es hier eh nur leute gibt die ihren tdi sachte warmfahren..

glg gertschi

Naja PD und normale TDI (Verteilereinspritzpumpen)

sind ja nicht zu vergleichen!! PD noch effizienter und daher braucht er auch nochmal so lange bis er die Temperatur hat wie der TDI

nun, das man einen tdi kalt nicht groß über 2000 upm hochdreht, setz ich mal vorraus.

der arme turbo und motor.

Zitat:

Original geschrieben von Markus530

Naja PD und normale TDI (Verteilereinspritzpumpen)

sind ja nicht zu vergleichen!!

---> PD noch effizienter <---

und daher braucht er auch nochmal so lange bis er die Temperatur hat wie der TDI

Woher hast Du das ?

Grüße Klaus

mal was aktuelles!!! gerade bei 1°C losgefahren, Climatronic auf 20°C Auto(Klima geht zwar eh nicht aber nur zur Info). Nach ca 1-2km bei 50-60km/h Tempomat 5. Gang der erste Hauch warme Luft und nach ca 4km warme Luft. Fahrzeug ist ein Golf 4 Variant TDI MKB: AXR!

Gruß

Zitat:

Original geschrieben von country

die fühler sind einmal der außenlufttempfühler, den auch das motorsteuergerät nutzt, um zu erkennen, wie kalt die angesaugte luft ist. und 2. der kühlwasserfühler. 

auch bei -5 grad erscheint mir die zeit zu lange, um auf tem. zu kommen.

und abfallen tut meiner garnicht. ich habe die heizung übrigens immer an. auf ca 22-24 grad gestellt. gebläse auf 2 striche.

meiner fällt zb in der temp ab, wenn ich ihn bei 90 gradanzeige im standgas laufen lasse, und die heizung etwas hochdrehe. allerdings war da tiefster winter mit gut -10 grad, und eisigem wind.

fahr deinen mal etwas warm. so auf 60-70 grad. dann steig aus(lass aber mal den motor laufen), und kontrollier mal die kühlwasserschläuche, die an den kühler gehen. der obere kann etwas warm sein. sollte aber zum kühler hin kälter werden. der untere muß kalt sein. und der kühler muß auch kalt sein(bitte von vorn testen des lüfters wegen).

Hi, grüß dich!

Ok,da sind ja dann einige Sachen zu überprüfen,da werd ich mich im Urlaub gleich ran machen.

Ich probiers mal mit Ausschlußverfahren:

Außenlufttemparaturfühler scheint i.O. , da er mit den meisten Vergleichsfahrzeugen übereinstimmt.

Hatte mal irgendwo gelesen das bei einem defekten Kühlwasserfühler das Standgas manchmal leicht erhöht ist.

Wenn das so ist, könnte es ja schon sein das meiner defekt ist, da ich dieses Problem habe.Kann es sein das dadurch auch die Glühstifte nicht aktiviert werden?

Beim Zahnriemen wechsel wurde mir irgendein lila farbenes Zeugs eingefüllt, jetzt sieht mein Kühlwasser sehr dunkel aus.Hab den Mechaniker darauf angesprochen und er meinte das es normal sei,weil das ein neues Kühlmittel sei was man mit allen mischen kann.Bin da aber sehr misstrauisch (was meinst du ?) und will daher das Kühlwasser demnächst wechseln.Werde evtl. Thermostat u. Temparaturfühler dann gleich mit wechseln.

Aber vorher werde ich mal überprüfen was du mir gepostet hast,vielleicht kann ich ja das Thermostat dann schon ausschließen.

Die Einstellung am Gebläse hab ich ähnlich wie du, ich hab 20-22°C eingestellt und 2 Striche.

vielen Dank erstmal für deine Tipps!

 

@ geeage.bora

Hab es gestern auf dem Rückweg von der Arbeit getestet. Also ich fahr 2Km bis zur Bundesstraße (nicht über 1800 U/min.) danach auf der Bundesstraße so mit 100Km/h d.h. so knapp 2000U/min.Dann ist er nach 11km bei 90°C. Außentemparatur war 7,5°C.

viele Grüße!

Deine Antwort
Ähnliche Themen