ForumChrysler
  1. Startseite
  2. Forum
  3. Auto
  4. Chrysler
  5. Motorschaden bei ASU (Diesel)

Motorschaden bei ASU (Diesel)

Themenstarteram 10. April 2007 um 17:52

Hallo, wir haben einen Chrysler Grand Voyager 2,5 TD Bj. 96 mit dem wir eigentlich immer super zufrieden waren.

Jetzt war ich zum TÜV/ASU, er hat anstandslos 2 Jahre TÜV bekommen.

Dann sollte ASU gemacht werden, das Gerät angeklemmt und der Motor voll hochgedreht nachdem er bei 4700 Umdrehungen einige Sekunden gelaufen war, hat der Prüfer Gas weggenommen und er Wagen ging bei 1500 Umdrehungen aus. Gerät hatte auch keine Daten mehr.

Dann hat er die Drehzahl bei der Eingabe erhöht und erneut auf 4800 Umdrehungen hochgedreht, beim Gaswegnehmen hat es diesmal geknallt und der Motor klapperte, wie ein Trecker. Öl war kochend heiß und Wasser kam aus dem Überlauf.

Nach einer halben Stunde haben wir ihn Probeweise wieder gestartet, er lief unrund. Diagnose dann nach Abschleppen in die Werkstatt: Alle vier Zylinder gerissen.

Die Versicherung des Prüfers weigert sich zu bezahlen weil er angeblich nicht überdreht war. Aber es ist bei der ASU passiert.

Woran kann es sonst gelegen haben, hat wer schon mal so eine Erfahrung gemacht?

Beste Antwort im Thema
am 22. Juni 2007 um 16:56

Seh ich leider völlig anders! Es geht hier nicht um die Verskehrsicherheit, sondern um die Abgasuntersuchung. Das eine hat mit dem anderen ja wohl nichts zu tun und das der Motor bei 180 auf der Autobahn platz, kann man wohl ausschließen, wenn man nicht fährt wie ein Idiot!

Ich finde es persönlich eine Frechheit, ich fahre meinen Motoren immer sehr schonend. Es gab wohl selten Momente, wo ich meinen Peugeot 307 Diesel über 3000 Umdrehungen gefahren habe. Unter diesen Bedingungen bekomme ich das Kotzen, wenn ich dann bei der ASU stehe und irgendein Gehirnamputierter vergewaltigt mein Auto!

Wenn der Gesetzgeber eine Abgasuntersuchung haben will, soll er sich halt etwas einfallen lassen, was das Auto weniger belastet.

Ich kann jeden verstehen, der sich den Stempel auf anderem Wege besorgt! Sollte ich eine Möglichkeit dazu finden, werde ich das das nächste Mal auch tun!

49 weitere Antworten
Ähnliche Themen
49 Antworten

man merkt das die ferien angefangen haben ... geh in 6 wochen wieder in die schule und es wird alles wieder gut :D :D :D

Themenstarteram 7. Juli 2007 um 20:42

Zitat:

Original geschrieben von omidoc

@stinker7

zur information ....

chrysler voyager 2,5 td bj 1996

mkb : hr425cli / emcm00

leerlaufdrehzahl : 750-950 upm (herstellerangabe ! ! !)

abregeldrehzahl : 4600-4800 upm (herstellerangabe ! ! !)

motoröltemperatur : 80°C ... neuer geräteleitfaden :60°C

messzeitanteil : 2 sek

messmodus : b

messsonde : 1

... usw ... usw .... usw

original geschrieben von voyagerbine im ersten beitrag :

Öl war kochend heiß und Wasser kam aus dem Überlauf.

der ist aus einem ihrer anderen beiträge :

Er hat den Wagen kalt wie oben beschrieben 2 x hochgejagt.

das sind zwei vollkommen widersprüchliche aussagen !

 

ein kaltes motoröl fängt nicht nach 2 freien beschleunigungen an zu "kochen"

original geschrieben von mir :

bei vw wird der motor z.b. 15x auf abregeldrehzahl beschleunigt

du solltest erstmal :

- das geschriebene lesen

- das gelesene verstehen (ist ganz wichtig)

- dir deine meinung bilden

- deine meinung kundtun oder ruhig sein

schluck doch einfach deine dummen bemerkungen runter, und beherzige dieses zitat von dieter nuhrr :

WENN MAN KEINE AHNUNG HAT, EINFACH DIE FRESSE HALTEN

schönen gruss

kai

Aber genau so war es: Ich bin mit dem kalten Wagen, der ca. die letzten 5 Stunden vorher gestanden hat, ca. 5 Kilometer zur Prüfung gefahren. Also für mich ist der Wagen dann noch kalt.

Aber auch für mich ist die Sache hier in diesem Forum erledigt, da es kein Hilfeforum ist, sondern anscheinend nur der Profilierung Einzelner dient.

Als ich diesen Beitrag eingestellt habe, wollte ich nur ein paar HILFREICHE Ratschläge, auch wenn die heißen sollten, dass ich Pech gehabt habe. Ich wollte hier nicht angegriffen oder runtergemacht werden.

Und nicht jeder kann sich einen Neuwagen leisten!!

So, das war mein letzter Beitrag in diesem Forum!

Voyagerbine

nach 5 km fahrt ist der motor nicht mehr kalt !

und ob ein motor für die au die benötigte öltemperatur von 80°C,

beim neuen geräteleitfaden nur noch 60°C hat, kannst du mit sicherheit nicht beurteilen.

oder wann denkst du ist ein motor betriebswarm ?

es kommt auf die gemessene temperatur an, ich hatte dich darum gebeten diese zu posten, aber das hast du nicht getan.

du hättest aber auch mal genauere informationen schreiben können und nicht welche die sich widersprechen, anstelle dich andauernd nur zu beschweren.

ich habe versucht dir fachlich zu erklären was bei der au gemacht wird und was passieren kann, aber leider hast du anscheinend nicht die geistigen fähigkeiten das zu verstehen ...

gruss

kai

Ach omnidoc!

Lass es. dass ist eine Versammlung von Asozialen die auf Kosten anderer Ihre Wracks sanieren wollen.

Zitat:

Original geschrieben von voyagerbine

So, das war mein letzter Beitrag in diesem Forum!

In diesem Sinne sehe ich auch keinen weiteren Bedarf an neuen Beiträgen, die an das vorhandene Niveau anknüpfen. Das hier an den Tag gelegte Diskussionsverhalten lässt doch - mit minimalen Ausnahmen - stark zu wünschen übrig. Die Beteiligten mögen ihre Ausdrucksweise überdenken, ein erneutes Auftreten in dieser Form ist ausdrücklich nicht erwünscht...

Gruß,

Derk

 

*** closed ***

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Chrysler
  5. Motorschaden bei ASU (Diesel)