ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Motorproblem Audi A6 Bj.97 2,6

Motorproblem Audi A6 Bj.97 2,6

Audi A6 C4/4A
Themenstarteram 12. November 2011 um 14:44

Audi A6 Baujahr 1997 2,6 macht folgende Probleme.

Läuft im Standgas nicht rund.

Fehler ist folgender Maßen aufgetreten, Nachts Frost,am Morgen Startversuch,Batterie leer.

Wer hat ein Tip was das sein könnte,siehe Video

http://www.youtube.com/watch?v=td7SQMctOrM

 

Vielen Dank

Petra

Beste Antwort im Thema
am 12. November 2011 um 15:34

batterie tot

neue rein, runde fahren... fertig!

das mstg hat anlernwerte! is die spannung zu gering oder weg vergisst es diese!

24 weitere Antworten
Ähnliche Themen
24 Antworten
am 12. November 2011 um 15:34

batterie tot

neue rein, runde fahren... fertig!

das mstg hat anlernwerte! is die spannung zu gering oder weg vergisst es diese!

ich würde nach Möglichkeit gleichmal die Drosselklappe und den Leerlaufsteller reinigen, da gehts dann auch gleich viel besser, den Rest lernt er wie beschrieben.

 

Hatte das Problem mal in umgekehrter Folge, die DK gereinigt und das Teil lief im Leerlauf viel zu schnell, nach paar Starts und viell. 50KM fahren war alles beim alten.

 

Gruß, Lars 

ja, das wird zu 98% die Batterie sein .. die langsam ihren geist aufgibt ...

... neue rein, ... und fertig .. ne weile, 1 h ohne saft lassen . und nach metin seiner beschreibung wieder anlernen .. dann ist alles wieder normal

 

... fährt sich übrigens richtig beschissen so (-;

bin davon ausgegangen das die Batt. eh neu kommt vorm Winter, also danach alles ok ist...

 

Am besten DK reinigen und dann nach Metin seiner Anleitung Grundeinstellung machen, dann geht es ordentlich.

Kommt drauf an wie alt die Batt ist! evtl sind ja auch die Polklemmen defekt!dass deshalb die Batt leergesaugt wird!

Eine defekte Polklemme zieht die Batterie leer :confused:

Ich kenne nur verkritzte Polklemmen...

Sehr gut zu erkennen wenn es plötzlich dunkel wird im Auto wenn man die Kiste starten will :D

Neulich erst nem Kollegen passiert der Gammelpolklemmen hat. Die sind massiv grün gammelig.

 

Psycho: Mache auf das ICQ !

japp...waren schon 2,3 Leute hier, die das bei ihrem C4 hatten...unteranderem wohl der FP!

Tja,

ich gehe eher davon aus,dass nach dem Batteriewechsel der Leerlaufschrittmotor (Leerlaufsteller) neu angepasst werden muss.

MfG

 

NEIN !!!

Das muss er nicht, das macht er ganz alleine !

Der Lernmodus ist beim ABC immer da... nur dauert die Prozedur etwas.

Man kann das evtl. über die Grundeinstellung beschleunigen, aber, der ABC kann das auch ganz ohne fremde Hilfe

Motor starten....wieder aus und nochmals starten..Leerlauf passt wieder...so war es bei mir, wenn die Batterie tot war!

alles klar.

Erwarte dann mal Antwort vom TE wir nun der Leerlauf wieder richtig geworden ist.

Bis bald

Themenstarteram 14. November 2011 um 8:27

Hallo

Danke erst mal an Alle für die Tips

Neue Batterie eingebaut, ca 70 KM gefahren und nun ist alles wieder gut

Gruss aus dem Norden

Petra

Das sollte ich auch machen, die batterie wechseln...denn mein unrunder lauf und selbständiges gasgeben ist genau soooo mit der gleichen drehzahl am spielen!:eek:...

Gruß

Also ich hab jetzt auch irgendwie ein Drehzahlproblem. meiner bleibt während der Fahrt öfters auf 2000 stehen im Leerlauf, obwohl warm. Wollte jetzt nicht neues Thema aufmachen, da ja zu hauf solcher themen existent. Ich hoffe trotzdem auf Antworten.

Meine Batterie ist erst ein Jahr alt. Erst gerade hab ich ewig orgeln müssen, dass das Auto anspringt. Anlasser dreht mit. Batterie schließe ich aus. Auf der Autobahn hat der jetzt auch mal bei 140 abgeriegelt .. da kam einfach nichts mehr ... Aber welches Bauteil kann sonst noch solche effekte erzeugen. ... ist wohl irgendwo der Wurm drin.

 

ABC, 230 000 ... fronti.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Motorproblem Audi A6 Bj.97 2,6