ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor startet nicht nach Dieselfilterwechsel

Motor startet nicht nach Dieselfilterwechsel

VW Golf 6 (1KA/B/C)
Themenstarteram 15. August 2020 um 11:49

Hallo zusammen,

 

ich hab vorgestern einen kleinen Service selbst am Auto durchgeführt. Neben einem Ölwechsel gabs noch einen neuen Dieselfilter.

 

Da ich kein VCDS oä habe, hab ich mir damit beholfen nach dem Filterwechsel ein paar mal die Zündung an und aus zu machen.

Dooferweise ging der Motor dann ganz schnell wieder aus und möchte seitdem auch nicht mehr Starten.

Ich hab die Kraftstoffpumpe manuell überbrückt und ca 10min Laufen lassen in der Hoffnung, dass würde die Luft rauspumpen. Hat leider nichts geholfen, nach 4 mal Orgeln hab ichs dann erstmal gelassen...

 

Fällt jemandem noch etwas ein woran das liegen könnte und wie ich das ganze möglichst selbst hinbekomme? Eigentlich steht kommende Woche Urlaub an, dafür müsste das Auto allerdings laufen...

 

Motor ist ein 1,6l bluemotion Diesel, CAYC, 0603 APW.

 

Grüße,

Peter

Ähnliche Themen
13 Antworten

Wenn das Auto vor dem Spritfilterwechsel in Ordnung war,

ist Luft im System.

Wenn an der Einspritzpumpe noch eine Handpumpe ist,

dann ließe sich Das mit Dieser beseitigen.

Wenn nicht kannst Du nur versuchen, mit langem Starten

die Luft zu beseitigen.

Vorher aber schauen, ob Alles dicht ist, Was Du angefasst hast.

Handpumpe an der Einspritzpumpe habe ich das letzte mal an einem /8er-Mercedes (Bj. 1976) gesehen. Und ausgerechnet ein Golf 1-Fahrer wollte mir damals erklären das dort das Kraftstoffsystem nach Leerfahren selbstentlüftend ist :-). Der ist dann im tiefsten Wald, mitten in der Nacht, auch nicht eher von meiner Seite gewichen bis ich den Motor wieder am laufen hatte :-).

Auch die neueren Gölfe haben keine solche Pumpe mehr......

Zitat:

@Peter_Golf6 schrieb am 15. August 2020 um 11:49:31 Uhr:

 

Da ich kein VCDS oä habe, hab ich mir damit beholfen nach dem Filterwechsel ein paar mal die Zündung an und aus zu machen.

Dooferweise ging der Motor dann ganz schnell wieder aus und möchte seitdem auch nicht mehr Starten.

Ich hab die Kraftstoffpumpe manuell überbrückt und ca 10min Laufen lassen in der Hoffnung, dass würde die Luft rauspumpen. Hat leider nichts geholfen, nach 4 mal Orgeln hab ichs dann erstmal gelassen...

Fördert die Vorförderpume denn überhaupt den Diesel?

Also mal die Schläuche am Difi lösen und in einen Behälter fördern lassen.

Hallo Peter,

läuft der TDI schon wieder?

Das Thema ist (leider) recht üblich. Ich hatte es bei unserem 1,6-TDI auch schon mal genau so, wie Du es beschrieben hast. Wenn durch Luft im Filter die Saugleitung zur Hochdruckpumpe erst einmal Luft gezogen hat, dann klappt es meist nicht mehr "von alleine". Lange "orgeln" hilft dann i.d.R. nicht und irgendwann besteht auch das Risiko, dass die Hochdruckpumpe ohne Kraftstoff-Förderung "leidet".

Es muss möglichst vor dem Starten alle Luft aus dem Filtergehäuse und den Leitungen (speziell auch aus der Leitung zur Hochdruckpumpe) heraus.

Ggf. hilft es, die Kraftstoffschläuche am Filtergehäuse zu lösen und mit einem Stück (Kraftstoff-)Schlauch (falls vorhanden) Filtergehäuse und Leitungen von "oben" zu befüllen, bis keine Luft mehr kommt.

Viel Erfolg und Grüße,

HH

Themenstarteram 16. August 2020 um 14:02

Hallo zusammen,

 

entgegen aller Erwartungen kam am selben Tag ein Päckchen mit meinem OBDeleven stecker.

Habe über diesen dann entlüftet und den fehlerspeicher gelöscht, lief (und läuft) dann absolut problemlos.

 

Wichtig dabei:

Wenn man via OBDeleven/ VCDS entlüftet, werden die Rail- und HDP-klappen geöffnet und mit entlüftet, das passiert beim manuellen überbrücken der Kraftstoffpumpe offensichtlich nicht.

War auch deutlich hörbar wie die Luft rausgekommen ist, das war beim überbrücken der Kraftstoffförderpumpe nicht so.

 

Ich werde demnächst dann auch den HD-pumpenstößel tauschen, einerseits weil ich befürchte die Pumpe könnte etwas gelitten haben, andererseits auch wegen der Laufleistung von >200tkm.

 

Grüße,

Peter

Donnerwetter Das hätte ich nicht gedacht, die EDV ist ja überall.

Trotzdem Glückwunsch für die pfiffige digitale Lösung.

Ich sehe da nichts Pfiffiges.

Ganz im Gegenteil, es ist unpfiffig, entgegen den Herstellervorgaben zu agieren. Wenn der Te Pech hat, ist auch die Hochdruckpumpe übern Jordan. Die PD Motoren waren da noch nicht so empfindlich.

Zitat:

@puls130 schrieb am 15. August 2020 um 20:11:57 Uhr:

Handpumpe an der Einspritzpumpe habe ich das letzte mal an einem /8er-Mercedes (Bj. 1976) gesehen. Und ausgerechnet ein Golf 1-Fahrer wollte mir damals erklären das dort das Kraftstoffsystem nach Leerfahren selbstentlüftend ist :-). Der ist dann im tiefsten Wald, mitten in der Nacht, auch nicht eher von meiner Seite gewichen bis ich den Motor wieder am laufen hatte :-).

Auch die neueren Gölfe haben keine solche Pumpe mehr......

2007er Eur5 Mercedes Atego LKWs, rechte Seite am Rahmen ;)

Hab imir beim Dieselfilterwechsel am plus keinen Kopf gemacht, Filter raus, Filter rein, Diesel nachgefüllt, Deckel zu und dann 5 min nur Zündung weil mich jemand unterbrochen hat. Wie läuft per vcds die entlüftung?

Themenstarteram 18. August 2020 um 18:55

Bei VCDS sollte es auch eine Funktion "Prüfung der Kraftstoffvorförderpumpe" geben.

Sollte im Steuergerät "Zentralelektrik" zu finden sein.

Hier ein Video, wie mit VCDS der KS-Filter entlüftet wird.

Zitat:

@Peter_Golf6 schrieb am 16. August 2020 um 14:02:35 Uhr:

Hallo zusammen,

entgegen aller Erwartungen kam am selben Tag ein Päckchen mit meinem OBDeleven stecker.

Habe über diesen dann entlüftet und den fehlerspeicher gelöscht, lief (und läuft) dann absolut problemlos.

Wichtig dabei:

Wenn man via OBDeleven/ VCDS entlüftet, werden die Rail- und HDP-klappen geöffnet und mit entlüftet, das passiert beim manuellen überbrücken der Kraftstoffpumpe offensichtlich nicht.

War auch deutlich hörbar wie die Luft rausgekommen ist, das war beim überbrücken der Kraftstoffförderpumpe nicht so.

Ich werde demnächst dann auch den HD-pumpenstößel tauschen, einerseits weil ich befürchte die Pumpe könnte etwas gelitten haben, andererseits auch wegen der Laufleistung von >200tkm.

Grüße,

Peter

Wie hast du das über OBD11 gemacht? Ich war mir nicht sicher. Hier im Forum hieß es, es gibt 2 Pumpen und ich wusste nicht, ob beide angesteuert werden. Eine hab ich auf jeden Fall laufen gehört.

Themenstarteram 22. August 2020 um 10:21

Über das Steuergerät Zentralelektrik "Prüfung der Vorförderpumpe".

 

Das ist die Pumpe die du auch gehört hast (Kraftstoffpumpe).

Die zweite Pumpe ist die Hochdruckpumpe, die sitzt direkt am Rail und wird über den Riementrieb angetrieben.

Nicht vergessen, die Motoren unterscheiden sich in diesem Punkt. Es gibt Motorvarianten die haben zwei elektrische Vorförderpumpen (eine im Tank, eine im Motorraum) - es gibt auch Varianten die haben eine elektrische im Tank und eine mechanische die quasi mit der HD-Pumpe ein Bauteil bildet.

Nachdem Peter bei einem 1.6l TDI mit Spannung auf der Vorförderpumpe im Tank das System nicht entlüften konnte steht wohl zumindest bei den 1.6l TDI fest das die Funktion per OBD mehr macht als nur die Pumpe laufen zu lassen.

Das könnte eine bestimmte Ansteuerung des Regelventils in der HD-Pumpe und des Regelventils am Rail sein - so das der Diesel dann allein durch die Kraft der Pumpe im Tank durch den gesamten Kreislauf strömen kann und auch wirklich so viel Luft wie möglich rausgedrückt wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor startet nicht nach Dieselfilterwechsel