Forum5er F07 (GT), F10 & F11
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. 5er F07 (GT), F10 & F11
  7. Motor Start/Stop verhindern ohne Ausschalten/Neuer F11

Motor Start/Stop verhindern ohne Ausschalten/Neuer F11

BMW 5er F11
Themenstarteram 26. März 2014 um 16:48

Hallo Forum,

 

ich habe seit ca. 2 Wochen einen neuen F11 530dxT, der einen anderen gleicher Bauart aus EZ 03/2011 abgelöst hat.

 

Eines nervt mich tierisch am neuen Fahrzeug, und ich habe noch nichts dazu im Forum gefunden: Der automatische Motor Start/Stop wurde überarbeitet; Konsequenz: Der Motor geht jetzt (bei Vorliegen der entsprechenden Bedingungen schon im AUSROLLEN aus, man muss dazu nicht mal mehr angehalten haben. Ich hab's beobachtet, das Fahrzeug rollt noch und ich habe am HUD noch 2-3 km/h stehen und schwupps - Motor aus!

 

Die Variante von früher, dass der Motor erst ca. 1 Sekunde nach Anhalten aus geht und man dass durch nochmaliges kräftiges Treten des Bremspedals verhindern konnte, wurde offensichtlich "ausgebaut" (obwohl mir dies durch die nette Dame bei der Fahrzeugübergabe in der BMW-Welt noch erklärt wurde :D). Es steht auch nicht mehr in der aktuellen Bedienungsanleitung so wie früher drin.

 

Ergo: Kurzes Anhalten an der Abbiegespur, wegen Umfahren eines parkenden Fahrzeuges den Gegenverkehr schnell noch abwarten, jedesmal - und wenn's nur für 1 Sekunde ist - Motor aus. Ist doch Schwachsinn!!! Man kann's nur noch durch Lenkeinschlag (den man halt nicht immer hat) oder durch Wählhebelstellung auf Sport bzw. Manuell verhindern (mal abgesehen von der "dauerhaften" Deaktivierung des Start/Stop per Taste (was ich aber eigentlich nicht will, denn ich finde ihn schon OK, vorausgesetzt man kann manuell eingreifen).

 

Habt Ihr das Problem auch oder ist meiner mal wieder "Montags-speziell"?

Beste Antwort im Thema
Themenstarteram 26. März 2014 um 16:48

Hallo Forum,

 

ich habe seit ca. 2 Wochen einen neuen F11 530dxT, der einen anderen gleicher Bauart aus EZ 03/2011 abgelöst hat.

 

Eines nervt mich tierisch am neuen Fahrzeug, und ich habe noch nichts dazu im Forum gefunden: Der automatische Motor Start/Stop wurde überarbeitet; Konsequenz: Der Motor geht jetzt (bei Vorliegen der entsprechenden Bedingungen schon im AUSROLLEN aus, man muss dazu nicht mal mehr angehalten haben. Ich hab's beobachtet, das Fahrzeug rollt noch und ich habe am HUD noch 2-3 km/h stehen und schwupps - Motor aus!

 

Die Variante von früher, dass der Motor erst ca. 1 Sekunde nach Anhalten aus geht und man dass durch nochmaliges kräftiges Treten des Bremspedals verhindern konnte, wurde offensichtlich "ausgebaut" (obwohl mir dies durch die nette Dame bei der Fahrzeugübergabe in der BMW-Welt noch erklärt wurde :D). Es steht auch nicht mehr in der aktuellen Bedienungsanleitung so wie früher drin.

 

Ergo: Kurzes Anhalten an der Abbiegespur, wegen Umfahren eines parkenden Fahrzeuges den Gegenverkehr schnell noch abwarten, jedesmal - und wenn's nur für 1 Sekunde ist - Motor aus. Ist doch Schwachsinn!!! Man kann's nur noch durch Lenkeinschlag (den man halt nicht immer hat) oder durch Wählhebelstellung auf Sport bzw. Manuell verhindern (mal abgesehen von der "dauerhaften" Deaktivierung des Start/Stop per Taste (was ich aber eigentlich nicht will, denn ich finde ihn schon OK, vorausgesetzt man kann manuell eingreifen).

 

Habt Ihr das Problem auch oder ist meiner mal wieder "Montags-speziell"?

71 weitere Antworten
Ähnliche Themen
71 Antworten

Baujahrbedingt kann ich Dir leider keine echte Antwort geben. Da aber irgendwann auch bei mir ein neuer fällig wird, lese ich die Beiträge über die zwischenzeitlichen "Neuerungen" immer mit besonderem Interesse.

Falls das mit der SSA wirklich so ist, wie Du schreibst, wäre das echt blöd. Ich finde das mit dem kurzen Kick auf das Bremspedal auch sehr praktisch und nutze es häufig, wenn baldiges Grün an der Ampel absehbar ist.

Kurze Gegenfrage: Startet der Motor denn auch wieder, wenn man den Fuß von der Bremse nimmt oder muss man erst Gas geben, damit der Motor startet (ähnlich wie wenn AutoHold aktiviert ist)?

Themenstarteram 26. März 2014 um 21:55

Das ist wie bisher; bei Autohold muss man aufs Gas, sonst startet der Motor sofort, wenn man von der Bremse geht.

 

Hatte heute wieder zwei tolle Fälle an einem Stopschild, weil ich vergessen hatte, die Start/Stop zu deaktivieren bzw. den Ganghebel auf Sport zu stellen. Ich rolle an die Haltelinie, stehe noch nicht ganz: Motor aus. Nach einer Sekunde von der Bremse, Motor an, fahre ich zur Sichtlinie weiter, Motor aus. Es kommt kein Verkehr, also nach 2-3 Sekunden wieder Motor an und weiter geht die Fahrt...

 

Ich frage mich echt, ob da irgendjemand bei BMW mal im Stadtverkehr Probe gefahren ist oder mal nachgedacht hat... Ich kann's beim besten Willen nicht begreifen! Das kann dem eigentlichen Sinn nur entgegen stehen und muss früher oder später auf's Material gehen, oder nicht?

 

Oder mach ich was verkehrt? Ich bin für Hilfe offen :rolleyes:

 

Aber immerhin positiv: Das Problem, dass ich bei meinem ersten F11 über 3 Jahre hatte, dass es nämlich nach jedem Motor-Start beim Anfahren einen Schlag im Bereich unterhalb/vor dem Fahrerfußraum gab, ist jetzt weg...

Hmmm, also ich fahre seit ziemlich genau 1 Woche einen neuen F10 und hier tritt das von euch beschriebene Phänomen nicht auf.

Abgesehen davon würde es mir auch tierisch auf den Zeiger gehen, das wäre ein NoGo.

Ich würde auf alle Fälle mal beim Freundlichen vorstellig werden.

Fahre jetzt seit dem 6.3. den neuen F10 und kann das Problem auch nicht nachvollziehen.

 

Hatte mir eigentlich vorgenommen vor jeder Fahrt Start/Stopp zu deaktivieren, aber aus meiner Sicht arbeitet es so gut, dass ich davon Abstand genommen habe.

 

Gruß

Michael

Tja, das System ist schon sehr sensibel. Egal, ob Stopstrasse oder im Carport/Garage langsam an die Wand herantasten.....

Deshalb ist die SSA bei mir überwiegend aus.

Fürchte, dass dies beim LCI eine Folge des Spritsparwahns ist. Eine Sekunde früher SSA bringt vermutlich 0,05 Liter auf 100km ;).

Beste Grüsse

schwarzertouring

ich habe zar keinen aktuellen 5er (meiner ist knapp 2 Jahre alt) - aber bisher konnte man dem Schalter eine Memory Funktion codieren, d.h. er merkt sich immer dass er ausgechaltet wurde..

genau das habe ich mir codiert da es mich selbst in der alten Version schon nervte..

Themenstarteram 27. März 2014 um 10:14

@daggimicha, @g247ma:

 

Bei Euch tritt das so wie bei mir beschrieben nicht auf; d. h. der Motor bleibt bei einem Stop länger an (sagen wir wie vor-FL ca. 1 Sekunde), so dass man genug Zeit hat, nach Stillstand des Fahrzeuges durch nochmaligen Druck aufs Bremspedal eben den Stop zu verhindern? Richtig?

 

Danke für Eure Mithilfe!

Ich hatte letzte Woche vier Tage einen Sixt Leihwagen (535xd F11, BJ 07/2013) und kann das "Phänomen" vom TE vollkommen nachvollziehen.

Beim Bremsen ab ca. 3-4 km/h macht er eiskalt noch unter dem rollen den Motor aus. Habe es mehrfach "testen" dürfen..

Das hat tierisch genervt und ist sicherlich auf Dauer nicht gut für den Motor.

Zitat:

Original geschrieben von Truster

@daggimicha, @g247ma:

Bei Euch tritt das so wie bei mir beschrieben nicht auf; d. h. der Motor bleibt bei einem Stop länger an (sagen wir wie vor-FL ca. 1 Sekunde), so dass man genug Zeit hat, nach Stillstand des Fahrzeuges durch nochmaligen Druck aufs Bremspedal eben den Stop zu verhindern? Richtig?

Danke für Eure Mithilfe!

Fast...eine Sekunde nach dem Stillstand des Fahrzeuges wird es nicht sein, das geht ohne viel Verzögerung vonstatten...du hast allerdings geschreiben, dass der Motor schon ausgeht, bevor das Auto überhaupt steht und so ist es bei mir auf keinen Fall.

Mag das an der Segel Funktion liegen?

Fahrt Ihr im Eco Modus und habt Segeln aktiv? Das hört sich so an, als würde er auskuppeln und daher den Motor schon vor Stillstand ausschalten...

Frank

Zitat:

Original geschrieben von g247ma

Hmmm, also ich fahre seit ziemlich genau 1 Woche einen neuen F10 und hier tritt das von euch beschriebene Phänomen nicht auf.

Abgesehen davon würde es mir auch tierisch auf den Zeiger gehen, das wäre ein NoGo.

 

Ich würde auf alle Fälle mal beim Freundlichen vorstellig werden.

Das kann ich auch voll und ganz für meinen gut 3 Monate alten LCI unterschreiben : Solch ein Verhalten hat er nicht, und hatte er auch noch nie.

 

Also ab zur BMW Werkstatt !!

Themenstarteram 27. März 2014 um 22:18

Zitat:

Original geschrieben von dr-frankenstein

Mag das an der Segel Funktion liegen?

 

Fahrt Ihr im Eco Modus und habt Segeln aktiv? Das hört sich so an, als würde er auskuppeln und daher den Motor schon vor Stillstand ausschalten...

 

Frank

Nein, den Segel-Modus betrifft es nicht; den Eco-Modus benutze ich in der Stadt nie.

Zitat:

Original geschrieben von dr-frankenstein

Mag das an der Segel Funktion liegen?

Fahrt Ihr im Eco Modus und habt Segeln aktiv? Das hört sich so an, als würde er auskuppeln und daher den Motor schon vor Stillstand ausschalten...

Frank

Zunächst hatte ich auch an diese Variante gedacht und gleich heute ausprobiert....negativ....da ändert sich an der Funktion Star/Stop nichts....also auch bei EcoModus bei meinem 5er kein "Motoraus" noch während des Ausrollens.

 

Zitat:

Original geschrieben von dr-frankenstein

Mag das an der Segel Funktion liegen?

Fahrt Ihr im Eco Modus und habt Segeln aktiv? Das hört sich so an, als würde er auskuppeln und daher den Motor schon vor Stillstand ausschalten...

Frank

Meiner Erfahrung nach funktioniert die Segel-Funktion unter einer bestimmten Geschwindigkeit nicht mehr, das kann der Grund also auch nicht sein.

Liebe Grüße,

Tom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. 5er F07 (GT), F10 & F11
  7. Motor Start/Stop verhindern ohne Ausschalten/Neuer F11