ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor springt nicht an, Batterie falsch angeklemmt

Motor springt nicht an, Batterie falsch angeklemmt

BMW 3er E46
Themenstarteram 25. Februar 2017 um 22:08

Hallo,

uns zwar haben wir ein Problem mit unserem 316i, 2003, 170t km.

Gestern morgen sprang das Kfz erst beim 3. Versuch an. Vorher passierte gar nichts. Weder das Summen der Benzinpumpe, noch dieses Klickern als ob die Batterie leer sei.

Dachten an ein Einzelfall. Über den Tag verteilt geschah selbiges wieder, Fahrzeug sprang erst beim 3.,4. oder 5. Versuch an.

Davor tat sich gar nichts.

Dann kam uns die Idee die Batterie abzuklemmen.

Gesagt getan, Freund hat dann wohl versucht zu starten und den Schlüssel in der 3. Stufe (letzten Stufe) vergessen, obwohl abgeklemmt.

 

Ich klemmte die Batterie an und nun geht der Temperaturanzeiger in den roten Bereich und die DSC Lampe brennt. Anlasser dreht aber Motor startet nicht mehr, auch nach 10 versuchen nicht.

ADAC konnte den Fehlerspeicher nicht Auslesen, Sicherungen sind ok, Benzinpumpe gibt kein Geräusch von sich.

Hat auf den Tank geklopft, brachte nichts.

Batterie wurde geladen, aber nun drehte auch der Anlasser nicht mehr.

Der Adac Mann wackelt dann an den Kabeln hinter dem Sicherungskasten (Handschuhfach) und dann orgelte der Anlasser wieder. Motor sprang jedoch nicht an.

Ich bin etwas durch den Wind und verzweifelt, deshalb möchte ich meine wirre Schreibweise entschuldigen. Was kann es sein?

Danke

Beste Antwort im Thema
Themenstarteram 3. März 2017 um 10:32

Hallo, wollte mich nochmal melden.

-EWS Problem mit dem ersten Schlüssel, deswegen war das starten nur nach mehrfachem Versuch möglich.

-Durch die Versuche war die Batterie leer

-Zudem hat wohl irgendjemand die Sicherung zum Motorsteuergerät nach dem Kontrollieren an die falsche Stelle angesteckt.

LG

Hansi

21 weitere Antworten
Ähnliche Themen
21 Antworten

Möglicherweise wurde die Elektronik beschädigt, als die Batterie bei eingeschalteter Zündung angeklemmt wurde.

Ich würde das Fahrzeug zu einer BMW-Werkstatt bringen.

Batterie nochmal abklemmen, 10 min warten! Anklemmen, Auto auf und zu machen..... Schlüssel rein und testen ! Ist die Batterie wirklich noch brauchbar von dem Auto? Ich glaube es nicht .

Themenstarteram 26. Februar 2017 um 10:14

Ein Freund der Mechaniker ist wird sich das mal anschauen. Wenn er das nicht hinbekommt, bleibt nichts anderes übrig als zu BMW.

Wenn es nur die Batterie ist, wäre das zu verkraften. Ich vermute es erwartet mich noch einiges mehr.

Batteriespannung messen.

Themenstarteram 26. Februar 2017 um 14:39

Ich mache mir wegen dieser Anklemmaktion große Sorgen.

Danke, die Batterie werde wir überprüfen.

Das war auch unklug, die Batterie bei eingeschalteter Zündung anzuklemmen.

Ernsthafte Sorgen würde ich mir aber erst machen, wenn mit einer neuen, geladenen Batterie, die Probleme immer noch bestehen.

Die Elektronik ist schon ganz gut abgesichert, vermute mal die Batterie ist hinüber. Ich habe meinen M 54 sogar schon mal in Eile falsch gebrückt, als ich den Wagen gestartet habe ist dabei ein Teil vom Polanschluss angeschmort sonst ist zum Glück nichts passiert. Die Batterie hat dadurch aber einen ab bekommen. Habe die später getauscht.

Themenstarteram 26. Februar 2017 um 21:00

Danke das hoffe ich auch, aber die Batterie wurde doch überbrückt und trotzdem ist der Wagen nicht angesprungen. Kann es nichtsdestotrotz an der Batterie liegen?

Wie wäre das fehlende Summen der Benzinpumpe, sowie die Temperaturanzeige die bei Zündung an in den roten Bereich wandert zu interpretieren?

Zitat:

@Hansi901 schrieb am 26. Februar 2017 um 21:00:26 Uhr:

Danke das hoffe ich auch, aber die Batterie wurde doch überbrückt und trotzdem ist der Wagen nicht angesprungen. Kann es nichtsdestotrotz an der Batterie liegen?

Wie wäre das fehlende Summen der Benzinpumpe, sowie die Temperaturanzeige die bei Zündung an in den roten Bereich wandert zu interpretieren?

Wenn die Batterie total platt ist springt der Wagen auch beim Brücken nicht mehr an:cool:

Irgendwie habe ich nicht gelesen, dass Du die Sicherungen geprüft hast.

Vor allem auch die Hauptsicherungsbox auf der Batterie (wenn Du die auch hast).

Das macht man doch als erstes.

Wo sitzt eine Hauptsicherungsbox für die Starterbatterie :confused:

Themenstarteram 27. Februar 2017 um 10:34

Davon wusste ich auch noch nichts. Werden uns das mal anschauen, danke.

Kann es sein das die Benzinpumpe bei schwacher Batterie überhaupt nicht anspringt

Ob und welche elektrischen Bauteile funktionieren, hängt vom Zustand der Batterie ab.

Hauptsicherung ist mir noch nicht aufgefallen, aber es gibt die:

https://www.google.de/search?...

https://www.google.de/search?...

Allerdings würde ich annehmen, dass bei defekter Hauptsicherung, gar kein Strom mehr fließt.

Also bei mir sitzt die Hauptsicherungsbox direkt am Pluspol der Batterie.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor springt nicht an, Batterie falsch angeklemmt