ForumOctavia 3
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Motor läuft extrem unrund im Leerlauf (kalt)

Motor läuft extrem unrund im Leerlauf (kalt)

Skoda
Themenstarteram 25. Juni 2021 um 20:35

Hallo,

ich habe mal wieder ein neues Problem bei meinem Skoda Oktavia RS TDi 2,0 BJ 2013.

Fehlerbeschreibung:

Nach dem Starten (inklusive kurzem Orgeln) läuft der Motor im Standgas und ruckelt dabei so heftig, dass man es im Inneren nicht nur bemerkt sondern selbst mitwackelt. Es ist wirklich extrem. Auch der Motor selbst bewegt sich extrem, relativ zu allen Bauteilen drumherum.

Dieses Wackeln ist auch beim Fahren nicht weg. Vorallem direkt nach dem Start ist es extrem und gerade in Drehzahlbereichen unter 1500 rpm und bei Lastbetrieb in diesem Bereich (also nach dem Hochschalten) ist es wie gesagt extrem.

In dieser Anfangsphase ist es an der Ampel, als würde man in einem Oldtimer sitzen. Er ruckelt, stinkt, und teilweise kommen richtige weiße Wolken aus dem Auspuff raus.

Nach einiger Zeit, meistens fahre ich aus der Stadt direkt auf die Autobahn, ist es dann weniger zu spüren, aber im unteren Drehzahlbereich dennoch deutlich.

Ich hab bisher keine weiteren Hinweise auf den Fehler.

ODB wurde noch nicht überprüft.

Bisher hab ich im Netz ähnliche Beschreibungen mit den folgende Ursachen gefunden:

- Magnetventil der Nockenwelle (Link)

- Metallspähne im Kraftstoffsystem, verstopfte Injektoren (weil Hochdruckpumpe kaputt) (Link)

Meine Vermutung könnte noch generell Dreck oder eine Verunreinigung in der Kraftstoffleitung/Tank sein der dann zu Falschem Kraftstoff/Luftmengen führt.

Ich habe auch von einem Fehler des LMM gelesen, schieße den aber erstmal aus, da der Fehler nicht unbedingt (teilweise aber schon) von der Last abhängt und dieser Sensor in meiner letzten Problemsuche gewechselt wurde.

Ich bin wie immer für jeden Tipp dankbar und bin vorerst am Wochenende auf Fehlersuche.

PS: heute Abend gibts nochmal 200 km Autobahnfahrt. Ich hoffe dass ich ankomme. Gefühlt wird das Ruckeln stärker.

Grüße :)

Ähnliche Themen
26 Antworten

Schon mal auf die Idee gekommen eine Werkstatt aufzusuchen? Ich bin auch nicht gerade ein Fan der Jungs aber so würde ich nicht auf die Autobahn fahren.

Themenstarteram 25. Juni 2021 um 21:17

Zitat:

@Gerry0309 schrieb am 25. Juni 2021 um 20:54:21 Uhr:

Schon mal auf die Idee gekommen eine Werkstatt aufzusuchen? Ich bin auch nicht gerade ein Fan der Jungs aber so würde ich nicht auf die Autobahn fahren.

Hallo,

tatsächlich ist die Werkstatt mit ihrem "Fachpersonal" bei mir mittlerweile eher an letzter Stelle.

Bisher wollte man mir immer größere Teile tauschen, was sich dann am Ende immer als defekter Sensor oder Fehler in der Elektronik herausgestellt hat.

Ich meine sogar, dass du bei allen meinen Problemen dabei warst :D (zumindest hier im Forum).

Aber ja, du hast recht. Ich hab mittlerweile auch ein eher mulmiges Gefühl. Das wird die letzte Fahrt. Hier hab ich leider keinerlei Möglichkeiten zum schauen.

Werde am WE den Kraftstofffilter rausmachen und nach Späne Ausschau halten.

Grüße :)

Welche Späne erhoffst du dir denn im Kraftstofffilter zu finden? Vor dem Filter sitzen nicht mehr all zu viele mechanischen Teile. Und wenn der Filter nicht komplett dicht ist dürfte das auch eher nicht die Ursache sei sein.

Dreck und Verunreinigungen im kraftstoffsystem halte ich ebenfalls für unwahrscheinlich, es sei denn du tankst regelmäßig aus Kanistern. Ansonsten wüsste ich nicht wie dort Dreck rein kommen sollte der über das übliche Maß hinaus gehen sollte.

Insgesamt sehe ich hier für eine Ferndiagnose schwarz ohne einen konkreten Fehler etc. Das kann alles und 1000 Faktoren sein. Angefangen eben beim zugesetzten Kraftstofffilter, über defektes Steuergerät, bis hin zum vollen DPF.

Bei meiner Frau am Golf 2.0 TDI 110kw 05/2013 gab es vor 2 Jahren die gleichen Symptome ruckeln bei kalten Motor. Ursache war ein defekter Injektor (Kraftstoff ruckstandeaif dem Kolben).

Würde schon ziemlich zügig danach schauen lassen um keinem Motorschaden zu riskieren.

Beim Golf war er sofort nach dem Kaltstart am Diagnosesystem ersichtlich, das ein Injektor defekt ist.

Salve!

Wenn hinten übermäßig weißer Rauch zu sehen ist,vor allem bei diesen Temperaturen,würde ich Mal auf ne defekte Zylinderkopfdichtung oder tippen! Das ruckeln kann aber auch an nem defekten injektor oder einem durchgebrannten ventil oder der Ventildeckeldichtung kommen! Bei meinem 5er war es ein Auslass-Ventil das fertig war! Kostenpunkt 3500,-....in jedem Fall Mal auslesen und sehen welche Fehler eingetragen sind,ohne Fehlerspeicher ist das Traumdeutung,was wir hier betreiben...

Mfg

Themenstarteram 26. Juni 2021 um 0:20

Zitat:

@Cottbusa schrieb am 25. Juni 2021 um 21:29:52 Uhr:

Welche Späne erhoffst du dir denn im Kraftstofffilter zu finden?

Abrieb der Pumpe. Steht oben auch dabei.

Themenstarteram 26. Juni 2021 um 0:25

Zitat:

@SacSin schrieb am 25. Juni 2021 um 23:26:19 Uhr:

Salve!

Wenn hinten übermäßig weißer Rauch zu sehen ist,vor allem bei diesen Temperaturen,würde ich Mal auf ne defekte Zylinderkopfdichtung oder tippen! Das ruckeln kann aber auch an nem defekten injektor oder einem durchgebrannten ventil oder der Ventildeckeldichtung kommen! Bei meinem 5er war es ein Auslass-Ventil das fertig war! Kostenpunkt 3500,-....in jedem Fall Mal auslesen und sehen welche Fehler eingetragen sind,ohne Fehlerspeicher ist das Traumdeutung,was wir hier betreiben...

Mfg

Der Ruß war tatsächlich nur einmal. Evtl hatte er da Ausgebrannt? Zylinderkopf würd ich mal ausschließen da er eigentlich nicht raucht.

Injektor ist ein heißer Kandidat.

Hast du tips zum prüfen? Testet man mit der Software den Einspritzdruck? Oder den Durchgang der Piezos im Ventil?

Grüße

Themenstarteram 26. Juni 2021 um 22:29

Hab heute mal die Software ran und es waren Fehlercodes im Speicher. (siehe Anhang)

P030000 Fehlzündungen entdeckt

Ist das ein Anzeichen für Injektoren? Oder auf was könnte das hindeuten?

PS: Nachdem ich gestern das Auto abgestellt hab, springt es heute nimmer an. Es orgelt nur.

Grüße :)

Screenshot-2021-06-26
Themenstarteram 27. Juni 2021 um 9:59

Zitat:

@GeBo2 schrieb am 26. Juni 2021 um 22:29:07 Uhr:

Hab heute mal die Software ran und es waren Fehlercodes im Speicher. (siehe Anhang)

P030000 Fehlzündungen entdeckt

Ist das ein Anzeichen für Injektoren? Oder auf was könnte das hindeuten?

PS: Nachdem ich gestern das Auto abgestellt hab, springt es heute nimmer an. Es orgelt nur.

Grüße :)

Weiss jemand ob es nen Unterscheid zwischen dem Fehlercode

P030000 und P0300 gibt?

Grüße :)

Themenstarteram 27. Juni 2021 um 13:52

Hallo,

falls die Verbrennung nicht klappt, bleibt ja der Diesel im Zylinder.

Daher wird auf kurz oder lang, egal was jetzt der Fehler ist, das Öl verdünnt.

Gibt es da einen Test den man machen kann, wie viel Diesel schon im Öl ist? Am Ölstab sieht es flüssiger aus aber der Schein kann auch trügen.

Werde heute Mittag mal die Einspritzdüsen von Zylinder 1 ausbauen und schauen ob nach dem Einspritzvorgang diese wieder schließt.

BTW: Zylinder 1 müsste ja ("gegenüber vom Kraftschluss", Riemen sind links) auf der rechten Seite (von vorne betrachtet) sein.

Grüße

Ja, den Test gibt es: Gibt es von MotorCheckup zum Beispiel in den Shops von Readhead Zylindertechnik oder Motoren Zimmer. Ist eine simple Karte mit QR-Code für ein paar Daten zum Fahrzeug. Schutzfolie abziehen, Ölmessstab aus dem betriebswarmen Motor ziehen und einen kleinen Tropfen auf die Testfläche tropfen. Eine Stunde warten und zurück an Absender. Die werfen das in eine Maschine. Nach 1 Stunde Ergebnis per Mail auf zwei Seiten erklärt zu Ruß, Ölzustand, Wasser im Öl und Treibstoff im Öl. Leider nur relativ dargestellt auf einer Skala von 1-9.

 

Bei den ausgeworfenen Fehlzündungen würde ich persönlich schnell handeln ohne große Tests, denn Fehlzündungen schädigen den Katalysator.

Zitat:

@GeBo2 schrieb am 27. Juni 2021 um 13:52:53 Uhr:

.

BTW: Zylinder 1 müsste ja ("gegenüber vom Kraftschluss", Riemen sind links) auf der rechten Seite (von vorne betrachtet) sein.

Grüße

Der 1. Zylinder ist auf der Riemenseite.

Themenstarteram 27. Juni 2021 um 17:29

Zitat:

@DerPixelbunny schrieb am 27. Juni 2021 um 16:50:59 Uhr:

Ja, den Test gibt es: Gibt es von MotorCheckup zum Beispiel in den Shops von Readhead Zylindertechnik oder Motoren Zimmer. Ist eine simple Karte mit QR-Code für ein paar Daten zum Fahrzeug. Schutzfolie abziehen, Ölmessstab aus dem betriebswarmen Motor ziehen und einen kleinen Tropfen auf die Testfläche tropfen. Eine Stunde warten und zurück an Absender. Die werfen das in eine Maschine. Nach 1 Stunde Ergebnis per Mail auf zwei Seiten erklärt zu Ruß, Ölzustand, Wasser im Öl und Treibstoff im Öl. Leider nur relativ dargestellt auf einer Skala von 1-9.

Bei den ausgeworfenen Fehlzündungen würde ich persönlich schnell handeln ohne große Tests, denn Fehlzündungen schädigen den Katalysator.

Danke, werd mich mal schlau machen.

Hab jetzt heute Zylinder 1 und 2 mal begutachtet.

Beim abziehen vom Rücklauf an Injektor1 war erstmal trocken, Injektor2 war dagegen "voll" bzw. feucht.

Beide Injektoren sahen aber ähnlich aus. Keine Auffälligkeiten, Kupfer war noch nicht korrodiert, die Dichtung von 2 war an einer Stelle etwas eingerissen (aber Fehlercode war von Zylinder1).

Hab dann Injektor1 außerhalb vom Zylinder angeschlossen und "geordelt" um Kraftstoff zu fördern. Kam aber nix. Komplett trocken.

Hab dann Injektor2 auch an Position1 (und Injektor1 in Zylinder 2) gebaut und das selbe nochmal gemacht. Wieder keine Förderung.

Der Rücklauf von Injektor2 war danach aber jeweils wieder deutlich nasser und auch an der Spitze des Injektors von Position2 war Diesel.

D.h. Position1 ist trocken. Ob der Grund jetzt der Injektor, die Ansteuerung oder sogar die Hochdruckpumpe ist, weiss ich noch nicht.

Weitere Tipps sind willkommen.

Bei Injektor2 hatte ich etwas Probleme beim wiedereinbau. Hat jemand damit Ahnung und weiss woran der hängen könnte? Er geht bis etwa 2 mm ganz rein, dann geht aber nix mehr.

Heute Fahr ich Zug :(

PS: Fotos häng ich die Tage noch an.

Grüße :)

Themenstarteram 27. Juni 2021 um 17:30

Zitat:

@Rickracing schrieb am 27. Juni 2021 um 16:59:50 Uhr:

Zitat:

@GeBo2 schrieb am 27. Juni 2021 um 13:52:53 Uhr:

.

BTW: Zylinder 1 müsste ja ("gegenüber vom Kraftschluss", Riemen sind links) auf der rechten Seite (von vorne betrachtet) sein.

Grüße

Der 1. Zylinder ist auf der Riemenseite.

Ja du hast recht. Hab das auch so gedacht aber wohl falsch geschrieben. Danke :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Motor läuft extrem unrund im Leerlauf (kalt)