ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Motor ging aus - Startet nicht mehr

Motor ging aus - Startet nicht mehr

Mercedes CLK 208 Cabrio
Themenstarteram 31. Juli 2013 um 11:08

Guten Morgen liebe MT-Gemeinde

Ich habe ein für mich sehr eigenartiges & unerklärliches Problem mit meinem

CLK Cabrio (A208) 230Kompressor (130.000KM) (mit LPG-Autogasanlage), Automatikgetriebe & Kleemann Riemenscheibe.

Ich hatte letze Woche Mittwoch das Problem das er mir morgens beim starten auf dem Weg zur Arbeit im KI angezeigt hat "Batterie/Generator - Werstatt aufsuchen".

Gesagt, Donnerstag getan, Batterie geprüft - i.O. (erst 4 Monate alt, MB-Ori.)

Lima lädt nicht. Auf gut Glück den kostengünstigen Regler (ca 45€) im vergleich zur Lima (ca 650€) getauscht, alles i.O. kein Fehler mehr, Auto lief einwandfrei, ab heim.

Freitag wieder an die Arbeit & heim, immernoch alles bestens.

Freitag Nacht dann nochmal mit nem Kumpel unterwegs gewesen und nun zum hauptsächlichen Problem:

Auf dem Heimweg durch nen Kreisel gefahren,

aus dem Kreisel raus beschleunigt ca 150 meter (mit fast Vollgas, kurz vor den Kickdown),

Motor ging aus (während der Fahrt),

Temperaturanzeige fiel runter auf 0 und zeigte nichts mehr an,

mein KI piepte (wenn ich mich nicht irre) zeigte eine Fehlermeldung im KI-Display an (die ich leider nicht lesen konnte, weil ich reflexartig die Zündung ausmachte -.- ),

also Warnblinker an & rechts ran ausrollen lassen, versucht neu zu starten,

Fehlanzeige garnichts machte er mehr, nicht mal ein Mucks oder Klacken vom Anlasser,

aber der Lüfter drehte auf hochtouren.

Also Auto stehen gelassen, von jemandem mitnehmen lassen, nachhause.

Samstag dann wieder hin, Auto holen. Nochmal versucht zu starten, immer noch nichts, garkeinen Mucks & Lüfter drehte immer noch auf Hochtouren.

Also mit Abschleppstange abgeschleppt nachhause und so hab ich ihn nun hier unterm Carport stehen.

Ich hoffe das irgendjemand mit meiner Beschreibung etwas anfangen kann & evtl. einen Rat für mich hat.

Schonmal vielen lieben Dank im Vorraus.

MfG Sascha.

Beste Antwort im Thema
am 8. August 2013 um 17:12

Kauf dir Isopropanol, das bekommst du in jeder Apotheke und ist um Welten besser als diese Baumarktbrühe ..... Nur nicht Rauchen beim hantieren mit dem Zeuchs :D

61 weitere Antworten
Ähnliche Themen
61 Antworten
Themenstarteram 5. August 2013 um 19:46

Ja doch, das ist verbaut. Habe eben nochmal nachgeschaut.

Habe auch mal ein Bild gemacht.

Was ich aber nicht verstehe, ganz links der Stecker der auf dem Nockenwellensensor steckt ist Pfurztrocken & der Nockenwellensensor ansich, aber am Ende des Ölstoppkabels wo der Motorleitungssatz eingesteckt wird ist er patschnasse wie man sieht. :confused:

20130805-193959

Na das kann er ja jetzt zusammen mit dem Magneten an NWS erneuern da kommt wahrscheinlich auch der Kurzschluß her.

Themenstarteram 5. August 2013 um 20:03

Was neu machen :eek::confused:

Motorsteuergerät,

Motorleitungssatz,

Ölstoppkabel

& Nockenwellensensor?

Das Motorsteuergerät und den Kabelsatz sauber machen(Mit Bremsenreiginger);´den Magneten am Nockenwellen Steller ern.Und das Stoppkabel.

Themenstarteram 5. August 2013 um 20:35

Zitat:

Original geschrieben von db-fuchs

Das Motorsteuergerät und den Kabelsatz sauber machen(Mit Bremsenreiginger)

Geht da nichts im Motorsteuergerät drin kaput!?

Wie soll ich n den Leitungssatz sauber machen!? Das Öl ist doch in den Kabeln oder nicht?

Was ich aber nicht verstehe, ganz links der Stecker der auf dem Nockenwellensensor steckt ist Pfurztrocken & der Nockenwellensensor ansich, aber am Ende des Ölstoppkabels wo der Motorleitungssatz eingesteckt wird ist er patschnasse wie man sieht, wie kann das sein :confused:

Ja gut das kann im Eimer sein(Motorstg)aber mach das doch mit Bremsenreinger sauber mit den Anschlüssen nach unten hin stellen.Genau so die Kabelanlage.Wichtig ist es darf nix an Öl mehr nach kommen.Wo ist das Bild?

Nur mal so kurz zum thema Steuergerät:

Vor vielen jahren war mal einer Freundin von mir das Motorsteuergerät ihres Kadett GTE abgesoffen im Wasser. Ich legte es trocken und folgte damals in meinem jugendlichen Leichtsinn dem Ratschlag, das ganze mit Haarlack zu besprühen, der würde künftig vor Feuchtigkeit schützen. Danach war das Ding komplett ohne Funktion.

Und jetzt kommt der Wahnsinn:

Ich zerlegte das Gehäuse abermals, nahm die Platine wieder raus und reinigte diese mit Haarschampoo (das sollte ja Öle und Haarlack abwaschen), etwas Wasser und einem langborstigen Pinsel. Das ganze machte ich so lange, bis ich der Ansicht war, der Haarlack wäre wieder ab. Danach legte ich die Platine 2 Tage schön ins trockene auf Zeitungspapier (natürlich wechselte ich das regelmässig) und dann baute ich es wieder ein. Das Steuergerät funktionierte wieder ohne jedes Problem.

Kritisch wird diese Arbeit allerdings dann, wenn die Steuergeräte einen internen Atmosphärendrucksensor haben, was z.B. bei den CDI der Fall ist. Dieser könnte Schaden nehmen.

Was allerdings noch besser ist als Bremsenreiniger, das ist Elektronikreiniger oder LU-Reiniger. Diesen Reinigern fehlen ein paar recht agressive Substanzen, die in Bremsen oder Montagereinigern öfters enthalten sind. Das senkt dann die Möglichkeit von Elektronikdefekten.

LM

Themenstarteram 6. August 2013 um 11:43

Zitat:

Original geschrieben von db-fuchs

Wo ist das Bild?

1. Hier ist das Bild

2. Wie baut man denn den Motorleitungssatz aus? Hat da jemand ne Anleitung?

3. Kann man das Steuergerät über die Pins irgendwie mitm Multimeter prüfen?

4. Habe grade das folgende Zitat in einem anderen Thread gefunden:

Zitat:

Original geschrieben von AL208

Ja toll ,

habe das Problem letztens einem Mitglied geschrieben.Hierzu ist aber doch einiges zu sagen !!! Der Öleintritt im Kabelsatz betrifft nach unserer Erfagrung nur Motoren ab Modell 2000 also die mit dem EVO-MOTOR . Beim k-motor der mit 197 PS und alle 200er ab modelljahr 2000. Bei den alten hatten wir das noch nicht gehabt.

Es ist auch zwingend notwendig nach dem Motorsteuergerät zu schauen.

Steht da schon das öl am stecker könnt ihr den leitungssatz tauschen.

Adapterkabel alleine ist keine Abhilfe !!!!!!!!!!!!!!

Durch vibationen (KAPILARWIRKUNG) schafft sich das ÖL trotzdem an die Steuergeräte weil das ÖL ja im MOTORLEITUNGSSATZ steht.

Da kannste die Stecker reinigen wie de willst.Das ist nur eine kurzzeitige Lösung.

ALLE BAUTEILE DIE AM MOTORLEITUNGSSATZ ANGESCHLOSSEN SIND BITTE PRÜFEN !!!!!!!!!!!!!!!!!!!!!!!

GRUSS AUS FRANKFURT

Jetzt hab ich das Bild gesehen,gut da hat einer nur halbe Arbeit gemacht die Teile sind ja ern. aber die End Punkte am Kabelsatz nicht sauber gemacht.Und dieses Rest Öl hat jetzt zu geschlagen.Mach das sauber ein ern. vom Kabelsatz ist nicht nötig.

PS messsen such dir mal den Pin mit dem Rot/Gelben-Kabel und prüf mal an Motor Stg ob der Spannung hat bzw diese weg ist wenn man die 15er Sicherung zieht.

Themenstarteram 7. August 2013 um 16:16

Okay. Werde ich dann mal versuchen, mit dem Messen.

Also meinst du damit, das das Ölstoppkabel dazwischen gekommen ist & der Nws erneuert wurde,

aber das der Leitungssatz/Stecker nicht gereinigt wurde?

 

Und das das Öl, was bis zum Zeitpunkt des Einbaus des Ölstoppkabels, in den Leitungssatz gezogen ist, nun weiter hochgezogen ist bis zum Mstg?

Werde aber erstmal schauen ob ich Elektronikreiniger im normalen Baumarkt bekomme.

Wieviel werde ich brauchen? Für Steuergerät und Kabelbaum?

Und immernoch die Frage, wie bekomme ich den kompletten Kabelbaum raus?

Empfehlen würde ich dir diesen Reiniger:

http://www.conrad.de/ce/de/product/806250/CRC-Kontakt-Chemie-208406091201-KONTAKT-LR-Leiterplattenreiniger-200-ml

Benutze ich auch immer. Wenn man damit Prozessoren reinigen kann, dann wird es auch nicht zu aggressiv für ein Motorsteuergerät sein.

 

Zum Thema Kabelbaum:

Wird ne spaßige Geschichte. Soweit ich weiß muss da nämlich das Armaturenbrett raus.

Und ob du alles wieder so reinkriegst wies soll....?!? Schätze mal wird locker ne Arbeit von mehreren Wochen, wenn du das alleine & ohne Anleitung machen willst.

Vllt hilft dir das hier weiter:

http://www.motor-talk.de/forum/kabelbaum-veroelt-wegen-nockenwellensensor-t2359205.html

Gruß

Basti

Themenstarteram 7. August 2013 um 18:45

Zitat:

Original geschrieben von Clk200Sport

 

Zitat:

Empfehlen würde ich dir diesen Reiniger:

http://www.conrad.de/ce/de/product/806250/CRC-Kontakt-Chemie-208406091201-KONTAKT-LR-Leiterplattenreiniger-200-ml

Benutze ich auch immer. Wenn man damit Prozessoren reinigen kann, dann wird es auch nicht zu aggressiv für ein Motorsteuergerät sein.

Mhm...Wollte schauen was ich hier bei uns vor Ort so bekomme. Weil wenn ich auch noch im Inet bestelle dauert es ja noch länger. Hatte eigentlich gehofft das ich in meinen eigentlich 3 Wochen Urlaub wo jetzt nur noch 1,5 von übrig sind wenigstens nochmal etwas Freude an meinem Auto bei dem tollen Wetter haben kann.

Aber was meinst du denn welche Menge ich an solchem Reiniger brauche?

Für Mstg & Leitungssatz?

Zitat:

Zum Thema Kabelbaum:

Wird ne spaßige Geschichte. Soweit ich weiß muss da nämlich das Armaturenbrett raus.

Und ob du alles wieder so reinkriegst wies soll....?!? Schätze mal wird locker ne Arbeit von mehreren Wochen, wenn du das alleine & ohne Anleitung machen willst.

Ach du Scheiße o.O Wie denn das Amaturenbrett raus!? :o:rolleyes::confused:

Das ist doch der Motorleitungssatz, der geht doch nicht bis ins Amaturenbrett durch!? Oder doch!?

Ich dreh echt durch -.- :mad::(

 

Hier kannst auch nen neuen kaufen, für 70€.(Wobeis wurst ist. ausbauen musst deinen sowieso)

Aber zumindest kannst anhand des Bildes abschätzen wie groß der ist, und wieviele stecker du lösen musst.

http://www.ebay.de/itm/Mercedes-CLK-A208-W208-Kabelbaum-Motorkabelbaum-Motorkabel-208401532-/400540721344

Dann kannst dich vllt. herantasten mit dem Ausbauen. Musst halt gucken wohin die Kabel alles verschwinden^^

 

& von dem Reiniger schätz ich mal brauchst nur für den Kabelbaum 1-2 Dosen.

Kabelbaum aufhängen und oben einsprühen, des Läuft dann runter & wäscht den somit ja aus.

Dann ca halbe Stunde warten, bis alles Verdampft ist & Fertig.

Den Kabelbaum könntest aber wahrscheinlich auch einfach "Waschen". Die Kabel selber können ja nicht kaputt gehen & Elektronik haben sie Auch ned. Nur des Trocknen könnt ein Weilchen dauern.

Themenstarteram 8. August 2013 um 16:09

Zitat:

Original geschrieben von Clk200Sport

 

Zitat:

Hier kannst auch nen neuen kaufen, für 70€.(Wobeis wurst ist. ausbauen musst deinen sowieso)

Aber zumindest kannst anhand des Bildes abschätzen wie groß der ist, und wieviele stecker du lösen musst.

http://www.ebay.de/itm/Mercedes-CLK-A208-W208-Kabelbaum-Motorkabelbaum-Motorkabel-208401532-/400540721344

Aber auch erstmal nen passenden finden fürn 230K Final Edition....

Aber sieht nicht so aus als ob der bis in den Innenraum geht *find*

Zitat:

Dann kannst dich vllt. herantasten mit dem Ausbauen. Musst halt gucken wohin die Kabel alles verschwinden^^

Ja so werd ichs denke mal auch machen, von hinten von den Steckern die im Mstg. waren langsam weiter arbeiten.

Zitat:

& von dem Reiniger schätz ich mal brauchst nur für den Kabelbaum 1-2 Dosen.

Kabelbaum aufhängen und oben einsprühen, des Läuft dann runter & wäscht den somit ja aus.

Dann ca halbe Stunde warten, bis alles Verdampft ist & Fertig.

Aber ich glaube mit mit im Baumarkt kaufen, bzw hier vor Ort irgendwo das wird nix...

Habe im Baumarkt mal geschaut, aber da find ich keinen Reiniger für Elektronikteile... Nur Kontaktspray... Da steht zwar auch das es Reinigt aber ich denke nicht das das für den erwünschten Effekt ausreicht...

Gibts denn noch ne andere Alternative die im Baumarkt erhältlich ist!?

Zitat:

Den Kabelbaum könntest aber wahrscheinlich auch einfach "Waschen". Die Kabel selber können ja nicht kaputt gehen & Elektronik haben sie Auch ned. Nur des Trocknen könnt ein Weilchen dauern.

Wie meinst du das mit dem "waschen", wie soll ich das verstehen?

LG Sascha.

Das mit dem "Waschen" ist wie folgt zu verstehen:

Die Kabel selber besitzen ja keine Elektronik. Sie leiten nur Signale weiter.

Dementsprechend könntest du sie auch einfach in die Waschmaschine hauen.

Wobei ich eher die Kabel von Hand mit Wasser und Spülmittel(löst ja bekanntlich Fett & Öl) auswaschen würde.

Wichtig ist halt nur, dass die Kabel 100% Trocken sind bevor du sie einbaust & Anschließt.

Und dass kann dann eben Dauern.

Deswegen wäre der Leiterplatten Reiniger besser, dieser Verdampft von selbst an der Luft.

Theoretisch kannst auch die Steuergeräte normal mit Wasser & Spülmittel reinigen. Solange diese Ausgeschaltet bzw. Spannungsfrei sind kann es auch keinen Kurzschluss geben. Muss halt vor dem Einbau definitiv Trocken sein. Dann sollte es auch keine Probleme geben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Motor ging aus - Startet nicht mehr